Outlook 2016 fel "tidsgränsen för inloggning har uppnåtts vid väntan på systemresurser. Försök igen. MAPI 1.0 [000004C 2]'

VIKTIGT: Denna artikel har översatts av Microsofts programvara för maskin-översättning och möjligen efterredigerats via CTF-teknologi av Microsofts community istället för av en professionell mänsklig översättare. För att du på ditt eget språk skall få tillgång till samtliga Knowledge Base-artiklar erbjuder Microsoft både mänskligt översatta såväl som maskinöversatta artiklar samt artiklar som efterredigerats av en community. En maskinöversatt artikel likväl som en artikel som blivit efterredigerad av en community är dock inte alltid helt perfekt, då de kan innehålla misstag i ordförrådet, syntax- och grammatikfel. Microsoft är inte ansvarigt för några felaktigheter, misstag eller skador orsakade av felöversättningar eller för våra kunders bruk av innehållet. Microsoft uppdaterar ofta sin programvara för maskinöversättning samt de verktyg som förbättrar den maskinöversatta efterredigeringen.

Den engelska versionen av artikeln är följande: 3181206
Symptom
När du startar Microsoft Outlook 2016 visas följande felmeddelande:

Tidsgränsen för inloggning har uppnåtts vid väntan på systemresurser. Försök igen. MAPI 1.0 [000004C 2]
När du klickar på OK i fönstret fel meddelande kraschar Outlook 2016.

Detta problem har observerats i vissa fall när Salesforce för Outlook add-in är installerat.

Observeraförekomsten av Salesforce betyder inte nödvändigtvis att dessa problem ska uppstå. Det kan finnas andra orsaker till problemen. Syftet med denna artikel är att hjälpa dig att identifiera möjliga orsaker till problemet när du kör Outlook.
Orsak
Det här problemet uppstår i följande program:

  • Office 2016 version 16.0.6925.1018 eller senare för Klicka-och-kör-baserade installationer
  • Outlook version 16.0.4351.1000 för MSI-baserade installationer
För att avgöra om installationen av Office 2016 Klicka-och-kör- eller MSI-baserade, finns det Avsnittet "Mer Information".
Workaround
Undvik det här problemet genom att använda någon av följande metoder. Om en metod inte fungerar går du till nästa metod.

Metod 1: Uppdatera Salesforce för Outlook add-in

Installera den senaste uppdateringen för Salesforce för Outlook add-in. Vid den tidpunkt då denna artikel publicerades första gången, har den senaste versionen 3.1.1. Om du behöver mer hjälp kontaktar duSalesforce.

Metod 2: Installera om Salesforce för Outlook add-in

Avinstallera Salesforce för Outlook add-in, uppdatera Outlook och installera den senaste versionen av Salesforce för Outlook add-in. Gör så här:
  1. Avinstallera Salesforce för Outlook add-in. Genom att följa stegen av tothat iden här artikeln på theSalesforce webbplats.

  2. Installera den senaste uppdateringen för Outlook 2016. Genom att åtgärderna för din installation.

    Klicka-och-kör-installationer
    1. Öppna Outlook 2016.
    2. På den filen -menyn, Välj Office-konto.
    3. Klicka på Alternativoch klicka sedan på Uppdatera nu.

      Obs! Om du tidigare har inaktiverat uppdateringar, klickar du på gör uppdateringar när du klickar på Alternativoch klicka sedan på Uppdatera nu.


    MSI-baserade installationer
    Information om den senaste uppdateringen för Outlook finns iUppdateringar för Outlook.

  3. Installera Salesforce för Outlook add-in. Genom att följa stegen av tothat iden här artikelnpå theSalesforce webbplats.

    Vid den tidpunkt då denna artikel publicerades första gången, har den senaste versionen 3.1.1. Om du behöver mer hjälp kontaktar duSalesforce.

Metod 3: Inaktivera eller avinstallera Salesforce för Outlook add-in

Inaktivera Salesforce för Outlook add-in och kontrollera om problemet. Gör följande om du vill göra detta.

  1. Tryck på Windows-tangenten + R.
  2. Skriv följande kommando i den Öppna och tryck sedan på RETUR:

    Outlook/safe

  3. Klicka på Arkivoch sedan på Alternativ.
  4. Klicka på tilläggoch klicka sedan på den bredvid Hantera COM-tillägg.
  5. Clearthe Kontrollera Salesforce för Outlook add-in markeras och klicka sedan påOK.
  6. Avsluta och starta om Outlook.

Om problemet kvarstår kan du avinstallera Salesforce för Outlook add-in.

Avinstallera Salesforce för Outlook add-in. Genom att följa stegen av tothat iden här artikelnpå theSalesforce webbplats.

Om du behöver mer hjälp kontaktar du Salesforce.
Mer Information
För att avgöra om installationen av Office 2016 Klicka-och-kör- eller MSI-baserade, så här:

  1. Starta Outlook 2016.
  2. På den Filen -menyn klickar du på Office-konto.
  3. För Office 2016 Klicka-och-kör-installationer, ett Alternativ för uppdatering objektet visas. För MSI-baserade installationer i Alternativ för uppdatering objekt visas inte.
    Office 2016 Klicka-och-kör-installationenMSI-baserad installation av Office 2016
    Skärmbild för Klicka-och-körMSI-skärmbild
Status
Microsoft undersöker problemet och kommer att publicera mer information i den här artikeln när informationen blir tillgänglig.

Ansvarsfriskrivning för tredje parts information

Tredjepartsprodukter som diskuteras i denna artikel tillverkas oberoende av Microsoft. Microsoft lämnar inga garantier, implicerade eller andra, om prestanda eller tillförlitlighet hos dessa produkter.


Ansvarsfriskrivning för tredje parts kontakt

Microsoft tillhandahåller kontaktinformation för tredje part för att hjälpa dig att hitta teknisk support. Denna information kan ändras utan föregående meddelande. Microsoft kan inte garantera riktigheten av denna information från tredje part.

Varning: Den här artikeln har automatöversatts

Egenskaper

Artikel-id: 3181206 – senaste granskning 08/27/2016 18:07:00 – revision: 2.0

Outlook 2016

  • kbmt KB3181206 KbMtsv
Feedback