Länka aktiviteter i ett projekt

Office 365-prenumeration, Project Professional 2019, Project Professional 2016, Office 2013, Office 2010

Du kan länka två valfria aktiviteter i ett projekt för att visa deras koppling (kallas också för ett aktivitetssamband). Sambanden driver projektschemat – när du länkar aktiviteterna påverkas alla efterföljande aktiviteter om du gör ändringar i den föregående aktiviteten, vilket påverkar nästa.

Vad vill du göra?

Länka aktiviteter

  1. Välj Visa > Gantt-schema.

    Gruppen Aktivitetsvyer på fliken Visa

  2. Håll ned Ctrl och markera de två aktiviteter du vill länka (i kolumnen Aktivitetsnamn).

  3. Välj > Länka aktiviteter.

    Knappen Länka i gruppen Schema på fliken Aktivitet

Om du vill ta bort en länk markerar du de två länkade aktiviteterna och väljer sedan > Koppla bort Knappen Koppla isär aktiviteter på fliken Aktiviteter i menyfliksområdet. .

Project skapar en enkel aktivitetslänk från slut till start som standard, vilket betyder att den första aktiviteten (den föregående aktivitet) behöver avslutas innan den andra aktiviteten (den efterföljande aktivitet) kan starta.

Om du är en Project Online-prenumerant kan du också välja specifika aktiviteter att länka till med listrutan i kolumnerna Föregående aktiviteter och Efterföljande aktiviteter.

  1. Välj Visa > Gantt-schema.

  2. Leta rätt på kolumnen Föregående aktiviteter eller Efterföljande aktiviteter och markera cellen för den aktivitet du vill länka till.

    Obs! Kolumnen Efterföljande aktiviteter visas inte som standard. Du visar den genom att gå till den sista kolumnen i raden och välja Lägg till ny kolumn. Välj Efterföljande aktiviteter.

  3. Rulla uppåt eller nedåt för att hitta önskad aktivitet i den hierarkiska listan över alla aktiviteter, markera kryssrutan bredvid den och klicka sedan någonstans utanför listrutan. Aktivitets-ID:t för den aktivitet du länkar till visas i cellen.

Val av länkar i listrutan är särskilt användbart om den aktivitet du vill länka till inte finns i närheten av den aktivitet du länkar från.

Infoga en aktivitet mellan länkade aktiviteter

Du kan konfigurera Project så att när du infogar en ny aktivitet mellan länkade aktiviteter länkas den nya aktiviteten automatiskt till omgivande aktiviteter.

  1. Välj Arkiv > Alternativ.

  2. I dialogrutan Projektalternativ väljer du Schema och bläddrar till Schemaläggningsalternativen i det här projektavsnittet.

  3. Markera kryssrutan Uppdatera länkar när aktiviteter infogas eller flyttas.

  4. Infoga den nya aktiviteten.

Länka aktiviteter i ett nätverksdiagram

  1. Välj Visa > nätverksdiagram.

    Bild av knappen Nätverksdiagram på fliken Visa.

  2. Placera pekaren i mitten av den föregående aktivitetsrutan.

  3. Dra linjen till efterföljande aktivitetsruta.

    Bild av två länkade aktiviteter i ett nätverksdiagram

Länka aktiviteter i en kalender

  1. Välj Visa > Kalender.

    Fliken Visa, gruppen Aktivitetsvyer, knappen Kalender

  2. Peka på den föregående aktivitetens kalenderfält.

  3. Dra linjen till den efterföljande aktivitetens kalenderfält.

Länka manuellt schemalagda aktiviteter

När du länkar en manuellt schemalagd aktivitet till en annan aktivitet placeras den manuellt schemalagda aktiviteten i relation till den andra aktiviteten.

Du kan konfigurera Project så att en manuellt schemalagd aktivitet inte flyttas när du länkar den till en annan aktivitet:

  1. Välj Arkiv > Alternativ.

  2. I dialogrutan Projektalternativ väljer du Schema och bläddrar till Schemaläggningsalternativen i det här projektavsnittet.

  3. Avmarkera kryssrutan Uppdatera manuellt schemalagda aktiviteter när länkar redigeras.

Läs mer om manuellt och automatiskt schemalagda aktiviteter.

Andra sätt att länka aktiviteter

  • Om du har aktiviteter som är beroende av ett helt projekts slutförande utan fel kan du överväga att konfigurera ett huvudprojekt.

  • Om du vill understryka hur en enskild aktivitet är relaterad till andra aktiviteter kan du använda aktivitetssökvägar.

Överst på sidan

Ändra eller ta bort aktivitetssamband

När aktiviteter har länkats för att aktivitetssamband kan du enkelt ändra eller ta bort sambanden, om det behövs, genom att göra något av följande:

Ändra länktyp för ett aktivitetssamband

Som standard länkar Project aktiviteter i ett Avslut-till-start-samband. Du kan dock enkelt ändra typ av aktivitetssamband på fliken Avancerat i dialogrutan Aktivitetsinformation. Öppna dialogrutan Aktivitetsinformation genom att dubbelklicka på namnet på den aktivitet vars länktyp du vill ändra.

Obs!: Om du dubbelklickar på en länk till en extern aktivitet öppnas projektet som innehåller aktiviteten, om projektet är tillgängligt. Externt länkade aktiviteter visas nedtonat i aktivitetslistan. Om du vill ändra länktypen för en extern aktivitet dubbelklickar du på den externt länkade aktiviteten för att öppna projektet som innehåller aktiviteten och gör sedan följande för att ändra den länkade aktiviteten. Om du till exempel har länkat aktivitet A i Project Z till aktivitet 1 i Project 5 kan du ändra länktypen i aktivitetsinformation för aktivitet 1.

  1. Välj Visa > Gantt-schema.

  2. Dubbelklicka på sambandslinjen som du vill ändra.

    Dubbelklicka på sambandspilen

    Knappbild

    Om du vill ändra länktyp dubbelklickar du här.

  3. Om du vill ändra typen av aktivitetssamband väljer du en annan typ i listan Typ.

Länka till en annan uppgift

Om du har en aktivitet som för närvarande är länkad till fel aktivitet kan du enkelt ändra länken så att den motsvarar rätt samband.

  1. Välj Visa > Gantt-schema.

  2. Markera den aktivitet i aktivitetslistan som du vill ändra länken för.

  3. Välj Information i gruppen Egenskaper på flikenAktivitet.

  4. Markera aktiviteten som inte ska länkas i kolumnen Aktivitetsnamn på fliken Föregående och välj sedan en aktivitet i listan för att identifiera rätt samband.

  5. Ändra länktyp, fördröjningstid eller ledtid i kolumnerna Typoch Fördröjning.

    Tips: Om du vill ange ledtid skriver du ett negativt värde i kolumnen Fördröjning, till exempel -2 för två dagars ledtid.

Ta bort alla beroenden för en aktivitet

Om aktiviteten inte längre är beroende av andra aktiviteter kan du ta bort alla aktivitetssamband på en gång.

  1. Välj Visa > Gantt-schema.

  2. Markera de aktiviteter som du vill ta bort länken för i fältet Aktivitetsnamn.

    Om du vill markera flera aktiviteter som inte visas i följd håller du ned CTRL och markerar varje aktivitet. Om du vill markera aktiviteter som visas i följd markerar du den första aktiviteten, håller ned SKIFT och markerar den sista aktiviteten som du vill markera i listan.

  3. Välj Ta bort länkar mellan aktiviteter i gruppen Schema på fliken Aktivitet.

    Aktiviteterna schemaas om baserat på länkar till andra aktiviteter eller villkor.

Obs!: Om du tar bort en aktivitetslänk tas sambanden mellan två aktiviteter bort, vilket anges av sambandslinjerna mellan aktiviteterna. Om du vill ändra den hierarkiska strukturen för en aktivitet eller underaktivitet som en del av en dispositionsstruktur för projektet måste du dra ut aktiviteten i stället för att ta bort aktivitetslänken.

Ta bort specifika aktivitetssamband

Om aktiviteten är länkad till flera aktiviteter och du behöver ta bort specifika länkar utan att ändra något kan du välja vilka länkar som ska tas bort i dialogrutan Aktivitetsinformation.

  1. Välj Visa > Gantt-schema.

  2. Markera den aktivitet i aktivitetslistan som du vill ta bort samband för.

  3. Välj Information i gruppen Egenskaper på flikenAktivitet.

  4. Markera det samband som du vill ta bort på fliken Föregående och tryck sedan på DELETE.

Aktivera eller inaktivera automatisk länkning

Du kan konfigurera Project så att den nya aktiviteten länkas automatiskt till omgivande aktiviteter när du infogar en aktivitet mellan länkade aktiviteter. Det här kallas automatisk länkning. Om du till exempel har tre aktiviteter med Avslut-till-start-länkar och lägger till en ny aktivitet mellan dem, får den nya aktiviteten en Avslut-till-start-länk till aktiviteterna över och under den.

Automatisk länkning är inaktiverat som standard. Följ de här anvisningarna för att aktivera automatisk länkning.

  1. Välj Arkiv > Alternativ.

  2. I dialogrutan Project-alternativ klickar du på Schema och rullar till avsnittet Schemaläggningsalternativ för det här projektet.

  3. Om du vill aktivera automatisk länkning markerar du kryssrutan Uppdatera länkar när aktiviteter infogas eller flyttas. Om du vill inaktivera automatisk länkning igen avmarkerar du kryssrutan.

Typer av uppgifter

När du länkar aktiviteter i Project är Avslut-till-start standardlänktypen. En Avslut-till-start-länk är dock inte rätt i alla situationer. I Project finns följande ytterligare typer av aktivitetslänkar så att du kan modellera ett projekt realistiskt:

Länktyp

Exempel

Beskrivning

Avslut-till-start (AS)

Kommer senare

Den beroende aktiviteten (B) kan inte börja förrän aktiviteten som den är beroende av (A) har slutförts.

Om du t.ex. har de två aktiviteterna "Gräva grund" och "Gjuta betongplatta" kan aktiviteten "Gjuta betongplatta" inte börja förrän aktiviteten "Gräva grund" är klar.

Start-till-start (SS)

Kommer senare

Den beroende aktiviteten (B) kan inte börja förrän aktiviteten som den är beroende av (A) har startat.

Den beroende aktiviteten kan börja när som helst efter att aktiviteten som den är beroende av har startat. Länktypen SS kräver inte att båda aktiviteterna startar samtidigt.

Om du t.ex. har de två aktiviteterna "Gjuta betongplatta" och "Plana betongplatta" kan aktiviteten "Plana betongplatta" inte börja förrän aktiviteten "Gjuta betongplatta" har påbörjats.

Avslut-till-avslut (AA)

Kommer senare

Den beroende aktiviteten (B) kan inte slutföras förrän aktiviteten som den är beroende av (A) har slutförts.

Den beroende aktiviteten kan slutföras när som helst efter att aktiviteten som den är beroende av har slutförts. Länktypen AA kräver inte att båda aktiviteterna slutförs samtidigt.

Till exempel om du har två aktiviteterna ”dra ledningar” och ”inspektera elektriska” kan aktiviteten ”inspektera elektriska” kan inte avslutas förrän aktiviteten ”dra ledningar” har avslutats.

Start-till-avslut (SA)

Kommer senare

Den beroende aktiviteten (B) kan inte slutföras förrän aktiviteten som den är beroende av (A) har startat.

Den beroende aktiviteten kan slutföras när som helst efter att aktiviteten som den är beroende av har startat. Länktypen SA kräver inte att den beroende aktiviteten slutförs samtidigt som aktiviteten som den är beroende av startas.

Till exempel så sätts takknarna för byggprojektet av på annan plats. Två av aktiviteterna i projektet är ”Leverans av takbjälkar” och ”Montering av tak”. Aktiviteten ”Montering av tak” kan inte slutföras förrän aktiviteten ”Leverans av takbjälkar” har påbörjats.

Felsökning

Om du har länkat aktiviteterna men den efterföljande aktiviteten inte flyttas kan det finnas flera orsaker:

  • Om en aktivitet har verkliga värden, t.ex. en faktisk startdatum eller slutfört arbete i procent, kan aktiviteten inte omplaneras före datumet då aktiviteten faktiskt började. Om inget förlopp anges och aktiviteten har en statisk villkor kan villkoret ha företräde framför aktivitetssamband.

    Om en aktivitet till exempel har villkoret Starta tidigast (SNET) inställt på 1 juli är aktiviteten knuten till det datumet och schemalades inte om till ett tidigare datum, även om dess föregående aktivitet avslutas den 28 juni och den efterföljande aktiviteten kan starta tidigare än 1 juli.

  • Om du skapar en aktivitet i Project genom att dra pekaren på diagramdelen av en vyn Gantt-schema ställs villkoret Starta tidigast (SNET) in på aktiviteten för projekt som schemaläggs från startdatumet. För projekt som schemaläggs från slutdatum anges villkoret Avsluta senast (AS) för aktiviteten.

  • Om den efterföljande aktiviteten har slutförts flyttas den inte så att länken återspeglas.

Här är några möjliga lösningar:

  • Om du vill återställa aktivitetsvillkoret till mer flexibelt markerar du aktiviteten, väljer Informationoch väljer sedan fliken Avancerat. Välj Så snart som möjligt i listan Villkorstyp. Project schemalägger sedan aktivitetens startdatum enligt aktivitetssamband.

  • Om du vill att aktivitetssambanden ska åsidosätta statiska villkor för alla aktiviteter väljer du >i > Schema. I avsnittet Schemaläggningsalternativ avmarkerar du kryssrutan Aktiviteter kommer alltid att uppfylla sina villkorsdatum.

De här instruktionerna gäller för Microsoft Project 2007.

Vad vill du göra?

Länka aktiviteter

När du länkar aktiviteter i Project är Avslut-till-start standardlänktypen. En Avslut-till-start-länk är dock inte rätt i alla situationer. I Project finns fler typer av aktivitetslänkar så att du kan modellera ett projekt realistiskt.

Länktyp

Exempel

Beskrivning

Avslut-till-start (AS)

Kommer senare

Den beroende aktiviteten (B) kan inte börja förrän aktiviteten som den är beroende av (A) har avslutats.

Om du till exempel har de två aktiviteterna ”Gräva grund” och ”Gjuta betongplatta” kan aktiviteten ”Gjuta betongplatta” inte starta förrän aktiviteten ”Gräva grund” har avslutats.

Start-till-start (SS)

Kommer senare

Den beroende aktiviteten (B) kan inte börja förrän aktiviteten som den är beroende av (A) har startats.

Den beroende aktiviteten kan börja när som helst efter att aktiviteten som den är beroende av har startat. Länktypen SS kräver inte att båda aktiviteterna startar samtidigt.

Om du t.ex. har de två aktiviteterna "Gjuta betongplatta" och "Plana betongplatta" kan aktiviteten "Plana betongplatta" inte börja förrän aktiviteten "Gjuta betongplatta" har påbörjats.

Avslut-till-avslut (AA)

Kommer senare

Den beroende aktiviteten (B) kan inte slutföras förrän aktiviteten som den är beroende av (A) har slutförts.

Den beroende aktiviteten kan avslutas när som helst efter att aktiviteten som den är beroende av har avslutats. Länktypen AA kräver inte att båda aktiviteterna avslutas samtidigt.

Till exempel om du har två aktiviteterna ”dra ledningar” och ”inspektera elektriska” kan aktiviteten ”inspektera elektriska” kan inte avslutas förrän aktiviteten ”dra ledningar” har avslutats.

Start-till-avslut (SA)

Kommer senare

Den beroende aktiviteten (B) kan inte slutföras förrän aktiviteten som den är beroende av (A) har startat.

Den beroende aktiviteten kan avslutas när som helst efter att aktiviteten som den är beroende av har startat. Länktypen SA kräver inte att den beroende aktiviteten avslutas samtidigt som aktiviteten som den är beroende av startas.

Till exempel så sätts takbjälkarna för byggprojektet ihop på annan ort. Två av aktiviteterna i projektet är ”Leverans av takbjälkar” och ”Montering av tak”. Aktiviteten ”Montering av tak” kan inte slutföras förrän aktiviteten ”Leverans av takbjälkar” har påbörjats.

När du infogar en aktivitet mellan länkade aktiviteter kan du välja att den nya aktiviteten ska länkas automatiskt eller inte länkas alls.

  • Om du vill länka den nya aktiviteten markerar du den aktivitet som ska föregå den nya aktiviteten och väljer sedan Ny uppgift på Menyn Infoga.

    Obs!: Om det inte fungerar väljer du Alternativ påVerktyg-menynoch sedan fliken Schema. Se till att kryssrutan Uppdatera länkar när aktiviteter infogas eller flyttas är markerad.

  • Om du vill lägga till den nya aktiviteten utan att länka den markerar du den aktivitet som den nya aktiviteten ska inträffa samtidigt med och drar sedan för att skapa den nya aktiviteten i en tom del av nätverksdiagrammet.

Länka aktiviteter med hjälp av vyn Gantt-schema

  1. Välj Gantt-schema på menyn Visa.

  2. I fältet Aktivitetsnamn väljer du två eller flera aktiviteter du vill länka, i den ordning som du vill länka dem.

    • Om du vill markera aktiviteter som inte ligger efter angränsande håller du ctrl-tangenten nedtryckt och markerar de aktiviteter som du vill länka till.

    • Om du vill markera angränsande aktiviteter håller du ned SKIFT och markerar den första och sista aktiviteterna som du vill länka.

  3. Välj Länka aktiviteter Knappbild .

    Som standard skapas en Avslut-till-start-länk i Project. Du kan ändra aktivitetslänken till Start-till-start, Avslut-till-avslut eller Start-till-avslut.

Länka aktiviteter med hjälp av vyn Nätverksdiagram

  1. Välj NätverksdiagramVisa-menyn.

  2. Placera pekaren i mitten av rutan för föregående aktivitet.

  3. Dra till rutan för efterföljande aktivitet.

Länka aktiviteter med hjälp av kalendervyn

  1. Välj KalenderVisa-menyn.

  2. Placera pekaren i kalenderfältet för föregående aktivitet.

  3. Dra till kalenderfältet för efterföljande aktivitet.

Aktivera eller inaktivera automatisk länkning

När du infogar en aktivitet mellan länkade aktiviteter är standardinställningen att den nya aktiviteten automatiskt länkas med omgivande aktiviteter. Om du till exempel har tre aktiviteter med Avslut-till-start-länkar och lägger till en ny aktivitet mellan dem, får den nya aktiviteten en Avslut-till-start-länk till aktiviteterna över och under den.

Du kan enkelt inaktivera det här alternativet så att en ny aktivitet som infogas inte automatiskt länkas med den omgivande aktiviteter. Om automatisk länkning är inaktiverat, kan du enkelt aktivera det igen.

  1. Välj Alternativverktygsmenynoch välj sedan fliken Schema.

  2. Om du vill inaktivera automatisk länkning avmarkerar du kryssrutan Uppdatera länkar när aktiviteter infogas eller flyttas.

    Om du vill aktivera automatisk länkning markerar du kryssrutan Uppdatera länkar när aktiviteter infogas eller flyttas.

Överst på sidan

Ändra eller ta bort aktivitetssamband

När aktiviteter har länkats för att aktivitetssamband kan du enkelt ändra eller ta bort sambanden, om det behövs, genom att göra något av följande:

Ändra länktyp för ett aktivitetssamband

Som standard länkar Project aktiviteter i ett Avslut-till-start-samband. Du kan dock enkelt ändra typ av aktivitetssamband på fliken Avancerat i dialogrutan Aktivitetsinformation. Öppna dialogrutan Aktivitetsinformation genom att dubbelklicka på namnet på den aktivitet vars länktyp du vill ändra.

Obs!: Om du dubbelklickar på en länk till en extern aktivitet öppnas projektet som innehåller aktiviteten, om projektet är tillgängligt. Externt länkade aktiviteter visas nedtonat i aktivitetslistan. Om du vill ändra länktypen för en extern aktivitet dubbelklickar du på den externt länkade aktiviteten för att öppna projektet som innehåller aktiviteten och gör sedan följande för att ändra den länkade aktiviteten. Om du till exempel har länkat aktivitet A i Project Z till aktivitet 1 i Project 5 kan du ändra länktypen i aktivitetsinformation för aktivitet 1.

  1. Välj Visa > Gantt-schema.

  2. Dubbelklicka på sambandslinjen som du vill ändra.

    Dubbelklicka på sambandspilen

    Knappbild

    Om du vill ändra länktyp dubbelklickar du här.

  3. Om du vill ändra typen av aktivitetssamband väljer du en annan typ i listan Typ.

Länka till en annan uppgift

Om du har en aktivitet som för närvarande är länkad till fel aktivitet kan du enkelt ändra länken så att den motsvarar rätt samband.

  1. Välj Visa > Gantt-schema.

  2. Markera den aktivitet i aktivitetslistan som du vill ändra länken för.

  3. Välj Knappbild .

  4. Markera aktiviteten som inte ska länkas i kolumnen Aktivitetsnamn på fliken Föregående och välj sedan en aktivitet i listan för att identifiera rätt samband.

  5. Ändra länktyp, fördröjningstid eller ledtid i kolumnerna Typoch Fördröjning.

    Tips: Om du vill ange ledtid skriver du ett negativt värde i kolumnen Fördröjning, till exempel -2 för två dagars ledtid.

Ta bort alla beroenden för en aktivitet

Om aktiviteten inte längre är beroende av andra aktiviteter kan du ta bort alla aktivitetssamband på en gång.

  1. Välj Visa > Gantt-schema.

  2. Markera de aktiviteter som du vill ta bort länken för i fältet Aktivitetsnamn.

    Om du vill markera flera aktiviteter som inte visas i följd håller du ned CTRL och klickar på varje aktivitet. Om du vill markera aktiviteter som visas i följd klickar du på den första aktiviteten, håller ned SKIFT och klickar sedan på den sista aktiviteten som du vill markera i listan.

  3. Välj Avlänka aktiviteter Bild av knapp .

    Aktiviteterna schemaas om baserat på länkar till andra aktiviteter eller villkor.

Obs!: Om du tar bort en aktivitetslänk tas sambanden mellan två aktiviteter bort, vilket anges av sambandslinjerna mellan aktiviteterna. Om du vill ändra den hierarkiska strukturen för en aktivitet eller underaktivitet som en del av en dispositionsstruktur för projektet måste du dra ut aktiviteten i stället för att ta bort aktivitetslänken.

Ta bort specifika aktivitetssamband

Om aktiviteten är länkad till flera aktiviteter och du behöver ta bort specifika länkar utan att ändra något kan du välja vilka länkar som ska tas bort i dialogrutan Aktivitetsinformation.

  1. Välj Visa > Gantt-schema.

  2. Markera den aktivitet i aktivitetslistan som du vill ta bort samband för.

  3. Välj Knappbild .

  4. Markera det samband som du vill ta bort på fliken Föregående och tryck sedan på DELETE.

Felsökning

Om du har länkat aktiviteterna men den efterföljande aktiviteten inte flyttas kan det finnas flera orsaker:

  • Om en aktivitet har verkliga värden, t.ex. en faktisk startdatum eller slutfört arbete i procent, kan aktiviteten inte omplaneras före datumet då aktiviteten faktiskt började. Om inget förlopp anges och aktiviteten har en statisk villkor kan villkoret ha företräde framför aktivitetssamband.

    Om en aktivitet till exempel har villkoret Starta tidigast (SNET) inställt på 1 juli är aktiviteten knuten till det datumet och schemalades inte om till ett tidigare datum, även om dess föregående aktivitet avslutas den 28 juni och den efterföljande aktiviteten kan starta tidigare än 1 juli.

  • Om du skapar en aktivitet i Project genom att dra pekaren på diagramdelen av en vyn Gantt-schema ställs villkoret Starta tidigast (SNET) in på aktiviteten för projekt som schemaläggs från startdatumet. För projekt som schemaläggs från slutdatum anges villkoret Avsluta senast (AS) för aktiviteten.

  • Om den efterföljande aktiviteten har slutförts flyttas den inte så att länken återspeglas.

  • Om du ställer in beräkningsläge för projektet på Manuelltflyttas inte efterföljande aktivitet.

Här är några möjliga lösningar:

  • Om du vill återställa aktivitetsvillkoret till mer flexibelt markerar du aktiviteten, väljer Knappbild och sedan fliken Avancerat. Välj Så snart som möjligt i listan Villkorstyp. Project schemalägger sedan aktivitetens startdatum enligt aktivitetssamband.

  • Om du vill åsidosätta statiska villkor för alla aktiviteter i aktivitetssamband väljer du Alternativ på Verktyg-menyn och väljer sedan fliken Schema. I avsnittet Schemaläggningsalternativ avmarkerar du kryssrutan Aktiviteter kommer alltid att uppfylla sina villkorsdatum.

  • Om du vill ställa in beräkningar på automatisk går du till Verktyg-menyn,väljer Alternativ och väljer sedan fliken Beräkning. Välj Manuellt i avsnittet Beräkningsalternativ för Microsoft OfficeProject,bredvid beräkningsläget.

Behöver du mer hjälp?

Utöka dina Office-kunskaper
Utforska utbildning
Få nya funktioner först
Anslut till Office Insiders

Hade du nytta av den här informationen?

Tack för din feedback!

Tack för din feedback! Det låter som att det kan vara bra att koppla dig till en av våra Office-supportrepresentanter.

×