Tidslinjer i Visio hjälper dig att planera och kommunicera projektscheman genom att visa projektfaser och tidsgränser i ett format som är lätt att läsa och förstå.

Tidslinjediagram

Hämta mallen Tidslinje

  1. I Visio väljer du Arkiv > Nytt.

  2. Ange Tidslinje i rutan Sök.

  3. Välj mallen Tidslinje och välj sedan Skapa.

Lägga grunden

Det första steget när du skapar en tidslinje är att välja en tidslinjeform som representerar projektets tidsintervall. Tidslinjeformen utgör grunden för de milstolpar och händelser som ingår i projektet. Du kan välja mellan tre format,Cylindisk, Linjeeller Block,för att ställa in stilen på tidslinjen.

Olika stilar för tidslinjer

Skapa en grund för en tidslinje

Du hittar rätt mall att utgå från genom att gå till Arkiv > Nytt och skriva Tidslinje i sökrutan.

  1. I Visio öppnar du mallen Tidslinje.

  2. Dra någon av formerna för tidslinjen (Block,Linjeeller Cylindrical) från stencilen Tidslinje - former till ritningssidan.

    Dialogrutan Konfigurera tidslinje öppnas.

  3. Skriv eller välj startdatum för projektet i rutan Start på fliken Tidsperiod.

  4. I rutan Slut skriver eller väljer du slutdatum för projektet.

  5. Under Skalaväljer du en tidsskaleenhet för tidslinjen.

    • Om du väljer Veckorkan du också välja vilken dag du vill att veckorna ska börja på.

    • Om du väljer Månaderkan du också välja vilken dag räkenskapsåret ska börja.

  6. Välj det språk du vill använda för tidslinjen i rutan Språk på fliken Tidsformat.

  7. Om du vill att start- och slutdatumen som du valde i steg 3 och 4 ska visas i slutet av tidslinjen lämnar du kryssrutan Visa start- och slutdatum på tidslinjen markerad. Annars avmarkerar du kryssrutan.

  8. I den första listan med datumformat väljer du hur datumen ska se ut.

  9. Om du vill att varje tidsskaleenhet (den enhet du valde i steg 5) ska visas på tidslinjen lämnar du kryssrutan Visa tidsskalamarkeringar för interimtid på tidslinjen markerad. Annars avmarkerar du kryssrutan.

  10. I den andra listan Datumformat väljer du hur enhetsetiketterna ska se ut. Annars avmarkerar du rutan Visa datum i interimtidsskala. 

  11. Låt kryssrutan Uppdatera datum när markörer flyttas automatiskt vara markerad. Det säkerställer att datumen som är kopplade till markörerna uppdateras automatiskt när du placerar om milstolpar, intervall eller andra markörer på tidslinjen.

  12. Klicka på OK.

Obs!: Om du vill ändra någon av de här inställningarna senare kan du högerklicka på tidslinjen och sedan klicka på Konfigurera tidslinjen.

Överst på sidan

Lägga till milstolpar, intervall och markörer

När tidslinjen väl är på plats kan du börja lägga till det viktiga innehållet: viktiga milstolpar och händelser.

Tidslinje med milstolpar och intervall

Brytpunktstyp

Beskrivning

Milstolpe

Ange ett särskilt milstolpedatum på tidslinjen (t.ex. det datum då ett skrivprojekt måste lämnas ut till en utgivare).

Intervall

Ange ett viktigt tidsintervall på tidslinjen (t.ex. den tid som krävs för att skriva ett första utkast). Välj en intervallform som matchar tidslinjens format.

Idag,markör

Visa hur lång tid som har gått sedan projektet påbörjades. Markeringen I dag ändras automatiskt när det verkliga datumet ändras och snabbt visar schemats status i relation till nästa tidsgräns.

Ange en milstolpe på en tidslinje

  1. Dra en milstolpeform från stencilen Former för tidslinjen och släpp den direkt ovanpå tidslinjen.

  2. I dialogrutan Konfigurera milstolpe skriver eller väljer du datum och tid för milstolpen.

  3. Skriv en beskrivning av milstolpen i rutan Beskrivning.

  4. I listan Datumformat väljer du hur datumet ska se ut.

  5. Klicka på OK.

Tips: Om du snabbt vill ändra en milstolpes datum drar du milstolpen dit du vill ha den på tidslinjen. Datumet i milstolpen ändras så att det matchar den nya positionen.

Ange ett tidsintervall på en tidslinje

  1. Dra en intervallform från stencilen Former för tidslinjen och släpp den direkt ovanpå tidslinjen.

  2. I rutorna Startdatumoch Slutdatum skriver eller väljer du start- och slutdatum för tidsintervallet.

  3. Ange en beskrivning av intervallet i rutan Beskrivning.

  4. I listan Datumformat väljer du hur datumen ska se ut.

  5. Klicka på OK.

Tips: Om du snabbt vill ändra tidsintervallet för ett intervall drar du de gröna markeringshandtagen eller flyttar intervallet dit du vill ha det på tidslinjen. Datumet i intervallet ändras så att det matchar den nya positionen.

Flytta bort texten från en tidslinje

Det kan ibland bli svårt att använda tidslinjer. Om du vill göra tidslinjen mer lättläst kan du flytta texten från själva tidslinjen, så som visas i följande bild.

Flytta bort text från en tidslinje

1. Klicka på det gula kontrollhandtaget för att välja intervallet.

2. Dra kontrollhandtaget ovanför intervallformen om du vill flytta texten till en bättre plats.

3. En hakparentes markerar automatiskt början och slutet av intervallet. Om du vill ändra typen av hakparentes högerklickar du på hakparentesen och väljer Ange intervalltyp.

Visa förfluten tid på en tidslinje

  1. Dra formen Förfluten tid från stencilen Tidslinjeformer och släpp den direkt ovanpå tidslinjen. Formen justerar sin vänstra ände med början av tidslinjen och utökas till dagens datum.

  2. Dra formen Idag-markör från stencilen Tidslinjeformer till tidslinjen.

  3. Formen är placerad på dagens verkliga datum.

    Förfluten tid på en tidslinje

Varje gång du öppnar en tidslinjeritning med markörformen Förfluten tid eller Idag flyttas formerna så att de passar dagens verkliga datum.

Överst på sidan

Visa information om en del av en tidslinje

Du kan expandera ett segment av en befintlig tidslinje som en andra tidslinje om du vill visa mer information. Den utökade tidslinjen representerar ett segment av den ursprungliga tidslinjen, men du arbetar med den individuellt. Du kan till exempel lägga till milstolpar eller intervall på den utökade tidslinjen på samma sätt som på den ursprungliga tidslinjen.

Om du lägger till en milstolpe eller ett intervall på den ursprungliga tidslinjen läggs den även till på den utökade tidslinjen. Om du lägger till en milstolpe eller ett intervall på den utökade tidslinjen läggs den inte till på den ursprungliga tidslinjen.

Obs!: Du måste ha en tidslinje på ritningssidan för att skapa en utökad tidslinje.

Visa information om ett avsnitt

  1. Dra formen Expanderadtidslinje till sidan från Tidslinjeformer.

  2. I dialogrutan Konfigurera tidslinje anger du de alternativ du vill ha för den utökade tidslinjen på flikarna Tidsperiod och Tidsformat och klickar sedan på OK. (Start- och avslutdatum måste vara inom tidsperioden för den ursprungliga tidslinjen.)

  3. Den utökade tidslinjen visas på ritningssidan och visar följande:

    • Grå streckade linjer för att associera de två tidslinjerna och ange den del av den ursprungliga tidslinjen som den utökade tidslinjen representerar.

    • Delade milstolpar och intervall. Dessa synkroniseras automatiskt så att de även ändras på den andra om du ändrar dem på den ena tidslinjen.

      Obs!: Den utökade tidslinjen använder samma formtyp som den ursprungliga tidslinjen som standard. Om du vill ändra formtypen högerklickar du på den utökade tidslinjen och klickar sedan på Ange tidslinjetyp.

Tips: Om du snabbt vill ändra tidsintervallet för en utökad tidslinje drar du i de gula kontrollhandtagen. Datumet på den utökade tidslinjen ändras så att det matchar den nya positionen.

Överst på sidan

Synkronisera milstolpar och intervall

Om du har flera tidslinjer på en ritningssida kan du synkronisera specifika intervall eller milstolpar över dessa tidslinjer så att de alltid är samtidiga. Om du till exempel ändrar datumet för milstolpen på tidslinje A uppdateras den synkroniserade milstolpen på tidslinje B automatiskt med den nya datuminformationen. Den synkroniserade milstolpen justeras automatiskt genom att flytta till den uppdaterade datumpositionen på tidslinjen. 

  1. Dra en synkroniserad milstolpeeller synkroniserat intervall till en tidslinje.

    Dialogrutan Synkroniserad ... öppnas.

  2. Öppna den första listrutan och välj den befintliga milstolpe eller det intervall som du vill synkronisera med.

  3. Välj ett datumformat.

  4. Välj OK.

Ändra en tidslinje

Ofrånkomligt datum för milstolpar, förutsägelser om hur lång tid en process kommer att ta och även projektets slutdatum. Du kan enkelt ändra och förfina Visio tidslinjen som svar på ändringar.

Det här vill du ändra

Åtgärd att vidta

Project start- eller slutdatum

Högerklicka på tidslinjeformen, klicka på Konfigurera tidslinjeoch gå sedan till fliken Tidsperiod. Skriv eller välj nya start- eller slutdatum och klicka sedan på OK.

Antal avdelningar på en tidslinje

Högerklicka på tidslinjeformen, klicka på Konfigurera tidslinjeoch gå sedan till fliken Tidsperiod. I listan Tidsskala väljer du en annan tidsenhet och klickar sedan på OK.

Visning av datum och avdelningar på tidslinjen

Högerklicka på tidslinjefiguren, klicka på Konfigurera tidslinjeoch gå sedan till fliken Tidsformat. Under Formateringmarkerar eller avmarkerar du kryssrutor för att visa eller dölja datum- och tidsskalemarkeringar på tidslinjen. Klicka på OK.

Utseende på pilspetsar på en tidslinje

Högerklicka på tidslinjeformen, peka på pilspetsoch välj det alternativ du vill använda.

Milstolpetyp

Högerklicka på milstolpen, peka på Ange typ avmilstolpe och välj sedan den formatmall som du vill använda.

Intervalltyp

Högerklicka på formen intervall, peka på Ange intervalltypoch välj sedan det format du vill använda.

Milstolpedatum

Högerklicka på milstolpen och klicka sedan på Konfigurera milstolpe. Ange det datum du vill använda och klicka sedan på OK.

Tidsintervall

Högerklicka på intervallet och klicka sedan på Konfigurera intervall. Ange de datum du vill använda och klicka sedan på OK.

Beskrivning av milstolpe eller tidsintervall

Dubbelklicka på texten som är kopplad till milstolpen eller intervallet. Välj beskrivningen och skriv sedan den nya beskrivning som du vill använda. Tryck på Esc när du har skrivit klart.

Placering av text som är kopplad till en milstolpe, ett intervall eller en idagmarkör

Markera figuren. Dra i ett kontrollhandtag om du vill ändra avståndet mellan texten och tidslinjens stapel eller textens vinkel.

Datumformat

Högerklicka på tidslinjen, milstolpen eller intervallet och klicka sedan på Konfigurera tidslinje, Konfigurera milstolpeeller Konfigurera intervall. Klicka på det format du vill använda i listan Datumformat och klicka sedan på OK.

Överst på sidan

Spara en bild av tidslinjen som du kan använda någon annanstans

Du kan spara Visio ritning som en bild. Sedan kan du infoga bilden i en annan Office fil, till exempel en PowerPoint presentation Word dokumentet.

  1. När Visio ritningen är öppen väljer du Arkiv > Exportera.

  2. Välj Ändra filtyp.

  3. Välj någon avgrafikfiltyperna under Spara ritning, tillexempel PNG eller SVG.

  4. Välj knappen Spara som.

    Dialogrutan Spara som öppnas.

  5. Välj en plats där bildfilen ska sparas och klicka sedan på Spara.

Nu kan du infoga bilden i en annan Office fil. Öppna den andra filen och välj sedan Infoga > Bilder. Mer information finns i Infoga bilder.

Om du har Visio abonnemang 2finns det ett ännu enklare sätt att överföra en tidslinje som ritas till en PowerPoint bild. På fliken Visa i menyfliksområdet kan du komma igång med knappen Fönstret Bildutklipp. Instruktioner finns PowerPoint skapa en Visio presentation från.

Vi beklagar. För stunden har Visio på webben inte stöd för att skapa ett tidslinjediagram.

Om du vill framhäva ditt intresse för den här funktionen kan du skicka oss dina synpunkter så att vi kan prioritera nya funktioner i kommande uppdateringar. Mer information finns i Hur ger jag feedback Microsoft Office frågor?

Hämta mallen Tidslinje

  1. I Visio väljer du Arkiv > Nytt.

  2. Under Mallkategorierväljer du Schemalägg.

  3. Under Välj en mallväljer du mallen Tidslinje.

  4. Välj Skapa.

Lägga grunden

Det första steget när du skapar en tidslinje är att välja en tidslinjeform som representerar projektets tidsintervall. Tidslinjeformen utgör grunden för de milstolpar och händelser som ingår i projektet. Du kan välja bland en mängd olika format, till exempel Cylindical eller Line,för att ställa in tonen på tidslinjen.

Olika stilar för tidslinjer

Skapa en grund för en tidslinje

Du hittar rätt mall att utgå från genom att gå till Arkiv > Nytt och skriva Tidslinje i sökrutan.

  1. I Visio öppnar du mallen Tidslinje.

  2. Dra någon av formerna för tidslinjen (Block,Linjeeller Cylindrical) från stencilen Tidslinje - former till ritningssidan.

    Dialogrutan Konfigurera tidslinje öppnas.

  3. Skriv eller välj startdatum för projektet i rutan Start på fliken Tidsperiod.

  4. I rutan Slut skriver eller väljer du slutdatum för projektet.

  5. Under Skalaväljer du en tidsskaleenhet för tidslinjen.

    • Om du väljer Veckorkan du också välja vilken dag du vill att veckorna ska börja på.

    • Om du väljer Månaderkan du också välja vilken dag räkenskapsåret ska börja.

  6. Välj det språk du vill använda för tidslinjen i rutan Språk på fliken Tidsformat.

  7. Om du vill att start- och slutdatumen som du valde i steg 3 och 4 ska visas i slutet av tidslinjen lämnar du kryssrutan Visa start- och slutdatum på tidslinjen markerad. Annars avmarkerar du kryssrutan.

  8. I den första listan med datumformat väljer du hur datumen ska se ut.

  9. Om du vill att varje tidsskaleenhet (den enhet du valde i steg 5) ska visas på tidslinjen lämnar du kryssrutan Visa tidsskalamarkeringar för interimtid på tidslinjen markerad. Annars avmarkerar du kryssrutan.

  10. I den andra listan Datumformat väljer du hur enhetsetiketterna ska se ut. Annars avmarkerar du rutan Visa datum i interimtidsskala. 

  11. Låt kryssrutan Uppdatera datum när markörer flyttas automatiskt vara markerad. Det säkerställer att datumen som är kopplade till markörerna uppdateras automatiskt när du placerar om milstolpar, intervall eller andra markörer på tidslinjen.

  12. Klicka på OK.

Obs!: Om du vill ändra någon av de här inställningarna senare kan du högerklicka på tidslinjen och sedan klicka på Konfigurera tidslinjen.

Överst på sidan

Lägga till milstolpar, intervall och markörer

När tidslinjen väl är på plats kan du börja lägga till det viktiga innehållet: viktiga milstolpar och händelser.

Tidslinje med milstolpar och intervall

Brytpunktstyp

Beskrivning

Milstolpe

Ange ett särskilt milstolpedatum på tidslinjen (t.ex. det datum då ett skrivprojekt måste lämnas ut till en utgivare).

Intervall

Ange ett viktigt tidsintervall på tidslinjen (t.ex. den tid som krävs för att skriva ett första utkast). Välj en intervallform som matchar tidslinjens format.

Idag,markör

Visa hur lång tid som har gått sedan projektet påbörjades. Markeringen I dag ändras automatiskt när det verkliga datumet ändras och snabbt visar schemats status i relation till nästa tidsgräns.

Ange en milstolpe på en tidslinje

  1. Dra en milstolpeform från stencilen Former för tidslinjen och släpp den direkt ovanpå tidslinjen.

  2. I dialogrutan Konfigurera milstolpe skriver eller väljer du datum och tid för milstolpen.

  3. Skriv en beskrivning av milstolpen i rutan Beskrivning.

  4. I listan Datumformat väljer du hur datumet ska se ut.

  5. Klicka på OK.

Tips: Om du snabbt vill ändra en milstolpes datum drar du milstolpen dit du vill ha den på tidslinjen. Datumet i milstolpen ändras så att det matchar den nya positionen.

Ange ett tidsintervall på en tidslinje

  1. Dra en intervallform från stencilen Former för tidslinjen och släpp den direkt ovanpå tidslinjen.

  2. I rutorna Startdatumoch Slutdatum skriver eller väljer du start- och slutdatum för tidsintervallet.

  3. Ange en beskrivning av intervallet i rutan Beskrivning.

  4. I listan Datumformat väljer du hur datumen ska se ut.

  5. Klicka på OK.

Tips: Om du snabbt vill ändra tidsintervallet för ett intervall drar du de gröna markeringshandtagen eller flyttar intervallet dit du vill ha det på tidslinjen. Datumet i intervallet ändras så att det matchar den nya positionen.

Flytta bort texten från en tidslinje

Det kan ibland bli svårt att använda tidslinjer. Om du vill göra tidslinjen mer lättläst kan du flytta texten från själva tidslinjen, så som visas i följande bild.

Flytta bort text från en tidslinje

1. Klicka på det gula kontrollhandtaget för att välja intervallet.

2. Dra kontrollhandtaget ovanför intervallformen om du vill flytta texten till en bättre plats.

3. En hakparentes markerar automatiskt början och slutet av intervallet. Om du vill ändra typen av hakparentes högerklickar du på hakparentesen och väljer Ange intervalltyp.

Visa förfluten tid på en tidslinje

  1. Dra formen Förfluten tid från stencilen Tidslinjeformer och släpp den direkt ovanpå tidslinjen. Formen justerar sin vänstra ände med början av tidslinjen och utökas till dagens datum.

  2. Dra formen Idag-markör från stencilen Tidslinjeformer till tidslinjen.

  3. Formen är placerad på dagens verkliga datum.

    Förfluten tid på en tidslinje

Varje gång du öppnar en tidslinjeritning med markörformen Förfluten tid eller Idag flyttas formerna så att de passar dagens verkliga datum.

Överst på sidan

Visa information om en del av en tidslinje

Du kan expandera ett segment av en befintlig tidslinje som en andra tidslinje om du vill visa mer information. Den utökade tidslinjen representerar ett segment av den ursprungliga tidslinjen, men du arbetar med den individuellt. Du kan till exempel lägga till milstolpar eller intervall på den utökade tidslinjen på samma sätt som på den ursprungliga tidslinjen.

Om du lägger till en milstolpe eller ett intervall på den ursprungliga tidslinjen läggs den även till på den utökade tidslinjen. Om du lägger till en milstolpe eller ett intervall på den utökade tidslinjen läggs den inte till på den ursprungliga tidslinjen.

Obs!: Du måste ha en tidslinje på ritningssidan för att skapa en utökad tidslinje.

Visa information om ett avsnitt

  1. Dra formen Expanderadtidslinje till sidan från Tidslinjeformer.

  2. I dialogrutan Konfigurera tidslinje anger du de alternativ du vill ha för den utökade tidslinjen på flikarna Tidsperiod och Tidsformat och klickar sedan på OK. (Start- och avslutdatum måste vara inom tidsperioden för den ursprungliga tidslinjen.)

  3. Den utökade tidslinjen visas på ritningssidan och visar följande:

    • Grå streckade linjer för att associera de två tidslinjerna och ange den del av den ursprungliga tidslinjen som den utökade tidslinjen representerar.

    • Delade milstolpar och intervall. Dessa synkroniseras automatiskt så att de även ändras på den andra om du ändrar dem på den ena tidslinjen.

      Obs!: Den utökade tidslinjen använder samma formtyp som den ursprungliga tidslinjen som standard. Om du vill ändra formtypen högerklickar du på den utökade tidslinjen och klickar sedan på Ange tidslinjetyp.

Tips: Om du snabbt vill ändra tidsintervallet för en utökad tidslinje drar du i de gula kontrollhandtagen. Datumet på den utökade tidslinjen ändras så att det matchar den nya positionen.

Överst på sidan

Synkronisera milstolpar och intervall

Om du har flera tidslinjer på en ritningssida kan du synkronisera specifika intervall eller milstolpar över dessa tidslinjer så att de alltid är samtidiga. Om du till exempel ändrar datumet för milstolpen på tidslinje A uppdateras den synkroniserade milstolpen på tidslinje B automatiskt med den nya datuminformationen. Den synkroniserade milstolpen justeras automatiskt genom att flytta till den uppdaterade datumpositionen på tidslinjen. 

  1. Dra en synkroniserad milstolpeeller synkroniserat intervall till en tidslinje.

    Dialogrutan Synkroniserad ... öppnas.

  2. Öppna den första listrutan och välj den befintliga milstolpe eller det intervall som du vill synkronisera med.

  3. Välj ett datumformat.

  4. Välj OK.

Ändra en tidslinje

Ofrånkomligt datum för milstolpar, förutsägelser om hur lång tid en process kommer att ta och även projektets slutdatum. Du kan enkelt ändra och förfina Visio tidslinjen som svar på ändringar.

Det här vill du ändra

Åtgärd att vidta

Project start- eller slutdatum

Högerklicka på tidslinjeformen, klicka på Konfigurera tidslinje och gå sedan till fliken Tidsperiod. Skriv eller välj de nya start- eller slutdatumen och klicka sedan på OK.

Antal avdelningar på en tidslinje

Högerklicka på tidslinjeformen, klicka på Konfigurera tidslinjeoch gå sedan till fliken Tidsperiod. I listan Tidsskala väljer du en annan tidsenhet och klickar sedan på OK.

Visning av datum och avdelningar på tidslinjen

Högerklicka på tidslinjefiguren, klicka på Konfigurera tidslinjeoch gå sedan till fliken Tidsformat. Under Formateringmarkerar eller avmarkerar du kryssrutor för att visa eller dölja datum- och tidsskalemarkeringar på tidslinjen. Klicka på OK.

Utseende på pilspetsar på en tidslinje

Högerklicka på tidslinjefiguren och klicka sedan på Visa startpil ellerVisa slutpil.

Milstolpetyp

Högerklicka på milstolpen och klicka sedan på Ange milstolpetyp. Klicka på det format du vill använda i listan Typ av milstolpe och klicka sedan på OK.

Intervalltyp

Högerklicka på formen intervall och klicka sedan på Ange intervalltyp. Välj det format du vill använda och klicka sedan på OK.

Milstolpedatum

Högerklicka på milstolpen och klicka sedan på Konfigurera milstolpe. Ange det datum du vill använda och klicka sedan på OK.

Tidsintervall

Högerklicka på intervallet och klicka sedan på Konfigurera intervall. Ange de datum du vill använda och klicka sedan på OK.

Beskrivning av milstolpe eller tidsintervall

Dubbelklicka på texten som är kopplad till milstolpen eller intervallet. Välj beskrivningen och skriv sedan den nya beskrivning som du vill använda.

Placering av text som är kopplad till en milstolpe, ett intervall eller en idagmarkör

Markera figuren. Dra i ett kontrollhandtag om du vill ändra avståndet mellan texten och tidslinjens stapel eller textens vinkel.

Datumformat

Högerklicka på tidslinjen, milstolpen eller intervallet och klicka sedan på Konfigurera tidslinje, Konfigurera milstolpeeller Konfigurera intervall. Klicka på det format du vill använda i listan Datumformat och klicka sedan på OK.

Överst på sidan

Spara en bild av tidslinjen som du kan använda någon annanstans

Du kan spara Visio ritning som en bild. Sedan kan du infoga bilden i en annan Office fil, till exempel en PowerPoint presentation Word dokumentet.

  1. När Visio ritningen är öppen väljer du Arkiv > spara & Skicka.

  2. Välj Ändra filtyp.

  3. Välj någon avgrafikfiltyperna under Spara ritning, tillexempel PNG eller SVG.

  4. Välj knappen Spara som.

    Dialogrutan Spara som öppnas.

  5. Välj en plats där bildfilen ska sparas och klicka sedan på Spara.

Nu kan du infoga bilden i en annan Office fil. Öppna den andra filen och välj sedan Infoga > Bilder. Mer information finns i Infoga bilder.

Mer information finns i

Importera och exportera tidslinjedata mellan Visio och Project 

Tips för de viktigaste tidslinjerna i Visio 

Presentera ett detaljerad diagram för en målgrupp

Behöver du mer hjälp?

Utöka dina kunskaper
Utforska utbildning
Få nya funktioner först
Anslut till Microsoft Insiders

Hade du nytta av den här informationen?

Hur nöjd är du med översättningskvaliteten?
Vad påverkade din upplevelse?

Tack för din feedback!

×