Exchange ActiveSync laddar inte ned bifogade filer till Kalender objekt på mobila enheter

Symptom

Bifogade filer i möten eller avtalade tider är inte tillgängliga när du synkroniserar kalendern med en Exchange ActiveSync-klient.

Orsak

Det här problemet uppstår om ett eller båda av följande villkor gäller:

  • Exchange ActiveSync-klienten stöder inte version 16 eller en senare version av Exchange ActiveSync-protokollet.

  • Post lådan finns i en version av Exchange som inte stöder version 16 eller en senare version av Exchange ActiveSync-protokollet.

Lösning

Så här synkroniserar du bifogade filer i ett Kalender objekt:

  1. Flytta post lådan till Exchange Online eller till Exchange 2016.

  2. Uppgradera enheten till en klient som stöder version 16 eller senare.

Mer information

Mer information om Exchange ActiveSync-protokollen finns i följande MSDN-resurser:

Behöver du mer hjälp?

Utöka dina kunskaper
Utforska utbildning
Få nya funktioner först
Anslut till Microsoft Insiders

Hade du nytta av den här informationen?

Tack för din feedback!

Tack för din feedback! Det låter som att det kan vara bra att koppla dig till en av våra Office-supportrepresentanter.

×