Symptom

Microsoft Dynamics CRM-fönster i Microsoft Dynamics CRM för Microsoft Office Outlook-klienten gör inte helt när zoomnivån för systemvisning är bra än 100%.

Orsak

Microsoft Dynamics CRM-fönster är en definierad storlek.  När ökar Zooma texten får visas i fönstret men fönstret ändrar inte storlek.

Lösning

Ange Visa Zooma tillbaka till 100%

  1. Klicka på Kontrollpanelen på en klientdator med CRM Outlook-klienten har konfigurerats

  2. Klicka på utseende och anpassning

  3. Klicka på Visa

  4. Klicka på "mindre - 100%"

  5. Klicka på tillämpa

  6. Logga ut från arbetsstationen

  7. Logga in på arbetsstationen

Mer Information

Det största problemet visas upp för är Slå upp windows.  Till exempel när en användare skapar ett e-postmeddelande i Outlook med Microsoft Dynamics CRM för Outlook-tillägget aktiveras, kan de Klicka på Ange ämne.  När du gör saknas att visas fönstret Sök och Sök efter Rullgardinsmeny nu.

Behöver du mer hjälp?

Utöka dina kunskaper
Utforska utbildning
Få nya funktioner först
Anslut till Microsoft Insiders

Hade du nytta av den här informationen?

Hur nöjd är du med översättningskvaliteten?
Vad påverkade din upplevelse?

Tack för din feedback!

×