InvalidOutgoingMailboxEmailAddress visas i Dynamics 365 postlåda varning

Arbeta överallt från alla enheter med Microsoft 365

Uppgradera till Microsoft 365 om du vill arbeta var som helst med de senaste funktionerna och uppdateringarna.

Uppgradera nu

Symptom

När du klickar på Test & Aktivera postlådan på en post i Dynamics 365 är testresultaten inte lyckas. Dessutom visas något av följande meddelanden i avsnittet meddelanden i postlådan:

  • ”E-post kan inte skickas för postlådan [postlådans namn] eftersom den postlåda posten inte har en giltig e-postadress. Postlådan synkroniseras inte. Ett meddelande om detta bokförs på väggen aviseringar för ägaren av e-serverprofil Microsoft Exchange Online. Felkod Server för e-post: InvalidOutgoingMailboxEmailAddress ”

  • Tas ”e-post kan inte emot för postlådan [postlådans namn] eftersom den postlåda posten inte har en giltig e-postadress. Postlådan synkroniseras inte. Ett meddelande om detta bokförs på väggen aviseringar för ägaren av e-serverprofil Microsoft Exchange Online. Felkod Server för e-post: InvalidIncomingMailboxEmailAddress ”

Orsak

Det här felet uppstår om det inte finns en giltig e-postadress i fältet E-postadress för postlådepost.

Lösning

  1. Korrigera värdet i fältet E-postadress och klicka sedan på Spara.

  2. Klicka på knappen ckningart & Aktivera postlådan igen.

  3. Om testresultaten inte lyckas, Visa meddelande- och hjälp-länken på fliken aviseringar .

Behöver du mer hjälp?

Utöka dina kunskaper
Utforska utbildning
Få nya funktioner först
Anslut till Microsoft Insiders

Hade du nytta av den här informationen?

Tack för din feedback!

Tack för din feedback! Det låter som att det kan vara bra att koppla dig till en av våra Office-supportrepresentanter.

×