Kön vyer fungera dåligt eller inte kan läsas in i Microsoft Dynamics CRM 2015

Arbeta överallt från alla enheter med Microsoft 365

Uppgradera till Microsoft 365 om du vill arbeta var som helst med de senaste funktionerna och uppdateringarna.

Uppgradera nu

Symptom


När du navigerar till köer i Service-modulen i Microsoft Dynamics CRM 2015, tar lång tid att ladda och ibland misslyckas att ladda vyer. Vid lastning visas följande:




Läser in aktivitetsposter.

Orsak


Olösta e-postadresser visas i vyn, vilket orsakar prestandaproblem och tillfällig gick inte att läsa in data.

Lösning

Ta bort fält från vyn som innehåller olösta e-postadress. Följ instruktionerna nedan om du vill ta bort fält från vyn kö:

1 - gå till Inställningar > anpassningar och väljer Anpassa systemet.
2 - under komponenter, expandera entiteter och expandera entiteten kön.
3 Välj vyer.
4 - Dubbelklicka på vyn som ska redigeras.
5 Markera det fält som innehåller olösta e-postadresser och klicka på Ta bort.
6 - Klicka på Spara och Stäng.
7 - Välj publicera publicera anpassningar.

Mer Information

Behöver du mer hjälp?

Utöka dina kunskaper
Utforska utbildning
Få nya funktioner först
Anslut till Microsoft Insiders

Hade du nytta av den här informationen?

Tack för din feedback!

Tack för din feedback! Det låter som att det kan vara bra att koppla dig till en av våra Office-supportrepresentanter.

×