MS15-086: Vulnerability in System Center Operations Manager could allow elevation of privilege: August 11, 2015

Summary

This security update resolves a vulnerability in Microsoft System Center 2012 Operations Manager and Microsoft System Center 2012 R2 Operations Manager. The vulnerability could allow elevation of privilege if a user visits an affected website by way of a specially crafted URL. An attacker would have no way to force users to visit such a website. Instead, an attacker would have to convince users to visit the website, typically by getting them to click a link in an email message or an Instant Messenger message that takes users to the affected website. To learn more about the vulnerability, see Microsoft Security Bulletin MS15-086.

Additional information about this security update

The following articles contain additional information about this security update as it relates to individual product versions. The articles may contain known issue information.
  • 3064919 MS15-086: Security Update for Update Rollup 7 for System Center 2012 R2 Operations Manager: August 11, 2015
  • 3071088 MS15-086: Security update for Update Rollup 10 for System Center 2012 Operations Manager Service Pack 1: August 11, 2015
  • 3071089 MS15-086: Security Update for Update Rollup 8 for System Center 2012 Operations Manager: August 11, 2015
Security update deployment information
How to obtain help and support for this security update
คุณสมบัติ

รหัสบทความ: 3075158 - การตรวจสอบครั้งสุดท้าย: 11 ส.ค. 2015 - ฉบับแก้ไข: 1

คำติชม