ข้อความ "ตรวจพบเวอร์ชันที่ไม่สนับสนุนของปลั๊กอิน Webex"

อัปเดตล่าสุด: 14 พฤษภาคม 2019

ปัญหา

คุณอาจเห็นพร้อมท์ต่อไปนี้ที่ขอให้คุณปิดใช้งานปลั๊กอิน Webex:

ตรวจพบเวอร์ชันที่ไม่สนับสนุนของปลั๊กอิน Webex

ปัญหาที่ทราบต่อไปนี้เกิดจากปลั๊กอิน Webex:

  • เมื่อคุณพยายามสลับไปเป็นมุมมองปฏิทินหรือมุมมองบุคคล มุมมองจะไม่เปลี่ยนแปลงยกเว้นแถบข้างด้านซ้าย

  • คุณไม่สามารถลากและวางการนัดหมายในปฏิทินของคุณได้

  • Outlook หยุดทำงานเป็นระยะ

  • รูปแบบการปัดนิ้วไม่ทำงานตามที่คาดไว้

สถานะ: แก้ไขแล้ว

อัปเกรดปลั๊กอิน Cisco Webex ของคุณสำหรับไคลเอ็นต์ Mac เวอร์ชัน 39.3.0.582 หรือใหม่กว่า

แหล่งข้อมูลเพิ่มเติม

ไอคอนผู้เชี่ยวชาญ (สมอง เฟือง)

ถามผู้เชี่ยวชาญ

เชื่อมต่อกับผู้เชี่ยวชาญ พูดคุยเกี่ยวกับข่าวสารล่าสุดและหลักปฏิบัติที่ดีที่สุดของ Outlook และอ่านบล็อกของเรา

Outlook Tech Community

ไอคอนชุมชน

ขอความช่วยเหลือในชุมชน

ถามคำถามและค้นหาวิธีการแก้ไขจากเจ้าหน้าที่ฝ่ายสนับสนุน MVP วิศวกร และผู้ใช้ Outlook

กระดานสนทนาของ Outlook บน Answers

ไอคอนคำขอฟีเจอร์ (หลอดไฟ ความคิด)

แนะนำฟีเจอร์ใหม่

เราชอบอ่านคำแนะนำและคำติชมของคุณ! แชร์ความคิดเห็นของคุณ เรายินดีรับฟัง

Outlook UserVoice

ดูเพิ่มเติม

การแก้ปัญหาหรือวิธีแก้ปัญหาใหม่ๆ แบบเฉพาะหน้าใน Outlook for Mac

ต้องการความช่วยเหลือเพิ่มเติมหรือไม่

ขยายทักษะ Office ของคุณ
สำรวจการฝึกอบรม
รับฟีเจอร์ใหม่ก่อนใคร
เข้าร่วม Office Insider

ข้อมูลนี้เป็นประโยชน์หรือไม่

ขอบคุณสำหรับคำติชมของคุณ!

ขอขอบคุณสำหรับคำติชมของคุณ! เราคิดว่าอาจเป็นประโยชน์ที่จะให้คุณได้ติดต่อกับหนึ่งในตัวแทนฝ่ายสนับสนุน Office ของเรา

×