อาการ
ใน Admin แผงควบคุมสมัยใหม่ (MACP) ใน Skype for Business คุณไม่สามารถโหลดข้อมูลเวิร์กโฟลว์ทั้งหมด และคุณพบข้อผิดพลาดการหมดเวลาของการร้องขอถ้ามีเวิร์กโฟลว์การจัดการกลุ่มการตอบกลับ (RGS) จํานวนมาก
สาเหตุ
ปัญหานี้เกิดขึ้นเนื่องจากการตั้งค่าการหมดเวลาการร้องขอเป็นเวลาสองนาที และเกินเวลาการโหลดสําหรับข้อมูลเวิร์กโฟลว์
การแก้ไขปัญหา
เมื่อต้องการแก้ไขปัญหานี้ ให้ติดตั้งการอัปเดตต่อไปนี้สําหรับ Microsoft Skype for Business Server 2019: