ข้ามไปที่เนื้อหาหลัก
การสนับสนุน
ลงชื่อเข้าใช้

อาการ

เมื่อคุณเรียกใช้ CRM สำหรับ Outlook สถานการณ์ภายในฝ่ายสนับสนุนของ Microsoft และผู้ช่วยกู้คืนบ่งชี้ CRM สำหรับ Outlook ไม่ถูกติดตั้ง หรือไม่ใช่รุ่นที่สนับสนุน

สาเหตุ

CRM สำหรับ Outlook ไม่ถูกติดตั้ง หรือไม่ใช่รุ่นที่สนับสนุน

การแก้ปัญหา

ตรวจสอบว่า มีการติดตั้งรุ่นที่สนับสนุนของ CRM สำหรับ Outlook

ตัวเลือกที่ 1

1. ลงชื่อเข้าใช้โปรแกรมประยุกต์เว็บของ CRM Online ผ่านทางเว็บเบราว์เซอร์ของคุณ

2. คลิกปุ่มการตั้งค่า alternate textในมุมขวาด้านบนของหน้าจอ

3. คลิกApps สำหรับ Dynamics CRM ตัวเลือกนี้จะปรากฏถ้าอินสแตนซ์ของ CRM Online ของคุณเป็น CRM 2016 หรือรุ่นที่ใหม่กว่า และผู้ดูแลระบบของคุณได้ปิดใช้งานตัวเลือกนี้

4. คลิกดาวน์โหลด CRM สำหรับ Outlook


Option 2

อ้างอิงถึงบทความต่อไปนี้สำหรับข้อมูลเกี่ยวกับวิธีการติดตั้ง CRM สำหรับ Outlook:

ตั้งค่า CRM สำหรับ Outlook

เมื่อดูบทความอ้างอิงข้างต้น เลือกแท็บที่ด้านบนสุดที่ตรงกับรุ่นคุณกำลังติดตั้งที่เหมาะสม เราขอแนะนำให้ไคลเอนต์ Outlook ของ CRM รุ่นเป็นรุ่นหลักเดียวกับองค์กร CRM Online ของคุณ ถ้าคุณไม่แน่ใจว่ารุ่นของ Microsoft Dynamics CRM องค์กรของคุณกำลังใช้ คุณต้องติดต่อผู้ดูแลระบบ CRM คุณยังสามารถดูรุ่น CRM ของคุณเมื่อคุณเข้าถึง Microsoft Dynamics CRM ผ่านทางเว็บเบราว์เซอร์ ในแถบนำทาง ให้คลิกปุ่มการตั้งค่า alternate textในมุมขวาด้านบนของหน้าจอแล้ว คลิกเกี่ยวกับงาน ติดตั้งรุ่นของ CRM for Outlook ที่สอดคล้องกับรุ่นหลักขององค์กร CRM ของคุณ ตัวอย่าง: ถ้าเวอร์ชันที่พบคือ 7.1.1.3157 ติดตั้ง 2015 CRM สำหรับ Outlook

6.x = 2013 CRM สำหรับ Outlook

7.x = 2015 CRM สำหรับ Outlook

8.x = 2016 CRM สำหรับ Outlook


ข้อมูลเพิ่มเติม

ถ้าคุณพบข้อผิดพลาดที่พยายามติดตั้ง หรือถอนการติดตั้ง CRM สำหรับ Outlook เรียกใช้ตัวแก้ไขปัญหาการถอนการติดตั้งและการติดตั้งโปรแกรม

ต้องการความช่วยเหลือเพิ่มเติมหรือไม่

ขยายทักษะของคุณ
สำรวจการฝึกอบรม
รับฟีเจอร์ใหม่ก่อนใคร
เข้าร่วม Microsoft Insider

ข้อมูลนี้เป็นประโยชน์หรือไม่

คุณพึงพอใจกับคุณภาพการแปลเพียงใด
สิ่งที่ส่งผลต่อประสบการณ์ใช้งานของคุณ

ขอบคุณสำหรับคำติชมของคุณ

×