ข้ามไปที่เนื้อหาหลัก
การสนับสนุน
ลงชื่อเข้าใช้

อาการ

เมื่อคุณคลิก app Dynamics CRM ใน Outlook (โปรแกรมประยุกต์ได้รับการสนับสนุนทุกตัว), คุณเห็นข้อความต่อไปนี้:

"คุณเพียงแต่การเข้าถึงระดับผู้ดูแลไปยัง Microsoft Dynamics CRM เมื่อต้องการใช้โปรแกรมประยุกต์นี้ คุณต้องมีการเข้าถึงแบบอ่าน-เขียน"

สาเหตุ

ตัวเลือกโหมดการเข้าถึงสำหรับผู้ใช้ที่ถูกตั้งค่าเป็นการบริหารระบบ ถ้าโหมดการเข้าถึงถูกตั้งค่าเป็นดูแล ถูกจำกัดสิทธิ์ของผู้ใช้

การแก้ปัญหา

1. เป็นผู้ใช้ที่มีบทบาทผู้ดูแลระบบ เปลี่ยนชนิดการเข้าถึงของผู้ใช้นี้เป็นแบบอ่าน-เขียน

2. ล็อกอินเป็นแอพลิเคชันบนเว็บ Microsoft Dynamics CRM เป็นผู้ใช้ที่มีบทบาทผู้ดูแลระบบ

3. นำทางไปยังการตั้งค่า > ความปลอดภัย > ผู้ใช้

4. คลิกสองครั้งที่ผู้ใช้

5. ภายใต้การจัดการ เลือกค่า "อ่านเขียน" สำหรับโหมดการเข้าถึง

6. คลิก'บันทึก

ต้องการความช่วยเหลือเพิ่มเติมหรือไม่

ขยายทักษะของคุณ
สำรวจการฝึกอบรม
รับฟีเจอร์ใหม่ก่อนใคร
เข้าร่วม Microsoft Insider

ข้อมูลนี้เป็นประโยชน์หรือไม่

คุณพึงพอใจกับคุณภาพการแปลแค่ไหน
สิ่งที่ส่งผลกระทบต่อประสบการณ์ใช้งานของคุณ

ขอบคุณสำหรับคำติชมของคุณ

×