Adres seçenekleri ayarladığınızda alanları göster eşlemeler iletişim kutusundaki WINS Admin kullanıcı ARABIRIMI çakışıyor.

ÖNEMLİ: Bu makale, bir kişi tarafından çevrilmek yerine, Microsoft makine-çevirisi yazılımı ile çevrilmiştir. Microsoft size hem kişiler tarafından çevrilmiş, hem de makine-çevrisi ile çevrilmiş makaleler sunar. Böylelikle, bilgi bankamızdaki tüm makalelere, kendi dilinizde ulaşmış olursunuz. Bununla birlikte, makine tarafından çevrilmiş makaleler mükemmel değildir. Bir yabancının sizin dilinizde konuşurken yapabileceği hatalar gibi, makale; kelime dağarcığı, söz dizim kuralları veya dil bilgisi açısından yanlışlar içerebilir. Microsoft, içeriğin yanlış çevrimi veya onun müşteri tarafından kullanımından doğan; kusur, hata veya zarardan sorumlu değildir. Microsoft ayrıca makine çevirisi yazılımını sıkça güncellemektedir.

Makalenin İngilizcesi aşağıdaki gibidir:194962
Bu makale arşivlenmiştir. "Olduğu gibi" sunulmaktadır ve bundan sonra güncelleştirilmeyecektir.
Belirtiler
Sahibi Seç</a0> iletişim kutusundaki metin, WINS veritabanının WINS Yöneticisi (WINSADMN) kullanmanız ve tercihlerinizi bilgisayar adı hem de IP adresini görüntülemek için ayarlanır, çakışan.
Neden
Sahibi Seç</a1> iletişim kutusunda görüntülenen alanların her biri için ayrılan yeterli alan olmadığından, bu sorun oluşur.
Çözüm
Bu sorunu gidermek için <a0></a0>, tek bir yazılım güncelleştirmesi ya da Windows NT 4.0 için en son hizmet paketini edinin. En son hizmet paketini elde etme hakkında daha fazla bilgi için lütfen gidin:
Tek bir yazılım güncelleştirmesi'ni edinme hakkında daha fazla bilgi için Microsoft Ürün Destek Hizmetleri'ne başvurun. Microsoft Ürün Destek Hizmetleri'nin telefon numaralarının ve destek ücretleriyle ilgili bilgi tam listesi için lütfen, World Wide Web'de aşağıdaki adrese gidin:
Durum
Microsoft bu sorunun, Windows NT sürüm 4.0 olarak onaylamıştır. Bu sorun ilk olarak Windows NT Server 4.0 Service Pack 5'de giderilmiştir.
4.00

Uyarı: Bu makalenin çevirisi otomatik olarak yapılmıştır

Özellikler

Makale No: 194962 - Son İnceleme: 02/11/2014 21:49:30 - Düzeltme: 1.5

Microsoft Windows NT Server 4.0 Standard Edition, Microsoft Windows NT Server 4.0 Enterprise Edition

  • kbnosurvey kbarchive kbmt kbhotfixserver kbqfe kbbug kbfix kbqfe KB194962 KbMttr
Geri bildirim
ERROR: at System.Diagnostics.Process.Kill() at Microsoft.Support.SEOInfrastructureService.PhantomJS.PhantomJSRunner.WaitForExit(Process process, Int32 waitTime, StringBuilder dataBuilder, Boolean isTotalProcessTimeout)