Şu anda çevrimdışısınız; İnternet'in yeniden bağlanması bekleniyor

WD2000: Word'de Köprüler hakkında genel bilgiler

ÖNEMLİ: Bu makale, bir kişi tarafından çevrilmek yerine, Microsoft makine-çevirisi yazılımı ile çevrilmiştir. Microsoft size hem kişiler tarafından çevrilmiş, hem de makine-çevrisi ile çevrilmiş makaleler sunar. Böylelikle, bilgi bankamızdaki tüm makalelere, kendi dilinizde ulaşmış olursunuz. Bununla birlikte, makine tarafından çevrilmiş makaleler mükemmel değildir. Bir yabancının sizin dilinizde konuşurken yapabileceği hatalar gibi, makale; kelime dağarcığı, söz dizim kuralları veya dil bilgisi açısından yanlışlar içerebilir. Microsoft, içeriğin yanlış çevrimi veya onun müşteri tarafından kullanımından doğan; kusur, hata veya zarardan sorumlu değildir. Microsoft ayrıca makine çevirisi yazılımını sıkça güncellemektedir.

Makalenin İngilizcesi aşağıdaki gibidir:211955
Bu makale arşivlenmiştir. "Olduğu gibi" sunulmaktadır ve bundan sonra güncelleştirilmeyecektir.
Özet
Bu makalede, Microsoft Word 2000'de köprüler oluşturma ve hakkında en sık sorulan sorular yanıtlanmaktadır.
Daha fazla bilgi
  1. ı ara çubuğuna basın, sonra , içinde boşluklar olan bir dosya adresi yazdığımda Word bir köprü adresi değiştirir. BANA Word köprüye dönüştürür önce boşluk içeren bir adres yazmayı bitirdikten?

    Word tek bir köprü olarak boşluk içeren bir adresi tanımaz emin olmak için <a0></a0>, adres, tırnak içine alın. Adresi tırnak içine alınmış, Ara Çubuğu'na bastığınızda, Word köprüyü oluşturur.
  2. Otomatik köprü nasıl kapatırım?

    Otomatik köprü devre dışı bırakmak için şu adımları izleyin:
    1. Araçlar menüsünden Otomatik Düzelt ' i tıklatın.
    2. Yazarken Otomatik Biçimlendir'i yazın (ve Otomatik Biçim) sekmesinde, ınternet ve ağ yollarını köprülerle onay kutusunu tıklatıp temizleyin.
    3. Tamam ' ı tıklatın.
  3. Oluşturulduktan sonra nasıl görüntü metni veya köprüyü görüntüsünü değiştiririm?

    Görüntü metni veya köprü için görüntü belge içinde herhangi bir metin veya resim düzenleme aynı şekilde değiştirebilirsiniz. Bağlanma veya köprü tarafından temsil edilen dosyayı açmasını önlemek için <a0></a0>, düzenlemeden önce köprüyü seçmek için klavyeyi kullanın. Bunu yapmak için şu adımları izleyin:

    1. Tıklatın önde (sol) metin veya resim.
    2. Görüntü metni veya resmi seçmek için ÜST KRKT + SAğ OK tuşuna basın.

      Not: Tüm sözcükleri seçmek için CTRL + ÜST KRKT + SAğ OK tuşuna basın.
    Şimdi, görüntü veya türü yeni metni düzenleyebilirsiniz.

    Bir köprünün görüntü metnini değiştirdiğinizde, temel alınan bağlantı değiştirme hakkında ek bilgi için lütfen Microsoft Knowledge Base'deki makaleyi görüntülemek üzere aşağıdaki makale numarasını tıklatın:
    212309WD2000: Bağlantısı görüntü metni köprü metni değiştirme değiştirme kısmı veya tamamı ingilizce olan içeriğe işaret edebilir.
  4. Nasıl köprü görüntü metni veya resmi kaybetmeden temizlerim?

    Köprü görüntüleme metni veya resmi kaybetmeden kaldırmak için şu adımları izleyin:

    Not: Görüntü metni, köprüyü kaldırdığınızda, normal metin olarak korunur. Resim köprü kaldırırsanız, resmi bir resim. tek bir köprüyü kaldırmak için korunur

    1. Köprü metni veya resmi sağ tıklatın, kısayol menüsünden Köprü ' ve sonra da Köprüyü Düzenle'yi tıklatın.
    2. Köprü Düzenle iletişim kutusunda Bağlantıyı Kaldır'ı tıklatın.
    Belgedeki tüm köprüleri kaldırmak için

    1. Düzen menüsünden Tümünü Seç'i tıklatın.
    2. Klavyenizde, CTRL + ÜST KARAKTER + F9 tuş birleşimine basın.
  5. Temel Tekdüzen Kaynak Konum Belirleyicisi (URL) için bir köprü nasıl değiştiririm?

    Köprü temel URL'SINI değiştirmek için <a0></a0>, aşağıdaki adımları izleyin:
    1. Köprü metni veya resmi sağ tıklatın, kısayol menüsünden Köprü ' ve sonra da Köprüyü Düzenle'yi tıklatın.
    2. Köprü Düzenle iletişim kutusuna yazın veya <a1>Tür</a1> dosya veya web sayfası adı kutusundan bir URL'yi seçin.
    3. Tamam ' ı tıklatın.
  6. Konumları aynı belge içinde köprüler nasıl oluştururum?

    Aynı belge içinde bir konuma giden bir köprü oluşturmak için <a0></a0>, aşağıdaki yöntemlerden birini kullanın:

    Yöntem 1: bir sürükle ve bırak işlem

    Sürükleyerek köprü oluşturmak için aşağıdaki adımları izleyin:

    1. Belgeyi kaydedin.
    2. Sözcük, tümcecik veya köprü için hedef olarak kullanmak istediğiniz resmi seçin.
    3. Sağ tıklatın ve seçimi yeni konumuna; sürükleme sırasında fare düğmesini basılı sonra fare düğmesini serbest bırakın.
    4. Buraya Köprü Oluştur ' u tıklatın.
    Yöntem 2: bir yer işareti oluştur ve bağlantı oluştur

    Köprü oluşturmak için aşağıdaki adımları izleyin:
    1. Belgeyi kaydedin.
    2. Metin veya köprü için hedef olarak kullanmak istediğiniz resmi seçin.
    3. Ekle menüsünden yer işareti ' ni tıklatın.
    4. Yer işareti adı) kutusunda, yer işareti için benzersiz bir ad yazın ve sonra Ekle ' yi tıklatın.
    5. Ekleme noktasını belge içinde köprü oluşturmak istediğiniz yere taşıyın.
    6. Ekle menüsünden Köprü ' yü tıklatın.
    7. Yer işareti ' ni tıklatın.
    8. Belgeye Yerleştir Seç iletişim kutusunda, hedef köprü olarak kullanın ve Tamam ' ı tıklatın, istediğiniz yer işaretini seçin.
    9. Yeniden Tamam ' ı tıklatın.
  7. Bir göreli ve mutlak bir köprü arasındaki fark nedir?

    Tam adresini kullanarak hedef belgeye mutlak bir köprü atlar, göreli bir köprü adresi olarak da bilinir köprü tabanı içeren belge adresi göreceli olarak kullanır.

    Örneğin, varsayın, adresi olan bir belge
    C:\My Documents\1999 raporu.doc
    Mutlak ve göreli köprüler, tam adresi (ve mutlak bir köprü) olan bir belge vardır.
    C:\My Documents\April\Sales.doc
    Göreli olan satış.doc adrese göreli köprü yalnızca içerir
    April\Sales.doc
    Veya dosyalarınızı bir Web sunucusu gibi başka bir konuma taşımak istiyorsanız, göreli bir bağlantının kullanın.
  8. Word'deki bir köprüyü tıklattığımda, hiçbir programı bu dosyayı açmak için kayıtlı olduğunu belirten bir ileti alıyorum. Hangi dosyayı açmak için yapabilirim?

    Windows, köprü yolunda belirtilen belge türüyle ilişkilendirilmiş programı bulamıyor, bu iletiyi alırsınız. Bu bilgiler, köprü adresini uzantı olarak kodlanır. Köprü olarak görüntülemek için <a0></a0>, üzerinde Ekran ipuçları'nı açın ve sonra da fare işaretçisini köprünün üzerinde konumlandırın. (Bu seçeneği bulmak için <a0></a0>, Araçlar menüsünden Seçenekler ' i tıklatın ve sonra Görünüm sekmesini tıklatın.)

    Bu sorunu gidermek için <a0></a0>, köprü belirtilen belge türüyle ilgili program yükleyin.

    Dosya adı uzantısı, adresin son döneminden sonra karakter grubudur. Aşağıdaki tabloda, bazı Office belge türleri ve bunların uzantılarını listeler.
       Document type                        Extension   ----------------------------------------------   Microsoft Access Database            .mdb   Microsoft Excel Spreadsheet          .xls   Microsoft PowerPoint Presentation    .pot   Microsoft Project Schedule           .prj   Microsoft Publisher Document         .pub   Microsoft Word Document              .doc					
Referanslar
Köprüler hakkında daha fazla bilgi için Yardım menüsünde Microsoft Word Yardımı ' nı tıklatın, Office Yardımcısı'na veya Yanıt Sihirbazı ' Köprü yazın ve sonra döndürülen konuları görüntülemek için Ara ' yı tıklatın.
köprü alanı köprü hyper bağlantı html alanı

Uyarı: Bu makalenin çevirisi otomatik olarak yapılmıştır

Özellikler

Makale No: 211955 - Son İnceleme: 12/05/2015 11:49:41 - Düzeltme: 1.0

Microsoft Word 2000 Standard Edition

  • kbnosurvey kbarchive kbmt kbinfo kbweb KB211955 KbMttr
Geri bildirim