Outlook toplantıları "İçin Güncelleştirme Gönder" seçeneğini kaybetmeden taşıma

Office 2003 desteği sona erdi

Microsoft, Office 2003 desteğini 8 Nisan 2014'te sona erdirdi. Bu değişiklik yazılım güncelleştirmelerinizi ve güvenlik seçeneklerinizi etkiledi. Bunun sizin için ne anlama geldiğini ve korunmaya nasıl devam edebileceğinizi öğrenin.

ÖNEMLİ: Bu makale, Microsoft Makine Çevirisi Düzenleme yazılımı tarafından tercüme edilmiş olup, yüksek olasılıkla profesyonel bir çevirmen yerine CTF teknolojisi kullanılarak, Microsoft Topluluğu tarafından düzenlenmiştir. Microsoft, Bilgi Bankamız içindeki tüm makaleleri kendi dilinizde okuyabilmeniz için size hem profesyonel çevirmenler tarafından tercüme edilen hem de makine tarafından tercüme edildikten sonra Topluluk tarafından kontrol edilen makaleler sunar. Bununla birlikte, makine tarafından tercüme edilen, hatta Topluluk tarafından kontrol edilen bir makale bile her zaman mükemmel dil kalitesinde olmayabilir. Makalede dilinizi konuşan yabancı birisinin yapabileceği türden sözcük, söz dizimi veya dilbilgisi hataları bulunabilir. Microsoft, içeriğin hatalı tercümesinin veya müşterilerimiz tarafından kullanımının doğurabileceği olası yanlış anlamalar, hatalar veya zararlardan sorumlu değildir. Öte yandan Microsoft, Makine Çevirisi Düzenleme işlemini geliştirmek amacıyla Makine Çevirisi Düzenleme yazılımını ve araçlarını sık sık güncelleştirmektedir.

Makalenin İngilizcesi aşağıdaki gibidir: 2167170
Belirtiler
Aşağıdaki senaryoyu düşünün. Almak veya toplantılar için posta kopyalamak için Microsoft Office Outlook 2003, Microsoft Office Outlook 2007 veya Microsoft Outlook 2010'u kullanın. Bir toplantıyı açtığınızda Güncelleştirme Gönder düğmesi eksik olduğuna dikkat edin. Ayrıca, Outlook'un daha yeni sürümlerinde önek Ekle "Kopyala:" için Toplantı konusunun ve bilgi çubuğu aşağıdaki iletiyi gösterir:
Bu toplantı takviminize kopyalandı ve güncelleştirmeleri almazsınız. Güncelleştirmeleri almak için toplantıyı düzenleyen kişi, organizer_name.
Bu iletide, organizer_nameToplantıyı düzenleyenin adını temsil eder.

NotBaşlangıçta alınan toplantı oluşturduysanız, adınız burada görüntülenir. Bu durumda, bu toplantıyı kendi takviminde görüntülediğinizden counterintuitive gibi gözüküyor.
Neden
Toplantılar için dışa aktarılan veya bir Outlook Kişisel klasör veya Outlook verilerini (.pst) dosyasından içe, toplantı GlobalObjectID (GOID) özelliği bulunmaz. Toplantıların bir takvimden diğerine kopyalayıp, Outlook yeni oluşturulan toplantılar için yeni GlobalObjectID değerleri oluşturur.

GlobalObjectID bir toplantı için benzersiz bir tanıtıcıdır. Aynı GlobalObjectIDtüm toplantı davetleri, yanıtları ve tek bir toplantı ile ilgili güncelleştirmeleri içerir. Outlook, yinelenen GlobalObjectIDözelliklere sahip toplantılar oluşturmaz. Bunu yapmak için Outlook Alma ve verme sırasında özellik dışlar ve toplantı kopyalandığında yeni birGlobalObjectID değeri oluşturur. Bu alınan veya düzenleyici rolü üstlenme ve sahip olduğunuz toplantı güncelleştirmeleri gönderme toplantılarınızı kopyalanmış herkes engeller.
Çözüm
Toplantı düzenleyicisi olarak toplantıyı tam işlevselliğini sağlamak için toplantılar bir takvim klasöründen diğerine taşıyın. Bir toplantı veya toplantı dizisindeki taşımak için Kes ve Yapıştır yöntemini kullanın. Yapıştırma işlemi tamamlandıktan hemen sonra özgün toplantı silinmiş olduğundan, toplantı artık özgün konumunda bulunmaktadır. Yeni bir konuma yapıştırılan toplantı benzersiz olduğu için GlobalObjectID değeri korunur.

Tüm takvim öğeleri başka bir klasöre taşımak için tüm öğeleri sekmeli bir görünümde görüntülemek gerekir. Sekmeli bir görünümde klasöründeki öğeleri görüntülemek için aşağıdaki yöntemlerden birini kullanın:
  • Geçici olarak existingtabular görünümden filtreyi temizleyin.
  • Yeni ve kalıcı bir sekmeli görünüm, tüm takvim öğeleri tanımlayın.

Outlook 2010 için

Varolan bir sekmeli görünümden filtreyi temizlemek nasıl

Bunu yapmak için şu adımları izleyin:
  1. Taşımak istediğiniz toplantı içeren bir Takvim klasörü seçmek için tıklatın.
  2. Üzerinde Görünüm sekmesini tıklatın, değişiklik görüntüleyin ve sonra aşağıdaki gibi sekmeli görünümlerden birini seçmek için tarafından listesi veya Kategoriye göre.
  3. Üzerinde Görünüm , menü Görünümü Sıfırla'yıtıklatın.
  4. ' I Evet görünümü özgün ayarlarına sıfırlamak için.

Nasıl yeni ve kalıcı bir sekmeli Görünüm tanımla

Bunu yapmak için şu adımları izleyin:
  1. Taşımak istediğiniz toplantı içeren bir Takvim klasörü seçmek için tıklatın.
  2. Üzerinde Görünüm sekmesini tıklatın, değiştirme görüntülemek için Görünümleri Yönet'itıklatın ve sonra Yeni'yitıklatın.
  3. Yeni bir görünüm için bir ad yazın, tabloyuseçmek için tıklatın ve sonra Tamam' ı tıklatın.
  4. Gelişmiş görünüm ayarları, Sırala' yı tıklatın.
  5. İçinde öğelere göre sıralama listesi, Başlangıç ve artanseçmek için tıklatın.
  6. Sonra listesinde (yok)tıklatıp seçin ve Tamam' ı tıklatın.
  7. Tamam' ı tıklatın ve sonra Görünümü Uygula'yıtıklatın.
Bu yordamları her ikisi de tüm takvim öğelerinin bir listesini görüntüler.

Tüm öğeler görüntülendikten sonra aşağıdaki adımları izleyin:
  1. Tüm öğeleri seçmek için Ctrl + A klavye kısayolunu kullanın.
    Not Yalnızca belirli toplantıları kopyalamak istiyorsanız, Ctrl tuşunu basılı tutun ve sonra tek tek toplantılar seçmek için tıklatın.
  2. Kopyalayın ve sonra öğeleri silmek için Ctrl + X klavye kısayolunu kullanın.
  3. Hedef Takvim klasörü tıklatıp seçin.
  4. Öğeleri yapıştırmak için Ctrl + V klavye kısayolunu kullanın.

Bu işlem seçili takvim öğeleri hedef klasöre taşınır.

Outlook 2007 ve Outlook 2003 için

Varolan bir sekmeli görünümden filtreyi temizlemek nasıl

Bunu yapmak için şu adımları izleyin:
  1. Taşımak istediğiniz toplantı içeren Outlook Takvim klasörü tıklatıp seçin.
  2. Görünüm menüsünde Geçerli Görünüm' ün üzerine ve olayları veya Kategoriye göregibi sekmeli görünümlerden birini tıklatıp seçin.
  3. Görünüm menüsünde Geçerli Görünüm' e gidin ve sonra Geçerli Görünümü Özelleştir'itıklatın.
  4. Görünüm Özeti iletişim kutusunda, Süzgeç' i tıklatın, Tümünü Temizle'yitıklatın, Tamam' ı tıklatın ve Tamam ' ı yeniden.

Nasıl yeni ve kalıcı bir sekmeli Görünüm tanımla

Bunu yapmak için şu adımları izleyin:
  1. Taşımak istediğiniz toplantı içeren bir Takvim klasörü seçmek için tıklatın.
  2. Görünüm menüsünde Geçerli Görünüm' ün üzerine, Görünüm Tanımla'yıtıklatın ve sonra da Yeni'yitıklatın.
  3. Yeni bir görünüm için bir ad yazın, tabloyuseçmek için tıklatın ve sonra Tamam' ı tıklatın.
  4. Özetini görüntüle, Sırala' yı tıklatın.
  5. Öğeleri sırala listesinde, Başlat' ı tıklatın ve ardından Artan' ı seçin.
  6. Sonra listesinde (yok)tıklatıp seçin ve Tamam' ı tıklatın.
  7. Tamam' ı tıklatın ve sonra Görünümü Uygula'yıtıklatın.
Bu yordamları her ikisi de tüm takvim öğelerinin bir listesini görüntüler.

Tüm öğeler görüntülendikten sonra aşağıdaki adımları izleyin:
  1. Düzen menüsünde, Tümünü Seç'itıklatın.
  2. Düzen menüsünden Kes' i tıklatın.
  3. Hedef klasörü seçmek için tıklatın.
  4. Düzen menüsünden Yapıştır' ı tıklatın.
Bu işlem seçili takvim öğeleri hedef klasöre taşınır.
Daha fazla bilgi
Toplantılar sağ fare düğmesini basılı tutarak da sürükleyebilirsiniz. İstenen hedef Takvim toplantıları düşürdüğünüzde, Move seçeneği kısayol menüsünden seçin.

GlobalObjectID özelliði hakkýnda daha fazla bilgi için aşağıdaki Microsoft MSDN Web sitesini ziyaret edin:

Uyarı: Bu makalenin çevirisi otomatik olarak yapılmıştır

Özellikler

Makale No: 2167170 - Son İnceleme: 07/22/2014 19:51:00 - Düzeltme: 4.0

Microsoft Office Outlook 2003, Microsoft Office Outlook 2007, Microsoft Outlook 2010, Microsoft Exchange Online

  • vkbportal107 o365 o365022013 kbmt KB2167170 KbMttr
Geri bildirim