Belirtiler
Aşağıdaki senaryoyu inceleyin:
-
Bir Microsoft Exchange Server 2010 sunucuda ileti süre sonu zaman aşımı aralığını yapılandırın.
-
İleti süre sonu zaman aşımı aralığı günlük rapor sıraya alınmaz.
-
Microsoft Exchange Aktarım Hizmeti yeniden başlatılır.
Bu senaryoda, günlük raporlarını süresi dolmuş veya kayıp.
Neden
Bu sorun, Microsoft Exchange Aktarım Hizmeti yeniden başlatıldıktan sonra günlük raporlar için MustDeliver bayrağı ayarlanmamış kaynaklanmaktadır.
Çözüm
Bu sorunu gidermek için aşağıdaki toplu güncelleştirmeyi yükleyin:
2582113 Exchange Server 2010 Service Pack 1 için Güncelleştirme Toplaması 5'in açıklaması
Durum
Microsoft bu sorunun "Aşağıdakilere Uygulanır" bölümünde listelenen Microsoft ürünlerinde bulunduğunu onaylamıştır.
Ek Bilgi
Günlüğe kaydetme hakkında daha fazla bilgi için aşağıdaki Microsoft Web sitesini ziyaret edin:
Günlük kaydı hakkında genel bilgilerTaşıma sıralar hakkında daha fazla bilgi için aşağıdaki Microsoft Web sitesini ziyaret edin:
Aktarma sıraları hakkında genel bilgilerİletinin kullanım süresi sonu zaman aşımı aralığını yapılandırma hakkında daha fazla bilgi için aşağıdaki Microsoft Web sitesini ziyaret edin:
İletinin kullanım süresi sonu zaman aşımı aralığını yapılandırma hakkında