OLEXP: Windows NT ' [NULL]'günlüğü, kaybetme, iletileri veya ekleri gibi görünebilir kullanıcıları

ÖNEMLİ: Bu makale, bir kişi tarafından çevrilmek yerine, Microsoft makine-çevirisi yazılımı ile çevrilmiştir. Microsoft size hem kişiler tarafından çevrilmiş, hem de makine-çevrisi ile çevrilmiş makaleler sunar. Böylelikle, bilgi bankamızdaki tüm makalelere, kendi dilinizde ulaşmış olursunuz. Bununla birlikte, makine tarafından çevrilmiş makaleler mükemmel değildir. Bir yabancının sizin dilinizde konuşurken yapabileceği hatalar gibi, makale; kelime dağarcığı, söz dizim kuralları veya dil bilgisi açısından yanlışlar içerebilir. Microsoft, içeriğin yanlış çevrimi veya onun müşteri tarafından kullanımından doğan; kusur, hata veya zarardan sorumlu değildir. Microsoft ayrıca makine çevirisi yazılımını sıkça güncellemektedir.

Makalenin İngilizcesi aşağıdaki gibidir:251207
Bu makale arşivlenmiştir. "Olduğu gibi" sunulmaktadır ve bundan sonra güncelleştirilmeyecektir.
Microsoft Outlook Express ve Microsoft Outlook e-posta istemcileri arasındaki farklar hakkında bilgi için, Microsoft Bilgi Bankası'ndaki makaleyi görüntülemek üzere aşağıdaki makale numarasını tıklatın:
257824OL2000: Değişiklikleri Outlook ve Outlook Express
Belirtiler
Microsoft Windows NT 4. 0'daki gezici profilleri olan Outlook Express kullanıyorsanız, kullanıcıların, Windows NT oturum açtığınızda, e-posta iletileri ve ekleri kaybetmesine görünebilir.
Neden
Dosya tarihi ve saati Outlook Express'i <a1>Veritabanı</a1> (.dbx) dosyalarının tarih ve zaman zaman, Outlook Express'i sonlandırılıyor güncelleştirilmiyor. .Dbx dosyaları güncelleştirilmekte olarak tanımlayan bu işletim sistemi engeller; bunlar kullanıcıların giriş klasörleri için oturum kapatma işlemi sırasında karşıya değildir. Başka bir bilgisayardan bir sonraki oturum açma ortaya çıkarsa, önceki oturum kapatma'sırasında eşitlenemedi çünkü .dbx dosyaları güncelleştirmelerini içermez.
Çözüm
Bu sorunu gidermek için <a0></a0>, Outlook Express 5.5 edinin. Outlook Express 5.5 ve yükleme hakkında ek bilgi için Microsoft Knowledge Base'deki makaleyi görüntülemek üzere aşağıdaki makale numarasını tıklatın:
268382Outlook Express sürüm 5.5 kullanılabilir
Pratik Çözüm
Bu davranışa geçici bir çözüm bulmak için <a0></a0>, çıkmadan önce Outlook Express'i tüm klasörleri sıkıştır:
  1. Dosya menüsünde, Klasör ' ü tıklatın.
  2. Tüm Klasörleri Sıkıştır ' ı tıklatın.
Durum
Microsoft, bu makalenin başında listelenen Microsoft ürünlerinde bir sorun olduğunu onaylamıştır.

Bu sorun, Microsoft Outlook Express 5.5 ' giderilmiştir.

Uyarı: Bu makalenin çevirisi otomatik olarak yapılmıştır

Özellikler

Makale No: 251207 - Son İnceleme: 02/12/2014 17:57:07 - Düzeltme: 1.3

Microsoft Outlook Express 5.01 Service Pack 2

  • kbnosurvey kbarchive kbmt kbhotfixserver kbqfe kbenv kbprb KB251207 KbMttr
Geri bildirim