Office 365 Adanmış Exchange sunucusundan geçiş sonrasında bazı posta kutusu içeriği eksik

ÖNEMLİ: Bu makale, Microsoft Makine Çevirisi Düzenleme yazılımı tarafından tercüme edilmiş olup, yüksek olasılıkla profesyonel bir çevirmen yerine CTF teknolojisi kullanılarak, Microsoft Topluluğu tarafından düzenlenmiştir. Microsoft, Bilgi Bankamız içindeki tüm makaleleri kendi dilinizde okuyabilmeniz için size hem profesyonel çevirmenler tarafından tercüme edilen hem de makine tarafından tercüme edildikten sonra Topluluk tarafından kontrol edilen makaleler sunar. Bununla birlikte, makine tarafından tercüme edilen, hatta Topluluk tarafından kontrol edilen bir makale bile her zaman mükemmel dil kalitesinde olmayabilir. Makalede dilinizi konuşan yabancı birisinin yapabileceği türden sözcük, söz dizimi veya dilbilgisi hataları bulunabilir. Microsoft, içeriğin hatalı tercümesinin veya müşterilerimiz tarafından kullanımının doğurabileceği olası yanlış anlamalar, hatalar veya zararlardan sorumlu değildir. Öte yandan Microsoft, Makine Çevirisi Düzenleme işlemini geliştirmek amacıyla Makine Çevirisi Düzenleme yazılımını ve araçlarını sık sık güncelleştirmektedir.

Makalenin İngilizcesi aşağıdaki gibidir: 2603594
Belirtiler
Bir kullanıcının posta kutusu Microsoft Office 365 adanmış için Microsoft Exchange Server Kaynak ortamdan geçirildikten sonra bazı posta kutusu içeriği eksik olabilir.

Not Bu makale, bir Exchange kaynak ortamdan geçişler için geçerlidir.
Neden
Bu sorunu birden çok nedeni olabilir:
  • Silinmiş öğeleri geçişi işleminin parçası taşınır, ancak çöp İçerik Geçişi.
  • Yönetilen Klasör ilkesini kaynak posta kutusu için otomatik olarak uygulanır. İlke öğelerini gelen ve silinmiş öğeleri klasörlerden kaldırır.
Not Birden çok posta kutusu içeriği eksik olan veya bir posta kutusu tüm içeriği eksikse, kuruluşunuzun Microsoft destek sözleşmesi ile uyumlu Microsoft için yöneticinize iletin.
Çözüm
Bu sorunları araştırmak için şu adımları izleyin:
  1. Kullanıcılar, geçişten sonra içeriği eksik belirttiğinizde, ne eksik olduğunu anladığınızdan emin olun. Belirlemek ne tür içerik eksik e-posta iletileri, takvim öğeleri veya kişiler gibi. Kaybolan öğeler hakkında olabildiğince çok ayrıntı mümkün olduğunca anladığınızdan emin olun.
  2. Kişisel klasör dosyaları (PST) geçiş işleminin bir parçası olarak dahil değildir. PST klasör listesi içinde görünür ve geçişten sonra profilin bir parçası kalması gerekir. Tüm klasörleri eksikse, içeriği bir PST içinde depolanmadığını emin olun.
  3. Bilgileri Exchange Server posta kutusunda kullanılabilir olup olmadığını belirlemek çöp konteyneri. Çöp parçası geçiş, ancak öğeleri onaylamak için taşınmaz için denetlenmesi gibi taşınmaz çöp konteyneri geçişten sonra. Bunun nasıl yapılacağı hakkında daha fazla bilgi için Microsoft Bilgi Bankası'ndaki makaleyi görüntülemek üzere aşağıdaki makale numarasını tıklatın:
    3139942 Adanmış Office 365/ITAR içinde silinen öğeler nasıl kurtarılır
  4. Sorun kullanıcının Outlook profili içermeyen doğrulayın. Outlook Web App (OWA) aracılığıyla posta kutusuna eriştiğinizde içeriği de eksik olduğunu onaylayarak bunu.
  5. Birkaç öğe (örneğin yinelenen bir dizi toplantı) eksikse, kullanıcı öğelerini yeniden oluşturun veya bunların gönderilmesini istemek için yönlendirilmiş. Az sayıda öğe değil geçirilen bir posta kutusu yeniden geçirilen olmaz. Olmuş taşınmasını önledi öğeleri ile ilgili bir sorun.
  6. İçeriğin kaldırılması için sorumlu posta kutusu için bir yönetilen klasör İlkesi uygulanıp uygulanmayacağını görmek için aşağıdaki cmdlet'i çalıştırın:
    Get-posta kutusu diğer | ft – a managedfoldermailboxpolicy
  7. Etkilenen birden çok kullanıcı varsa veya bir posta kutusu tamamen boştur ve kaynak posta kutusunun içeriği içeren kanıt varsa, kuruluşunuzun Microsoft Destek Sözleşmesi'nin hükümlerine uygun Microsoft için yöneticinize iletin.

Uyarı: Bu makalenin çevirisi otomatik olarak yapılmıştır

Özellikler

Makale No: 2603594 - Son İnceleme: 05/20/2016 03:19:00 - Düzeltme: 9.0

  • vkbportal226 kbmt KB2603594 KbMttr
Geri bildirim