Temsilciler Office 365 ayrılmış veya ITAR Lync çevrimiçi toplantı zamanlayamazsınız.

ÖNEMLİ: Bu makale, Microsoft Makine Çevirisi Düzenleme yazılımı tarafından tercüme edilmiş olup, yüksek olasılıkla profesyonel bir çevirmen yerine CTF teknolojisi kullanılarak, Microsoft Topluluğu tarafından düzenlenmiştir. Microsoft, Bilgi Bankamız içindeki tüm makaleleri kendi dilinizde okuyabilmeniz için size hem profesyonel çevirmenler tarafından tercüme edilen hem de makine tarafından tercüme edildikten sonra Topluluk tarafından kontrol edilen makaleler sunar. Bununla birlikte, makine tarafından tercüme edilen, hatta Topluluk tarafından kontrol edilen bir makale bile her zaman mükemmel dil kalitesinde olmayabilir. Makalede dilinizi konuşan yabancı birisinin yapabileceği türden sözcük, söz dizimi veya dilbilgisi hataları bulunabilir. Microsoft, içeriğin hatalı tercümesinin veya müşterilerimiz tarafından kullanımının doğurabileceği olası yanlış anlamalar, hatalar veya zararlardan sorumlu değildir. Öte yandan Microsoft, Makine Çevirisi Düzenleme işlemini geliştirmek amacıyla Makine Çevirisi Düzenleme yazılımını ve araçlarını sık sık güncelleştirmektedir.

Makalenin İngilizcesi aşağıdaki gibidir: 2671103
Belirtiler
Kullanıcıların Microsoft Office 365 ayrılmış veya ITAR başkasının adına Lync çevrimiçi toplantı zamanlayamazsınız. Bunlar çevrimiçi toplantı oluşturmaya çalıştığınızda, aşağıdaki hata iletisini alırlar:
Bu hesabın sahibi adına çevrimiçi toplantı zamanlamak için izniniz yok. Lütfen Lync içinde temsilci izinleri almak için hesap sahibine başvurun.

Neden
Bir veya daha aşağıdaki nedenlerden biri için bu sorun ortaya çıkabilir:
  • Kurumsal ses kullanıcı (temsilci seçen) temsilci Outlook ve Lync ekledi değil.
  • Kurumsal olmayan ses kullanıcı (temsilci seçen) temsilci Outlook'ta ekledi değil.
  • Kurumsal olmayan sesli kullanıcıları (temsilci seçen) Lync istemcilerinin Outlook MAPI üzerinden iletişim kuramıyor.
Çözüm
Bu sorunu gidermek için kullanıcının durumuna bağlı olarak aşağıdaki yöntemlerden birini kullanın.

Kurumsal ses kullanıcı

Outlook ve Lync temsilci seçen bir temsilci eklemeniz gerekir. Outlook içinde kullanıcı en azından olduğundan emin olun Takvim Düzenleyici izni. Outlook'ta bir temsilci eklemek hakkında daha fazla bilgi için bkz. Posta ve Takvim yönetmek için başkasına izin ver.

Lync temsilci olarak bir kullanıcı eklemek için şu adımları izleyin:
  1. Lync ya da Skype iş istemci için Seçenekler bulmak > Arama iletme.
  2. Benim temsilci üyeler Düzenle' yi tıklatın ve sonra kullanıcıların ekleyin.
Bir ekran görüntüsü seçeneği sayfa benim temsilci üyeler Düzen seçme

Not:Arama iletmesekmesi kullanılamıyorsa, kullanıcının kurumsal ses düzgün hazırlanmış olduğundan emin olun.

Kurumsal olmayan ses kullanıcılar

  1. Temsilci seçen Outlook'ta posta profillerini yapılandırmış olması gerekir. Outlook'ta birden fazla hesabı yapılandırdıysanız, temsilci seçen'ın hesabı varsayılan olarak ayarlamanız gerekir.
  2. Lync istemci Outlook temsilci ayarlarını okumak için MAPI üzerinden bağlanmak sahip olduğu için temsilci seçen, Windows çalıştıran bir bilgisayar kullanmanız gerekir.

    Lync istemcisi MAPI bağlanabildiğinizden emin olun. Bunu yapmak için CTRL tuşunu basılı tutarak Lync/Skype iş simgesini sağ tıklatın ve ardındanYapılandırma bilgileriniseçin. MAPI bilgilerini MAPI durum Tamamgörüntülenmelidir.

    Bu beklendiği gibi görüntülenmiyorsa, neden MAPI istemci bağlanamıyor araştırın.
  3. Outlook ve Lync veya Skype açık iş istemci için temsilci seçen hedeflenen temsilci Outlook'a eklemeniz gerekir. (Temsilci en azından olduğundan emin olun Düzenleyici izinlerine.) Outlook'ta bir temsilci eklemek hakkında daha fazla bilgi için bkz.Posta ve Takvim yönetmek için başkasına izin ver. Temsilci eklendikten sonra delegatormust Çık ve sonra Lync veya Skype iş istemci için oturum açın.
  4. Temsilcinin ProxyAdresiözniteliği Active Directory etki alanı Hizmetleri'ndeki (AD DS) oturum Başlatma Protokolü (SIP) adresinde msRTCSIP-PrimaryUserAddress özniteliğine temsilciyi 's SIP adresi eşleştiğinden emin olun.

Yükseltme adımları

  1. Microsoft Çevrimiçi Hizmetleri desteği ile bağlantı kurunçevrimiçi olarak gönderme ya da Telefon.
  2. Aşağıdaki öğeler Microsoft Çevrimiçi Hizmetleri desteği sağlar.
    1. Hata iletisinin ekran görüntüleri
    2. İstemci günlük dosyaları— Temsilci seçen ve temsilci izleme dizinindeki tüm dosyaları
    3. Çıktısı yapılandırma bilgileri Temsilci seçen'ın istemciden

Daha fazla bilgi
Başkasının adına bir çevrimiçi toplantı zamanlama hakkında daha fazla bilgi için aşağıdaki Microsoft TechNet Web sitesine bakın:

Uyarı: Bu makalenin çevirisi otomatik olarak yapılmıştır

Özellikler

Makale No: 2671103 - Son İnceleme: 11/26/2015 04:48:00 - Düzeltme: 9.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal

  • vkbportal226 kbgraphic kbgraphxlink kbmt KB2671103 KbMttr
Geri bildirim