Verme dosyası kullanılarak oluşturulan kişisel şablonlarınızı Office programlarında kullanılabilir şablonlar, listede bulunmayan

ÖNEMLİ: Bu makale, Microsoft Makine Çevirisi Düzenleme yazılımı tarafından tercüme edilmiş olup, yüksek olasılıkla profesyonel bir çevirmen yerine CTF teknolojisi kullanılarak, Microsoft Topluluğu tarafından düzenlenmiştir. Microsoft, Bilgi Bankamız içindeki tüm makaleleri kendi dilinizde okuyabilmeniz için size hem profesyonel çevirmenler tarafından tercüme edilen hem de makine tarafından tercüme edildikten sonra Topluluk tarafından kontrol edilen makaleler sunar. Bununla birlikte, makine tarafından tercüme edilen, hatta Topluluk tarafından kontrol edilen bir makale bile her zaman mükemmel dil kalitesinde olmayabilir. Makalede dilinizi konuşan yabancı birisinin yapabileceği türden sözcük, söz dizimi veya dilbilgisi hataları bulunabilir. Microsoft, içeriğin hatalı tercümesinin veya müşterilerimiz tarafından kullanımının doğurabileceği olası yanlış anlamalar, hatalar veya zararlardan sorumlu değildir. Öte yandan Microsoft, Makine Çevirisi Düzenleme işlemini geliştirmek amacıyla Makine Çevirisi Düzenleme yazılımını ve araçlarını sık sık güncelleştirmektedir.

Makalenin İngilizcesi aşağıdaki gibidir: 2761256
Belirtiler
Aşağıdaki senaryoyu ele alın. Kişisel bir şablonu Microsoft Office 2016 veya Microsoft Office 2013 programlarında aşağıdaki adımları izleyerek oluşturun:
  1. Dosya menüsünde Ver' i tıklatın.
  2. Dosya türünü değiştir'itıklatın, dosya türlerine karşı şablonu seçin ve sonra şablonu kaydetmek için Kaydet ' i tıklatın.

    Not Proje 2013 Proje dosyası olarak Kaydet'itıklatın, Proje şablonu veya Project 2007 şablonu şablon türlerini seçin ve sonra şablonu kaydetmek için Kaydet ' i tıklatın.
Bu senaryoda, Dosya menüsünden Yeni ' yi tıklattığınızda Kişisel sekmesini bulamıyor. Veya kişisel şablonu Kişisel sekmesinde listelenmemiş.
Neden
Office programlarında kişisel şablonlar varsayılan konumunu verdiğinizde kişisel şablonu kaydedildiği dosya konumunun farklıdır çünkü bu sorun oluşur. Kişisel bir şablonu kaydetmek için Dışa Aktar'ı kullandığınızda, şablon C:\Users\kullanıcı adıgibi varsayılan yerel dosya konumuna kaydedilir > \Documents. Ancak, Office programları varsayılan kişisel Şablonları konumunda kişisel şablonlar bulun. Bu nedenle, kişisel şablonu bulunamıyor ve listelenmez.
Pratik Çözüm
Bu soruna geçici bir çözüm için aşağıdaki yöntemlerden birini kullanın:
  • Dosya menüsünde kişisel şablonlar oluşturmak için vermek yerine Kaydet ' i tıklatın. Kayıt türü açılan kutuda bir şablon seçtiğinizde Farklı Kaydet iletişim kutusunda, varsayılan dosya konumu varsayılan kişisel şablonlar konuma otomatik olarak ayarlanır.

    Not Dosyayı kaydedin şablonu kaydetmek için kullanmadan önce PowerPoint 2013, proje 2013 ve Visio 2013, varsayılan kişisel şablon konumu ayarlamalısınız. Bunu yapmak için şu adımları izleyin:
    1. Dosya menüsünde, Seçenekler'i tıklatın.
    2. Seçenekler iletişim kutusunda, Kaydet' i tıklatın.
    3. Varsayılan kişisel Şablonları konumu kutusunda, bir dosya konumu ayarlayın ve Tamam' ı tıklatın.
  • Kişisel şablonlarınızı varsayılan kişisel şablonlar konuma taşıyın.
  • Kişisel şablonlarınız kaydedildiği varsayılan kişisel şablonlar konumunu değiştirin.
Daha fazla bilgi
İlk kez, C:\Users\kullanıcı adıklasörü şablon kaydetmek için dosyayı kaydedin kullandığınızda aşağıdaki programlarda > \Documents\Custom Office şablonları otomatik olarak oluşturulur ve bu klasör için varsayılan kişisel şablon konumu ayarlanır:
  • Word 2016 ve Microsoft Word 2013
  • Publisher 2016 ve Microsoft Publisher 2013
  • Excel 2016 ve Microsoft Excel 2013
PowerPoint 2016 ve PowerPoint 2013, bu klasör otomatik olarak oluşturulur, ancak varsayılan kişisel şablon konumu ayarlı değildir.

Aşağıdaki programlar, bu klasör otomatik olarak oluşturulmaz ve kişisel şablonlar varsayılan konuma ayarlı değil:
  • Proje 2016 ve Microsoft Project 2013
  • Visio 2016 ve Microsoft Visio 2013

Uyarı: Bu makalenin çevirisi otomatik olarak yapılmıştır

Özellikler

Makale No: 2761256 - Son İnceleme: 09/24/2015 04:21:00 - Düzeltme: 3.0

Excel 2016, Microsoft Project Professional 2016, Microsoft Project Standard 2016, Microsoft Publisher 2016, PowerPoint 2016, Visio Professional 2016, Visio Standard 2016, Word 2016, Microsoft Excel 2013, Microsoft PowerPoint 2013, Microsoft Project 2013 Professional, Microsoft Project 2013 Standard, Microsoft Publisher 2013, Microsoft Visio Professional 2013, Microsoft Visio Standard 2013, Microsoft Word 2013

  • kbprb kbexpertiseinter kbsurveynew kbmt KB2761256 KbMttr
Geri bildirim