Outlook kişilerinizden bir dağıtım listesi oluşturma

Office 2003 desteği sona erdi

Microsoft, Office 2003 desteğini 8 Nisan 2014'te sona erdirdi. Bu değişiklik yazılım güncelleştirmelerinizi ve güvenlik seçeneklerinizi etkiledi. Bunun sizin için ne anlama geldiğini ve korunmaya nasıl devam edebileceğinizi öğrenin.

ÖNEMLİ: Bu makale, Microsoft Makine Çevirisi Düzenleme yazılımı tarafından tercüme edilmiş olup, yüksek olasılıkla profesyonel bir çevirmen yerine CTF teknolojisi kullanılarak, Microsoft Topluluğu tarafından düzenlenmiştir. Microsoft, Bilgi Bankamız içindeki tüm makaleleri kendi dilinizde okuyabilmeniz için size hem profesyonel çevirmenler tarafından tercüme edilen hem de makine tarafından tercüme edildikten sonra Topluluk tarafından kontrol edilen makaleler sunar. Bununla birlikte, makine tarafından tercüme edilen, hatta Topluluk tarafından kontrol edilen bir makale bile her zaman mükemmel dil kalitesinde olmayabilir. Makalede dilinizi konuşan yabancı birisinin yapabileceği türden sözcük, söz dizimi veya dilbilgisi hataları bulunabilir. Microsoft, içeriğin hatalı tercümesinin veya müşterilerimiz tarafından kullanımının doğurabileceği olası yanlış anlamalar, hatalar veya zararlardan sorumlu değildir. Öte yandan Microsoft, Makine Çevirisi Düzenleme işlemini geliştirmek amacıyla Makine Çevirisi Düzenleme yazılımını ve araçlarını sık sık güncelleştirmektedir.

Makalenin İngilizcesi aşağıdaki gibidir: 284292
Özet
Microsoft Outlook Kişiler listenizdeki bir dağıtım listesi oluşturma ve bu dağıtım listesini Kişiler klasöründe saklamak için yeteneğine sahiptir. Bu makalede bu tür bir dağıtım listesinin nasıl oluşturulacağı açıklanır.
Daha fazla bilgi
Kişi dağıtım listesi oluşturma iki adımlı bir işlemdir. Dağıtım listesi depolayacağınız karar vermek için ilk stepis. Bir adres defterinde veya Kişiler klasörünüzde üzerlerine kaydetmek. Kişiler listesine eklemek için ikinci stepis.

Aşağıdaki örnek, bir dağıtım listesi inyour kişiler klasörünü ayarlama gösterilmiştir.

Dağıtım listesini tanımlama

Outlook 2010 ve sonraki sürümler

  1. Giriş Sayfasında Adres Defteri'ni açmak için Adres Defteri'ne tıklayın.
  2. Adres defteri aşağıdaki listeden tıklatın ve ilgili kişileriseçin.
  3. Dosya menüsünde Yeni girdiyitıklatın.
  4. Girdi türünü seçin altında Yeni Kişi Grubu'na tıklayın.
  5. Bu girdinin yerleştirileceğialtında Kişiler' i tıklatın. Bu seçim, yeni dağıtım listenizin kaydedildiği belirler. Bu varsayılan konumdur.
  6. Tamam'a tıklayın. Şimdi yeni dağıtım listenizin kişiler klasörüne kaydedilmesi için ayarlanır ve bir adsız dağıtım listesi formu açılır. Bu noktada, yeni dağıtım listenize kişi ekleme aşağıdaki bölümde özetlendiği gibi başlayabilirsiniz.

Outlook 2003 ve Outlook 2007

  1. Araçlar menüsünden, Adres Defteri'ni açmak için Adres Defteri'ne tıklayın.
  2. İçinde Adların gösterileceği listesinde, Kişiler' i tıklatın.
  3. Dosya menüsünde Yeni girdiyitıklatın veya araç çubuğunda Yeni giriş düğmesini tıklatın.
  4. Girdi türünü seçinaltında Yeni dağıtım listesinitıklatın.
  5. Bu girdinin yerleştirileceğialtında Kişiler' i tıklatın. Bu seçim, yeni dağıtım listenizin kaydedildiği belirler. Bu varsayılan konumdur.
  6. Tamam'a tıklayın. Şimdi yeni dağıtım listenizin kişiler klasörüne kaydedilmesi için ayarlanır ve bir adsız dağıtım listesi formu açılır. Bu noktada, yeni dağıtım listenize kişi ekleme aşağıdaki bölümde özetlendiği gibi başlayabilirsiniz.

Yeni dağıtım listenize kişi ekleme

Outlook 2013 ve sonraki sürümler

  1. Ad kutusuna yeni kişi grubunuzun adını yazın.
  2. Üye Ekle ' yi tıklatıntüm adres defteri girdileri veya kişileri üye eklemek için düğme.
  3. Yeni dağıtım listesi kaydetmek için Kaydet ve Kapat ' ı tıklatın.
Dağıtım listesinin adını kalın karşılaştırıldığında diğer girişlerin kişi klasöründe görünür. Tablo görünümlerinde, dağıtım listesinin adını Tam adı görüntülenir.alan. Liste üyeleri giriş açarak görüntüleyebilirsiniz.

Outlook 2010

  1. Ad kutusuna yeni kişi grubunuzun adını yazın.
  2. Tüm adres defteri girdileri veya kişileri üye eklemek için Üyeleri Seç düğmesini tıklatın.
  3. Yeni dağıtım listesi kaydetmek için Kaydet ve Kapat ' ı tıklatın.
Dağıtım listesinin adını kalın karşılaştırıldığında diğer girişlerin kişi klasöründe görünür. Tablo görünümlerinde, dağıtım listesinin adını Tam ad alanında görüntülenir. Liste üyeleri giriş açarak görüntüleyebilirsiniz.

Outlook 2003 ve Outlook 2007

  1. Ad kutusuna, yeni dağıtım listesinin adını yazın.
  2. Tüm adres defteri girdileri veya kişileri üye eklemek için Üyeleri Seç düğmesini tıklatın.
  3. Yeni dağıtım listesi kaydetmek için Kaydet ve Kapat ' ı tıklatın.
Dağıtım listesinin adını kalın karşılaştırıldığında diğer girişlerin kişi klasöründe görünür. Dağıtım listesi adı tablo görünümlerinde Doldurun ad alanında görüntülenir. Liste üyeleri giriş açarak görüntüleyebilirsiniz.
OfficeKBHowTo ol2003 OL2007 ol2002

Uyarı: Bu makalenin çevirisi otomatik olarak yapılmıştır

Özellikler

Makale No: 284292 - Son İnceleme: 05/07/2016 21:43:00 - Düzeltme: 4.0

Outlook 2016, Microsoft Outlook 2013, Microsoft Outlook 2010, Microsoft Office Outlook 2007, Microsoft Office Outlook 2003, Microsoft Outlook 2002 Standard Edition

  • kbcontacts kbhowto kbmt KB284292 KbMttr
Geri bildirim