Outlook'ta e-posta ileti gövdesi boştur

Office 2003 desteği sona erdi

Microsoft, Office 2003 desteğini 8 Nisan 2014'te sona erdirdi. Bu değişiklik yazılım güncelleştirmelerinizi ve güvenlik seçeneklerinizi etkiledi. Bunun sizin için ne anlama geldiğini ve korunmaya nasıl devam edebileceğinizi öğrenin.

ÖNEMLİ: Bu makale, Microsoft Makine Çevirisi Düzenleme yazılımı tarafından tercüme edilmiş olup, yüksek olasılıkla profesyonel bir çevirmen yerine CTF teknolojisi kullanılarak, Microsoft Topluluğu tarafından düzenlenmiştir. Microsoft, Bilgi Bankamız içindeki tüm makaleleri kendi dilinizde okuyabilmeniz için size hem profesyonel çevirmenler tarafından tercüme edilen hem de makine tarafından tercüme edildikten sonra Topluluk tarafından kontrol edilen makaleler sunar. Bununla birlikte, makine tarafından tercüme edilen, hatta Topluluk tarafından kontrol edilen bir makale bile her zaman mükemmel dil kalitesinde olmayabilir. Makalede dilinizi konuşan yabancı birisinin yapabileceği türden sözcük, söz dizimi veya dilbilgisi hataları bulunabilir. Microsoft, içeriğin hatalı tercümesinin veya müşterilerimiz tarafından kullanımının doğurabileceği olası yanlış anlamalar, hatalar veya zararlardan sorumlu değildir. Öte yandan Microsoft, Makine Çevirisi Düzenleme işlemini geliştirmek amacıyla Makine Çevirisi Düzenleme yazılımını ve araçlarını sık sık güncelleştirmektedir.

Makalenin İngilizcesi aşağıdaki gibidir: 2854787
Belirtiler
Microsoft Outlook'ta bir e-posta iletisini görüntülediğinizde, ileti gövdesi boş olur.

Neden
Bu sorun, Avgoutlook.Addin eklentisi ile Outlook arasında bir uyumsuzluk nedeniyle oluşabilir.
Çözüm
Önemli: Bu bölümdeki adımları dikkatlice izleyin. Kayıt defterini hatalı bir şeklide değiştirirseniz önemli sorunlar oluşabilir. Değiştirmeden önce geri yükleme kayıt defterini yedekleme durumda sorunlar oluşur.

Bu sorunu gidermek için Avgoutlook.Addin eklentisini devre dışı bırakmak için şu adımları izleyin. Sorun ise, satıcı eklentisinin güncelleştirilmiş bir sürümünü eklenti hakkında sormak için başvurmanızı öneririz.
  1. Çalışıyorsa, Microsoft Outlook'tan çıkın.
  2. Kayıt Defteri Düzenleyicisi'ni başlatın. Bunu yapmak için Windows sürümünüz için uygun olarak aşağıdaki yordamlardan birini kullanın.

    Windows 10, Windows 8.1 ve Windows 8: Basın Windows tuşu + R Çalıştır iletişim kutusunu açmak için türüRegeditkutusuna ve basın Tamam.

    In Windows 7 veyaWindows Vista:'ı başlatın, türü RegeditAramaya Başla kutusuna ve sonra ENTER tuşuna basın.
  3. Bulun ve sahip olduğunuz Office ve Windows yüklemelerini türüne bağlı olarak aşağıdaki kayıt defteri alt anahtarını seçin.
    • Office 32-bit ve 32-bit Windows

      HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Office\Outlook\Addins\avgoutlook.Addin
    • Office 64-bit ve 64-bit Windows

      HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Office\Outlook\Addins\avgoutlook.Addin
    • Office 32 bit ve 64-bit Windows

      HKEY_LOCAL_MACHINE\SOFTWARE\Wow6432Node\Microsoft\Office\Outlook\Addins\avgoutlook.Addin
  4. LoadBehavior değerini sağ tıklatın ve sonra Değiştir' i tıklatın.
  5. Değer verisi değere değiştirin 0, sonra da Tamam' ı tıklatın.
  6. Microsoft Outlook'u başlatın.
Not: Bu eklentinin Outlook yeniden etkinleştirmek için LoadBehavior değere değiştirin. 3.
Daha fazla bilgi
"Kolay adı" Avgoutlook.Addin eklenti olan "MS Outlook eklentisi AVG".

AVG yazılımı karşıdan yükleme bilgileri, aşağıdaki AVG Web sitesine gidin:

Microsoft, üçüncü taraf iletişim bilgilerini teknik destek bulmanıza yardımcı olmak için sağlamaktadır. Bu iletişim bilgileri haber verilmeden değiştirilebilir. Microsoft bu üçüncü taraf iletişim bilgilerinin doğruluğunu garanti etmez.

Uyarı: Bu makalenin çevirisi otomatik olarak yapılmıştır

Özellikler

Makale No: 2854787 - Son İnceleme: 01/14/2016 07:01:00 - Düzeltme: 3.0

Outlook 2016, Microsoft Outlook 2013, Microsoft Outlook 2010, Microsoft Office Outlook 2007, Microsoft Office Outlook 2003

  • kbmt KB2854787 KbMttr
Geri bildirim