Şu anda çevrimdışısınız; İnternet'in yeniden bağlanması bekleniyor

Tarayıcınız desteklenmiyor

Siteyi kullanmak için tarayıcınızı güncelleştirmeniz gerekir.

Internet Explorer'ın en son sürümüne güncelleştirin

Parola kaydetme ayarı Outlook veya Outlook Express'te yoktur

Office 2003 desteği sona erdi

Microsoft, Office 2003 desteğini 8 Nisan 2014'te sona erdirdi. Bu değişiklik yazılım güncelleştirmelerinizi ve güvenlik seçeneklerinizi etkiledi. Bunun sizin için ne anlama geldiğini ve korunmaya nasıl devam edebileceğinizi öğrenin.

ÖNEMLİ: Bu makale, Microsoft Makine Çevirisi Düzenleme yazılımı tarafından tercüme edilmiş olup, yüksek olasılıkla profesyonel bir çevirmen yerine CTF teknolojisi kullanılarak, Microsoft Topluluğu tarafından düzenlenmiştir. Microsoft, Bilgi Bankamız içindeki tüm makaleleri kendi dilinizde okuyabilmeniz için size hem profesyonel çevirmenler tarafından tercüme edilen hem de makine tarafından tercüme edildikten sonra Topluluk tarafından kontrol edilen makaleler sunar. Bununla birlikte, makine tarafından tercüme edilen, hatta Topluluk tarafından kontrol edilen bir makale bile her zaman mükemmel dil kalitesinde olmayabilir. Makalede dilinizi konuşan yabancı birisinin yapabileceği türden sözcük, söz dizimi veya dilbilgisi hataları bulunabilir. Microsoft, içeriğin hatalı tercümesinin veya müşterilerimiz tarafından kullanımının doğurabileceği olası yanlış anlamalar, hatalar veya zararlardan sorumlu değildir. Öte yandan Microsoft, Makine Çevirisi Düzenleme işlemini geliştirmek amacıyla Makine Çevirisi Düzenleme yazılımını ve araçlarını sık sık güncelleştirmektedir.

Makalenin İngilizcesi aşağıdaki gibidir: 290684
Belirtiler
Internet servis sağlayıcınıza (ISS) bir Postane Protokolü 3 (POP3) sunucusundan iletileri almak için bağlandığınızda, parolanızın kaydedilmesini seçmiş olmanıza karşın parolanız saklanmaz. Doğru parolayı yeniden girme sorunu gidermez.
Neden
Bir veya daha aşağıdaki nedenlerden biri için bu sorun oluşur:
  • Bozuk bir Outlook profili veya bozuk Outlook Express kimliği var.
  • Virüsten koruma yazılımı veya eklentileri ile çakışma vardır.
  • Kayıt defterinde yanlış bilgi içerir.
    Protected Storage System Provider
    Windows XP, Windows 2000'de ve Outlook 2003 veya Outlook'un önceki sürümlerinde kullanıcı hesabı için alt.
Çözüm
Bu sorunu gidermek için aşağıdaki yöntemleri kullanın. İlk yöntem başlayan bilgisayar kullanıcılar da dahil olmak üzere genel bir kitleye yöneliktir. Diğer yöntemlerden daha gelişmiş bilgisayar bilgi gerektirir.

Yöntem 1: yeni bir Outlook profili veya Outlook Express'te yeni bir kimlik oluşturma

Denemeniz gereken ilk şey, Outlook kullanıyorsanız, yeni bir Outlook profili oluşturmak için veya Outlook Express kullanıyorsanız, Outlook Express'te yeni bir kimlik oluşturmak için kullanılabilir. Bunu yapmak için "Yeni bir Outlook profili oluşturma" bölümünde veya bu makalenin ilerisindeki "yeni bir Outlook Express kimlik oluşturma" bölümüne bakın.

Yeni bir Outlook profili oluşturma

Yeni bir Outlook profili oluşturun ve bozuk bir profil tarafından kullanılan kişisel klasörler (.pst) dosyası kullanmak için yeni profili yapılandırın. Bunu yapmak için şu adımları izleyin:
  1. .Pst dosyasını bulun

    Profilinizin kullandığı .pst dosyasını bulmak için kullandığınız Outlook sürümü için aşağıdaki adımları izleyin.

    Microsoft Outlook 2010 ve Outlook 2013 için
    1. Outlook'u başlatın.
    2. Üzerinde Dosya sekmesini tıklatın, bilgisi, ve sonra da Hesap ayarları' nı tıklatın.
    3. Üzerinde e-posta sekmesinde, e-posta hesabınızı tıklatın.
    4. İçinde hesap ayarları iletişim kutusunda, Seçili e-posta hesabı aşağıdaki konuma yeni e-posta iletileri teslimaltında yol ve dosya adı, e-posta profili ile ilişkili olan .pst dosyası için gördüğünüz. Örneğin, yol ve dosya adı Windows XP bilgisayarlarda aşağıdaki gibi olabilir:
      C:\Documents and Settings\kullanıcı_adı \Local Data\Microsoft\Outlook\Personal klasörler (1) .pst
      Windows 7 bilgisayarlarda aşağıdaki yolu ve dosya mayresemble:
      C:\Users\User Profile\...\Microsoft\Outlook\User@contoso.com.PST
    5. Yol ve dosya adı, e-posta profili ile ilişkili olan .pst dosyası için dikkat edin.


    Microsoft Office Outlook 2007 için
    1. Outlook'u başlatın.
    2. Araçlar menüsünde Hesap ayarları' nı tıklatın.
    3. E-posta sekmesinde, e-posta hesabınızı tıklatın.
    4. Hesap ayarları iletişim kutusunda, altında Seçili e-posta hesabı yeni e-posta iletileri aşağıdaki konuma teslim eder, yol ve dosya adı, e-posta profiliyle ilişkilendirilmiş olan .pst dosyası için göreceksiniz. Örneğin, yol ve dosya adını aşağıdaki gibi olabilir:
      C:\Documents and Settings\ kullanıcı_adı \Local Data\Microsoft\Outlook\Personal klasörler (1) .pst
    5. Yol ve dosya adı, e-posta profiliyle ilişkilendirilmiş olan .pst dosyası için dikkat edin.
    Microsoft Office Outlook 2003 ve Outlook 2002 için
    1. Outlook'u başlatın.
    2. Araçlar menüsünde Seçenekler' i tıklatın.
    3. Posta Kurulumu sekmesinde Veri dosyaları' nı tıklatın.
    4. Yol ve dosya adı, e-posta profiliyle ilişkilendirilmiş her bir .pst dosyası için dikkat edin. Örneğin, yol ve dosya adını aşağıdaki gibi olabilir:
      C:\Documents and Settings\ kullanıcı_adı \Local Data\Microsoft\Outlook\Personal klasörler (1) .pst
  2. Outlook'ta yeni bir e-posta profili oluşturma

    .Pst dosyaları bulduktan sonra Outlook'ta yeni bir e-posta profili oluşturun. Bunu yapmak için şu adımları izleyin.

    Outlook 2002 ve Outlook 2003'te yeni bir e-posta profili oluşturma hakkında daha fazla bilgi için Microsoft Bilgi Bankası'ndaki makaleleri görüntülemek üzere aşağıdaki makale numaralarını tıklatın:
    829918 Outlook 2007 ve Outlook 2003'te yeni bir e-posta profili oluşturma
    287072 Outlook 2002'de yeni bir e-posta profili oluşturma
  3. Bozuk bir profil tarafından kullanılan .pst dosyasını kullanmak için yeni profil yapılandırma

    Outlook'ta yeni bir profil oluşturduktan sonra bozuk bir profil tarafından kullanılan .pst dosyasını kullanmak için yeni profili yapılandırın. Bunu yapmak için kullandığınız Outlook sürümüne yönelik adımları izleyin.

    Microsoft Outlook 2010 ve Outlook 2013 için
    1. Outlook'u başlatın.
    2. Üzerinde Dosya sekme, bilgi,tıklatın ve sonra da Hesap ayarları' nı tıklatın.
    3. Üzerinde e-posta sekmesinde, e-posta hesabınızı tıklatın.
    4. Hesap ayarlarıiletişim kutusunda Klasörü Değiştir altında Seçili e-posta hesabı yeni e-posta iletileri aşağıdaki konuma teslim eder' ı tıklatın.
    5. Yeni Outlook veri dosyası' nı tıklatın, Office Outlook Kişisel Klasörler dosyasınıtıklatın ve sonra Tamam' ı tıklatın.
    6. Bulun ve bozuk bir profil tarafından kullanılan .pst dosyasını bulup tıklatın ve sonra Tamam' ı tıklatın.

    Microsoft Office Outlook 2007 için
    1. Outlook'u başlatın.
    2. Araçlar menüsünde Hesap ayarları' nı tıklatın.
    3. E-posta sekmesinde, e-posta hesabınızı tıklatın.
    4. Hesap Ayarları iletişim kutusunun altındaki Seçili e-posta hesabı yeni e-posta iletileri aşağıdaki konuma teslim eder altındaKlasör Değiştir'i tıklatın.
    5. Yeni Outlook veri dosyası' nı tıklatın, Office Outlook Kişisel Klasörler dosyasınıtıklatın ve sonra Tamam' ı tıklatın.
    6. Bulun ve bozuk bir profil tarafından kullanılan .pst dosyasını bulup tıklatın ve sonraTamam' ı tıklatın.
    Office Outlook 2003 ve Outlook 2002 için
    1. Outlook'u başlatın.
    2. Araçlar menüsünde Seçenekler' i tıklatın.
    3. Posta Kurulumu sekmesinde, e-posta hesapları' nı tıklatın, Varolan görüntüle veya Değiştir e-posta hesabınıtıklatın ve sonra İleri' yi tıklatın.
    4. Yeni Outlook veri dosyası' nı tıklatın, Depolama türlerialtında Kişisel Klasörler dosyası (.pst) tıklatın ve sonra Tamam' ı tıklatın.
    5. Bulun ve sonra kullanmak istediğiniz .pst dosyasını tıklatın ve sonra iki kezTamam ' ı tıklatın.
      NotBirden fazla .pst dosyası kullanmak istiyorsanız, yeni e-posta profiliyle kullanmak istediğiniz her bir .pst dosyası için 4 ve 5 numaralı adımları yineleyin.
    6. Yeni e-postayı aşağıdaki konuma teslim et listesinde, Kişisel Klasörler' i tıklatın ve sonra Son' u tıklatın.
    7. Aşağıdaki iletiyi alırsanız,Tamam ' ı tıklatın:
      E-postalarınızın varsayılan teslim konumu değişti. Bu, gelen kutusu, Takvim ve diğer klasörlerin konumunu değiştirecek. Bu değişiklikler, Outlook'u bir sonraki başlatışınızda etkili.
    8. Dosya menüsünden Çıkış' ı tıklatın.
    9. Outlook'u başlatın. Aşağıdaki iletiyi alırsanız, .pst dosyalarına işaret etmek için Outlook Çubuğu Kısayolları güncelleştirmek içinEvet ' i tıklatın:
      Bu kullanıcı profili için iletilerin teslim edileceği yeri değişti. Bu işlemi tamamlamak için eski Outlook klasörlerinin içeriğini yeni Outlook klasörlerine kaydetmeniz gerekebilir. , Posta teslim yerini değiştirme işleminin tamamlanması hakkında daha fazla bilgi için Microsoft Outlook Yardımı'na bakın. Bazı kısayolları Outlook Çubuğu'nda artık çalışmayabilir. Outlook'un kısayollarınızı yeniden oluşturmak istiyor musunuz?

Outlook Express'te yeni bir kimlik oluşturma

Outlook Express'te yeni bir kimlik oluşturmak için şu adımları izleyin:
  1. Outlook Express'te Dosya menüsünde, kimliklergidin ve Yeni Kimlik Ekle'yitıklatın.

    Ya da Dosya menüsünden kimlikleriKimlikleri Yönet'itıklatın ve sonra Yeni' yi tıklatın. Yeni kimlik iletişim kutusu açılır.
  2. Adınız kutusuna adınızı yazın.
  3. Bu kimlik için bir parola ayarlayın ve Tamam' ı istiyorsanız Parola iste onay kutusunu tıklatıp seçin.
  4. EvetKimlik eklenen iletişim kutusunda'ı tıklatın. Outlook Express, yeni bir kullanıcı olarak oturum açmak isteyip istemediğinizi sorar.

    Evetseçeneğini tıklatırsanız, Internet bağlantınız hakkında bilgi için istenir. Hayır' ı tıklatırsanız, geçerli kullanıcı oturumu devam eder.

Gelişmiş sorun giderme

Aşağıdaki yöntemlerden daha fazla gelişmiş bilgisayar bilgi gerektirir. Gelişmiş sorun giderme adımları konusunda deneyimli değilseniz, birinden yardım isteyebilir veya destek hizmetlerine isteyebilirsiniz. Destek hizmetlerine başvurma konusunda daha fazla bilgi için aşağıdaki Microsoft Web sitesini ziyaret edin:

Yöntem 2: Outlook'u güvenli modda başlatın

Outlook Güvenli modda başlatmak için kullanmakta olduğunuz Windows sürümü için adımları izleyin.

Windows Vista için
  1. Başlat' ı türü Outlook.exe/safeAramaya Başla kutusuna ve sonra ENTER tuşuna BASIN.
Windows XP, Windows Server 2003 veya Windows 2000 için
  1. Başlat'a ve ardından Çalıştır'a tıklayın.
  2. İçinde Açık yazınOutlook.exe/safe, sonra da Tamam' ı tıklatın.
Outlook Güvenli modda, herhangi bir Microsoft hizmeti çalışır. Outlook Güvenli modda düzgün çalışırsa, Outlook ile (örneğin, eklentileri, virüsten koruma yazılımı veya güvenlik duvarı) çalışan bir üçüncü taraf hizmet sorunu nedeniyle yüksektir. Bu durumda, eklenti veya üçüncü taraf hizmet tanımlamak ve sonra ilgili satıcıyla iş yardımcı olması için destek başvurmanız gerekebilir.Microsoft Müşteri Destek Hizmetleri'ne başvurma hakkında daha fazla bilgi için aşağıdaki Microsoft Web sitesini ziyaret edin:COM eklentileri tarafından neden olduğu olası sorunları gidermek için COM düzenli olarak kullanmayan eklentileri devre dışı bırakın. Daha sonra Outlook'u yeniden başlatın. Sorunu gidermezse, eklentileri tek tek devre dışı bırakın. Sorunu gidermezse, tüm eklentileri devre dışı bırakın. COM eklentileri devre dışı bırakmak için kullandığınız Outlook sürümüne yönelik adımları izleyin.

Microsoft Outlook 2010 ve Outlook 2013 için
COM eklentileri devre dışı bırakmak için şu adımları izleyin:
  1. Üzerinde Dosya sekmesinde, Seçenekler' i tıklatın.
  2. Güven Merkezi'nitıklatın, Eklentilerseçeneğini tıklatın, COM eklentileri Yönet listesindeve Git' i tıklatın.
  3. İçinde COM eklentileri iletişim kutusunda, COM devre dışı bırakmak istediğiniz eklentileri için onay kutularını temizlemek için tıklatın.
  4. Eklentiler devre dışı bırakıldıktan sonra Tamam' ı tıklatın ve sonra Outlook'u yeniden başlatın.

Microsoft Office Outlook 2007 için
COM eklentileri devre dışı bırakmak için şu adımları izleyin:
  1. Outlook 2007'de Araçlar menüsünde Güven Merkezi'nitıklatın.
  2. Eklentilerseçeneğini tıklatın, COM eklentileriYönet listesinde tıklatın ve sonra Git' i tıklatın.
  3. COM eklentileri iletişim kutusunda, COM devre dışı bırakmak istediğiniz eklentileri için onay kutularını tıklatıp temizleyin.
  4. Eklentiler devre dışı bırakıldıktan sonra Tamam' ı tıklatın ve sonra Outlook'u yeniden başlatın.
Microsoft Office Outlook 2002 ve Outlook 2003 için
COM eklentileri devre dışı bırakmak için şu adımları izleyin:
  1. Outlook 2002 veya Outlook 2003, Araçlar menüsünü tıklatın ve sonra Seçenekler' i tıklatın.
  2. Diğer sekmesini tıklatın ve sonra da Gelişmiş Seçenekler' i tıklatın.
  3. Eklenti Yöneticisi'nitıklatın.
  4. Eklenti Yöneticisi iletişim kutusunda, COM devre dışı bırakmak istediğiniz eklentileri için onay kutularını tıklatıp temizleyin ve sonra üç kez Tamam ' ı tıklatın.
  5. Outlook'u yeniden başlatın.
Önemli Bu bölüm, yöntem veya görev kayıt defterini nasıl değiştireceğinizin anlatıldığı adımlar içermektedir. Ancak, kayıt defterini hatalı olarak değiştirirseniz önemli sorunlar oluşabilir. Bu nedenle, bu adımları dikkatlice uyguladığınızdan emin olun. Daha fazla koruma için değiştirmeden önce kayıt defterini yedekleyin. Daha sonra bir sorun çıktığında kayıt defterini geri yükleyebilirsiniz. Yedekleme ve geri yükleme hakkında daha fazla bilgi için Microsoft Bilgi Bankası'ndaki makaleyi görüntülemek üzere aşağıdaki makale numarasını tıklatın:
322756 Windows kayıt defterini geri yükleme ve yedekleme
Aşağıdaki çözüm, diğer ilgili parola sorunlarını giderme yöntemlerinin tümü denenmedikçe kullanılmamalıdır.

Yöntem 3:, kayıt defterinizi yedeklemeniz ve "Protected Storage System Provider" alt anahtarından kullanıcı hesabı bilgilerini kaldırın. Ardından, parola seçeneklerinizi yeniden girin.

Bunu yapmak için kullanmakta olduğunuz Windows sürümü için adımları izleyin.

Not Windows Vista çalıştıran bir bilgisayarda bu bölümde listelenen adımları kullanılmamalıdır.
Kayıt defteri anahtarını yedekleyin
  1. Başlat'a ve ardından Çalıştır'a tıklayın.
  2. kutusuna yazın Regedit, sonra da Tamam' ı tıklatın.
  3. Sonra aşağıdaki kayıt defteri anahtarını bulup tıklatın:
    HKEY_CURRENT_USER\Software\Microsoft\Protected Storage System Provider
  4. Dosya menüsünde Ver' i tıklatın.
  5. Kayıt yeri kutusunda .reg dosyasını kaydetmek istediğiniz konumu seçin.
  6. Dosya adı kutusuna bir dosya adı yazın ve Kaydet' i tıklatın.
  7. Dosya menüsünden Çıkış' ı tıklatın.
Kullanıcı hesabı bilgilerini kaldırın
Önemli Ana kaldırmayın
Protected Storage System Provider
anahtar. Bu anahtar otomatik olarak yeniden oluşturulmaz. Parolanızın korunmasıyla ilgili sorun yoksa ve kendiniz parolanızı anımsamıyorsanız, kullanıcı alt anahtarını silmek postanızın alınamamasına bulamamasına neden olabilir.

Not Windows XP kullanıyorsanız, sistem kayıt defterini düzenleyebilmeniz için yönetici izinlerinizin olması gerekir.
  1. Tüm programlardan çıkın.
  2. Başlat' ı tıklatın, Çalıştır' ı türü Regedit kutusuna ve sonra da Tamam ' ı tıklatın
  3. 3. sonra aşağıdaki kayıt defteri anahtarını bulup tıklatın:
    HKEY_CURRENT_USER\Software\Microsoft\Protected Storage System Provider
  4. Düzen menüsünde izinler' i tıklatın.
  5. Şu anda oturum açmış kullanıcının kayıt defteri anahtarını tıklatın. Daha sonra Okuma ve Tam Denetim izinlerinin her ikisi de izinver olarak ayarlandığından emin olun.
  6. Gelişmiş' i tıklatın. Daha sonra şu anda oturum açmış kullanıcının seçtiği, Tam Denetimizinleri sütununda listelenir ve bu Bu anahtar ve alt anahtarlar listelenir doğrulayın uygulamak sütun.
  7. Burada gösterilen ve bağımlı nesnelere uyanlarla birlikte tüm bağımlı nesnelerdeki izin girdilerini Değiştir onay kutusunu seçmek için tıklatın.
  8. Uygula' yı tıklatın ve ardından devam etmek için Evet ' i tıklatın.
  9. İki kez Tamam ' ı tıklatın
  10. Protected Storage System Provider anahtarının anahtar genişletmek için çift tıklatın. Hemen altındaki kullanıcı alt anahtarı klasörünü tıklatın.
    Protected Storage System Provider
    anahtar, Düzen menüsünde Sil ' i tıklatın ve sonra Evet uyarı iletisi iletişim kutusunda'ı tıklatın.

    Kullanıcı alt anahtarı klasörünü aşağıdaki örneğe benzer:

    S-1-5-21-124525095-708259637-1543119021-16701

    Not Sahip olduğunuz her kimlik için bir alt anahtar olabilir altında
    Protected Storage System Provider
    anahtar. Tüm kimlikler Bu sorunu gidermek için tüm kullanıcı alt altındaki klasörleri silmeniz gerekir
    Protected Storage System Provider
    anahtar.
  11. Kayıt defteri menüsünde, Çıkış' ı tıklatın. Ardından, bilgisayarı yeniden başlatın.

Microsoft Windows 2000 için

Kayıt defterini yedekleme hakkında
  1. Başlat'a ve ardından Çalıştır'a tıklayın.
  2. kutusuna yazın Regedt32, sonra da Tamam' ı tıklatın.
  3. Sonra aşağıdaki kayıt defteri anahtarını bulup tıklatın:
    HKEY_CURRENT_USER\Software\Microsoft\Protected Storage System Provider
  4. Kayıt defteriAnahtarı Kaydetmenüsünde.
  5. Kayıt yeri kutusunda .reg dosyasını kaydetmek istediğiniz konumu seçin.
  6. Dosya adı kutusuna bir dosya adı yazın ve Kaydet' i tıklatın.
  7. Kayıt defteri menüsünde çıkış.
Kayıt defterinde kullanıcı hesabı bilgilerini kaldırma

Önemli Ana kaldırmayın
Protected Storage System Provider
anahtar. Bu anahtar otomatik olarak yeniden oluşturulmaz. Parolanızın korunmasıyla ilgili sorun yoksa ve kendiniz parolanızı anımsamıyorsanız, kullanıcı alt anahtarını silmek postanızın alınamamasına yapamayacak neden olabilir.

Not Windows 2000 kullanıyorsanız, sistem kayıt defterini düzenleyebilmeniz için yönetici izinlerinizin olması gerekir.
  1. Tüm programlardan çıkın.
  2. Başlat'a ve ardından Çalıştır'a tıklayın.
  3. kutusuna yazın Regedt32, sonra da Tamam' ı tıklatın.
  4. Sonra aşağıdaki kayıt defteri anahtarını bulup tıklatın:
    HKEY_LOCAL_MACHINE\Software\Microsoft\Protected Storage System Provider
  5. Üzerinde Güvenlik menüsünde izinler ' i tıklatın
  6. Şu anda oturum açmış kullanıcının kayıt defteri anahtarını tıklatın. Daha sonra Okuma ve Tam Denetim izinlerinin her ikisi de izinver olarak ayarlandığından emin olun.
  7. Gelişmiş' i tıklatın. Daha sonra şu anda oturum açmış kullanıcının seçtiği, Tam Denetimizinleri sütununda listelenir ve bu Bu anahtar ve alt anahtarlar listelenir doğrulayın uygulamak sütun.
  8. Tüm alt nesnelerin izinlerini sıfırla ve devralınabilen izinlerin dağıtılmasını etkinleştir onay kutusunu seçmek için tıklatın.
  9. Uygula' yı tıklatın ve devam etmek için sorulduğunda, Evet ' i tıklatın.
  10. İki kez Tamam ' ı tıklatın.
  11. Protected Storage System Provider anahtarının anahtar genişletmek için çift tıklatın. Hemen altındaki kullanıcı alt anahtarı klasörünü tıklatın.
    Protected Storage System Provider
    anahtar, Düzen menüsünde Sil ' i tıklatın ve sonra Evet uyarı iletisi iletişim kutusunda'ı tıklatın.

    Kullanıcı alt anahtarı klasörünü aşağıdaki örneğe benzer:

    S-1-5-21-124525095-708259637-1543119021-16701

    Not Sahip olduğunuz her kimlik için bir alt anahtar olabilir altında
    Protected Storage System Provider
    anahtar. Tüm kimlikler Bu sorunu gidermek için tüm kullanıcı alt altındaki klasörleri silmeniz gerekir
    Protected Storage System Provider
    anahtar.
  12. Kayıt defteri menüsünde Çıkış' ı tıklatın ve sonra bilgisayarı yeniden başlatın.

Outlook 2002 ve Outlook 2003'te parolanızı yeniden girmek nasıl

  1. Başlat' ı tıklatın, Ayarlar' ı işaretleyin ve sonra Denetim Masası' nı tıklatın.

    Not Windows XP'de, Başlat' ı tıklatın ve sonra Denetim Masası' nı tıklatın.
  2. Posta simgesini veya posta ve Faks simgesini çift tıklatın.
  3. Profilleri Göster'i, hesap sorun gidermek ve Özellikler' i tıklatın.
  4. E-posta hesapları' nı tıklatın.
  5. Değişiklik var olan e-posta hesaplarını görüntüle veya onay kutusu seçilir ve İleri' yi tıklatın doğrulayın.
  6. E-posta hesapları iletişim kutusunda, hesap sorun gidermek ve sonra Değiştir' i tıklatın.
  7. Oturum açma bilgilerialtında parolayı girin ve sonra Parolayı anımsa onay kutusunu seçmek için tıklatın.
  8. İleri'ye tıklayın ve sonra Son'a tıklayın.
  9. Outlook'u başlatın.
  10. Parolanızın korunup korunmadığını belirlemek için Gönder ve Al komutunu kullanın.

Outlook 2000 Corporate veya Workgroup (CW), parolanızı yeniden girmek nasıl

  1. Başlat' ı tıklatın, Ayarlar' ı işaretleyin ve sonra Denetim Masası' nı tıklatın.

    Not Windows XP'de, Başlat' ı tıklatın ve sonra Denetim Masası' nı tıklatın.
  2. Posta simgesini veya posta ve Faks simgesini çift tıklatın.
  3. Internet elektronik posta hizmetleri listesinde tıklatıp seçin ve sonra Özellikler' i tıklatın.
  4. Sunucu sekmesinde, parolayı girin ve sonra Parolayı anımsa onay kutusunu seçmek için tıklatın.
  5. Uygula'ya tıklayın ve ardından Tamam'a tıklayın.
  6. Outlook'u başlatın.
  7. Araçlar menüsünde, parolanızın korunup korunmadığını belirlemek için Gönder ve Al'ı tıklatın.

Outlook Express'te parolanızı yeniden girmek nasıl

  1. Outlook Express'i başlatın.

    Not Oturum açma hatası alırsanız, iletişim kutusunu kapatın ve devam edin.
  2. Araçlar' ı tıklatın ve sonra hesaplar' ı tıklatın.
  3. Internet hesapları penceresinde posta sekmesini tıklatın.
  4. Hesap sütununda, değiştirmek istediğiniz Internet e-posta hesabını tıklatıp seçin ve sonra Özellikler' i tıklatın.
  5. Sunucu sekmesinde, parola kutusuna parolanızı yazın ve sonra Parolayı anımsa onay kutusunu seçmek için tıklatın.
  6. Tamam' ı tıklatın ve sonra Kapat' ı tıklatın.
  7. Çıkmak ve Outlook Express'i yeniden başlatın.
  8. Araçlar menüsünde, parolanızın korunup korunmadığını belirlemek için Gönder ve Al'ı tıklatın.
Not Diğer kullanıcıların Windows 2000 veya Windows XP kullanıcıları parola koruma sorunları yaşıyorsa, parolayı yeniden girin ve sonra bu profiller için Parolayı anımsa onay kutusunu seçmek için tıklatın. Her kullanıcı korunabilmesi kullanıcının oturum açması gerekebilir.

Uyarı: Bu makalenin çevirisi otomatik olarak yapılmıştır

Özellikler

Makale No: 290684 - Son İnceleme: 03/22/2015 12:26:00 - Düzeltme: 14.0

  • Microsoft Outlook 2013
  • Microsoft Outlook 2010
  • Microsoft Office Outlook 2007
  • Microsoft Office Outlook 2003
  • Microsoft Outlook 2002 Standard Edition
  • Microsoft Outlook 2000 Standard Edition
  • Microsoft Outlook Express 6.0
  • kbresolve kbprb kbmt KB290684 KbMttr
Geri bildirim
=4050&did=1&t=">