Exchange ActiveSync aygıt beklenmedik biçimde ABQ listesi tarafından engellendi

ÖNEMLİ: Bu makale, Microsoft Makine Çevirisi Düzenleme yazılımı tarafından tercüme edilmiş olup, yüksek olasılıkla profesyonel bir çevirmen yerine CTF teknolojisi kullanılarak, Microsoft Topluluğu tarafından düzenlenmiştir. Microsoft, Bilgi Bankamız içindeki tüm makaleleri kendi dilinizde okuyabilmeniz için size hem profesyonel çevirmenler tarafından tercüme edilen hem de makine tarafından tercüme edildikten sonra Topluluk tarafından kontrol edilen makaleler sunar. Bununla birlikte, makine tarafından tercüme edilen, hatta Topluluk tarafından kontrol edilen bir makale bile her zaman mükemmel dil kalitesinde olmayabilir. Makalede dilinizi konuşan yabancı birisinin yapabileceği türden sözcük, söz dizimi veya dilbilgisi hataları bulunabilir. Microsoft, içeriğin hatalı tercümesinin veya müşterilerimiz tarafından kullanımının doğurabileceği olası yanlış anlamalar, hatalar veya zararlardan sorumlu değildir. Öte yandan Microsoft, Makine Çevirisi Düzenleme işlemini geliştirmek amacıyla Makine Çevirisi Düzenleme yazılımını ve araçlarını sık sık güncelleştirmektedir.

Makalenin İngilizcesi aşağıdaki gibidir: 3013802
Belirtiler
Uzaktan silme veya Fabrika ActiveSync aygıt veya aygıt yedekten geri yükledikten sonra yeniden gerçekleştirdikten sonra ActiveSync istemci aygıt üzerinde Microsoft Exchange Server ile senkronize edebilirsiniz.

Veya daha aşağıdaki koşullardan biri doğru olduğunda bir Bu sorun oluşur:
  • ActiveSync kuruluş ayarı varsayılan erişim düzeyini Blok veya Karantinaiçin ayarlanır.
  • Erişim düzeyini Blok veya Karantinaiçin ayarlanmış bir ActiveSync aygıt erişim kuralı yoktur.
  • Posta kutusu vardır. ActiveSyncAllowedDeviceID yapılandırılmış ayarı.

Neden
Bu aygıtlar ActiveSync istemcide bir DeviceID ilk ActiveSync profili oluşturulduğunda oluşturduğu bir işlem vardır. Aygıtı sıfırlamak, bu varolan tüm ActiveSync profilleri kaldırır ve DeviceID sıfırlar.
Çözüm
Bu davranış normaldir. Yeni DeviceID posta kutusunun ActiveSyncAllowedDeviceIDs listesine eklenmesi gerekir.
Daha fazla bilgi
Bu durumda, kullanıcı aşağıdakine benzer bir karantina bildirim iletisini alır:

Your mobile device is temporarily blocked from accessing content via Exchange ActiveSync because the mobile device has been quarantined. You don't need to take any action. Content will automatically be downloaded as soon as access is granted by your administrator.You need to wait for me to check my messages before your device will be activated.Information about your mobile device:Device model:VirtualDevice type:WP8Device ID:B88749B0AAD51D707FD5A3B5C5045A2CDevice OS:Windows Phone 8.10.12400Device user agent:MSFT-WP/8.10.12400Device IMEI:35176404001580Exchange ActiveSync version:14.1Device access state:QuarantinedDevice access state reason:GlobalSent at 11/10/2014 1:51:12 PM to jim@tailspintoys.com

Uyarı: Bu makalenin çevirisi otomatik olarak yapılmıştır

Özellikler

Makale No: 3013802 - Son İnceleme: 10/01/2015 07:56:00 - Düzeltme: 2.0

Exchange Server 2016 Enterprise Edition, Exchange Server 2016 Standard Edition, Microsoft Exchange Server 2010 Enterprise, Microsoft Exchange Server 2010 Standard, Microsoft Exchange Server 2013 Enterprise, Microsoft Exchange Server 2013 Standard, Exchange Online via Office 365 A Plans, Exchange Online via Office 365 E Plans, Exchange Online via Office 365 G Plans, Exchange Online via Office 365 P Plans

  • kbsurveynew kbmt KB3013802 KbMttr
Geri bildirim