Exchange Online UM etkin posta kutusu geçişi başarısız

ÖNEMLİ: Bu makale, Microsoft Makine Çevirisi Düzenleme yazılımı tarafından tercüme edilmiş olup, yüksek olasılıkla profesyonel bir çevirmen yerine CTF teknolojisi kullanılarak, Microsoft Topluluğu tarafından düzenlenmiştir. Microsoft, Bilgi Bankamız içindeki tüm makaleleri kendi dilinizde okuyabilmeniz için size hem profesyonel çevirmenler tarafından tercüme edilen hem de makine tarafından tercüme edildikten sonra Topluluk tarafından kontrol edilen makaleler sunar. Bununla birlikte, makine tarafından tercüme edilen, hatta Topluluk tarafından kontrol edilen bir makale bile her zaman mükemmel dil kalitesinde olmayabilir. Makalede dilinizi konuşan yabancı birisinin yapabileceği türden sözcük, söz dizimi veya dilbilgisi hataları bulunabilir. Microsoft, içeriğin hatalı tercümesinin veya müşterilerimiz tarafından kullanımının doğurabileceği olası yanlış anlamalar, hatalar veya zararlardan sorumlu değildir. Öte yandan Microsoft, Makine Çevirisi Düzenleme işlemini geliştirmek amacıyla Makine Çevirisi Düzenleme yazılımını ve araçlarını sık sık güncelleştirmektedir.

Makalenin İngilizcesi aşağıdaki gibidir: 3070788
Belirtiler
Geçiş Unified Messaging UM etkin posta kutusu Microsoft Exchange Online şirket içi Microsoft Exchange Server'dan Geçiş çalıştığınızda, aşağıdakine benzer bir hata ile başarısız olur:
Posta kutusu 'KULLANICI' kaynağında orman birleştirilmiş ileti etkin durumda ancak, birleştirilmiş ileti hedef ormandaki için aşağıdaki nedenden dolayı etkinleştirilemiyor: birleştirilmiş ileti kullanılamaz hedef ormanda. Lütfen sorunu çözün veya işlemi yeniden denemeden önce birleştirilmiş ileti posta kutusu devre dışı.
+ CategoryInfo: GeçersizKonu: ()KULLANICI: MailboxOrMailUserIdParameter) [yeni-MoveRequest], RecipientTask
Özel durum
+ FullyQualifiedErrorId: [Server =Sunucu, İstekKimliği =RequestId, Zaman damgası =Zaman damgası] [FailureCategory = RecipientTaskException cmdlet'i] xxxxxxxx,Microsoft.Exchange.Management.RecipientTasks.
NewMoveRequest
Neden
Exchange Online geçirmek için çalıştığınız geçerli hedef orman bulamadığı için bu sorun oluşur.
Çözüm
Bu sorunu gidermek için şu adımları izleyin:
  1. Kullanıcı bir Exchange Online lisansına sahip olduğundan emin olun.
  2. Onaylamak değeriLicenseReconciliationNeeded özelliği Yanlış. Bunu yapmak için aşağıdaki Microsoft Çevrimiçi Hizmetler modülü için Windows PowerShell cmdlet'leri sırayla çalıştırın:
    • Bağlanmak MsolService
    • Get-MsolUser - UserPrincipalName UPN | fl LicenseReconciliationNeeded

    Not Değer ise Doğru, bir Exchange Online lisans kullanıcı hesabına atayın. Bu işlemi yaparken sıfırlarLicenseReconciliationNeeded özelliği Yanlışve devam etmek geçiş sağlar.
  3. UM posta kutusu İlkesi ve şirket içi Exchange server bulut üzerinde eşleyin. Bunu yapmak için şu adımları izleyin:
    1. Çevrimiçi Exchange PowerShell içinde aşağıdaki komutu çalıştırın:
      Kümesi-UMMailboxPolicy-kimlik "Office365UMPolicy"- SourceForestPolicyNames"OnPremisesUMPolicy"
    2. Şirket içi Exchange Yönetim Kabuğu'nda aşağıdaki komutu çalıştırın:
      Kümesi-UMMailboxPolicy-kimlik "OnPremisesUMPolicy"- SourceForestPolicyNames"Office365UMPolicy"
Durum
Microsoft bu sorunun "Aşağıdakilere Uygulanır" bölümünde listelenen Microsoft ürünlerinde bulunduğunu onaylamıştır.

Uyarı: Bu makalenin çevirisi otomatik olarak yapılmıştır

Özellikler

Makale No: 3070788 - Son İnceleme: 08/11/2016 02:43:00 - Düzeltme: 2.0

Microsoft Exchange Online, Microsoft Lync Online, Skype for Business Online

  • kbsurveynew kbtshoot kbexpertiseinter kbprb kbmt KB3070788 KbMttr
Geri bildirim