"Hedef posta kutusunun kilidini işlemi değil çoğaltılan" posta kutusu yerinde ortamından Exchange Online geçiş yaptıktan sonra ileti

ÖNEMLİ: Bu makale, Microsoft Makine Çevirisi Düzenleme yazılımı tarafından tercüme edilmiş olup, yüksek olasılıkla profesyonel bir çevirmen yerine CTF teknolojisi kullanılarak, Microsoft Topluluğu tarafından düzenlenmiştir. Microsoft, Bilgi Bankamız içindeki tüm makaleleri kendi dilinizde okuyabilmeniz için size hem profesyonel çevirmenler tarafından tercüme edilen hem de makine tarafından tercüme edildikten sonra Topluluk tarafından kontrol edilen makaleler sunar. Bununla birlikte, makine tarafından tercüme edilen, hatta Topluluk tarafından kontrol edilen bir makale bile her zaman mükemmel dil kalitesinde olmayabilir. Makalede dilinizi konuşan yabancı birisinin yapabileceği türden sözcük, söz dizimi veya dilbilgisi hataları bulunabilir. Microsoft, içeriğin hatalı tercümesinin veya müşterilerimiz tarafından kullanımının doğurabileceği olası yanlış anlamalar, hatalar veya zararlardan sorumlu değildir. Öte yandan Microsoft, Makine Çevirisi Düzenleme işlemini geliştirmek amacıyla Makine Çevirisi Düzenleme yazılımını ve araçlarını sık sık güncelleştirmektedir.

Makalenin İngilizcesi aşağıdaki gibidir: 3078572
SORUN
Size bir posta kutusu şirket içi Microsoft Exchange Server ortamı'ndan Microsoft Exchange Online Microsoft Office 365'te karma dağıtımında taşıdıktan sonra aşağıdaki uyarı iletisini alırsınız:
Uyarı: Hedef posta kutusunun kilidini açma işlemi değil çoğaltılan. Hedef posta kutusu açıldı sonra kayıplı yük devretme durumunda,
Hedef posta kutusu erişilemez kalacaktır.

Hata ayrıntıları: posta kutusu değişiklikleri çoğaltmak başarısız. Veritabanı ffab4ac8-d471-41a9-8e43-506f3b121bb8 etmez karşılamak
kısıtlama SecondCopy tamamlama süresi nedeniyle 30/06/2015 18:16:47 çoğaltma zamana göre isn'tguaranteedTarih>Saat>.
NEDEN
Bir çoğaltma gecikmesi hizmetinde oluştu. Bu bazı geçiş sonrası temizleme görevleri fromtaking etkisini hemen engelleyebilir.
ÇÖZÜM
Kullanıcı Geçişi tamamlandıktan hemen sonra kendi posta kutusu erişemiyor olabilir. Çoğaltma tamamlandıktan hemen sonra kullanıcının kendi posta kutusuna erişmek mümkün olacaktır. Kullanıcı kendi posta kutusu taşıma işlemi tamamlandıktan sonra 60 dakika erişemezsiniz devam ederse Office 365 desteğine başvurun.
DAHA FAZLA BİLGİ
Hala Yardım gerekiyor mu? Git Office 365 topluluğuWeb sitesi veya Exchange TechNet forumlarında.

Uyarı: Bu makalenin çevirisi otomatik olarak yapılmıştır

Özellikler

Makale No: 3078572 - Son İnceleme: 07/27/2015 22:09:00 - Düzeltme: 2.0

Microsoft Exchange Online, Microsoft Exchange Server 2013 Enterprise, Microsoft Exchange Server 2013 Standard

  • o365e o365m o365022013 o365 o365a hybrid kbmt KB3078572 KbMttr
Geri bildirim