OL2000: E-posta ile iletişim: 8 bölüm: iletileri silme

ÖNEMLİ: Bu makale, bir kişi tarafından çevrilmek yerine, Microsoft makine-çevirisi yazılımı ile çevrilmiştir. Microsoft size hem kişiler tarafından çevrilmiş, hem de makine-çevrisi ile çevrilmiş makaleler sunar. Böylelikle, bilgi bankamızdaki tüm makalelere, kendi dilinizde ulaşmış olursunuz. Bununla birlikte, makine tarafından çevrilmiş makaleler mükemmel değildir. Bir yabancının sizin dilinizde konuşurken yapabileceği hatalar gibi, makale; kelime dağarcığı, söz dizim kuralları veya dil bilgisi açısından yanlışlar içerebilir. Microsoft, içeriğin yanlış çevrimi veya onun müşteri tarafından kullanımından doğan; kusur, hata veya zarardan sorumlu değildir. Microsoft ayrıca makine çevirisi yazılımını sıkça güncellemektedir.

310489
Bu makale arşivlenmiştir. "Olduğu gibi" sunulmaktadır ve bundan sonra güncelleştirilmeyecektir.
Özet
Bu makalede anlatılan bilgiler, tarafından sağlanan: Microsoft Press.

Bu makalede, Outlook 2000 e-posta yoluyla iletişim kurmak için nasıl kullanılacağını açıklayan thirteen makaleleri bir dizi 8 parçası olur. Bu dizide diğer makaleleri görüntülemek için <a0></a0>, "Ek kaynaklara" bakın bu makalenin sonraki bölümünde.

Bu bilgiler, Bölüm 3, Microsoft Outlook 2000 içinde hızlı kurs kitabın bir alıntıdır: "E-Mail ile iletişim".
Daha fazla bilgi

Iletileri silme

Kendi Gönderenler adresleri kaydını sahip oldukları için e-posta erken gün içinde kişiler genellikle eski e-posta iletilerini basılı. E-posta adreslerini, kişi listenize eklemek çok kolaydır çünkü eski iletiler tutmak için bu nedenle artık ve iletilerinizin çoğunu okuduğunuz sonra büyük olasılıkla bunları silmek istediğiniz. Iletileri silme göstermek için <a0></a0>, ancak bear yordamı herhangi bir Outlook e-posta klasöründe aynı olduğunu unutmayın <a1>Gönderilmiş Öğeler</a1> klasöründe temizlenmesini.

 Picture		  of Sent Items icon
Gönderilmiş Öğeler simgesi
  1. Kısayollarım düğmesini tıklatın ve sonra çalışma alanında size gönderilen tüm iletilerin bir listesini görüntülemek için Outlook çubuğu üzerindeki <a2>Gönderilmiş Öğeler</a2> simgesini tıklatın.  Picture of Sent Items				folder
  2. Düzen menüsünden Tümünü Seç'i seçin ve sonra araç çubuğunda <a2>Sil</a2> düğmesini tıklatın. Iletilerin gerçekten silmek yerine Outlook bunları Silinmiþ Öðeler klasörüne bunları rid hakkında fikir için başka bir fırsat vermeden aktarır.  Picture of Deleted				Items icon
    Silinmiş öğeler simgesi
  3. Outlook kısayolları</a1> düğmesini tıklatın ve sonra bu klasörün içeriğini görüntülemek için Outlook çubuğu üzerindeki <a2>Silinmiþ Öðeler</a2> simgesini tıklatın.
  4. Bu dosyaları silmek için bu nedenle ' Silinmiş Öğeler ' klasörünü boşalt, Araçlar menüsünden seçin gerçekten istiyorsunuz. Öğeleri kalıcı olarak kurtulma isteyip istemediğiniz sorulduğunda Evet ' i tıklatın.
  5. Gelen içeriğini görüntüleme ve gereksinim duymadığınız tüm iletileri silmek. Beş kendinize gönderilen iletileri saklamak dikkat edin.
Yoksa, gönderilen iletileri kaydet

Çok büyük büyümesini Outlook dosyalarınızı korumak için <a0></a0>, tüm giden iletilerin kopyasını'Gönderilmiş Öğeler klasöründe otomatik olarak kaydettiği seçeneği kapatabilirsiniz. Araçlar menüsünden Seçenekler ' i seçin ve Tercihler sekmesini Seçimi Kaldır E-posta seçenekleri düğmesini Kaydet kopya of iletiler gelen Gönderilmiş Öğeler klasörü onay kutusu kısmında yer alan İleti işleme ve iki kez Tamam ' ı tıklatın. Önce bu, iletiyi göndermek için Kaydet gönderilen ileti onay kutusunu seçin, bir konum belirtmek ve Kapat ' ı tıklatın, daha sonra belirli bir giden iletiyi Gönderilmiş Öğeler klasöründe kaydetmek istiyorsanız, ileti penceresinde <a1>Seçenekler</a1> düğmesini tıklatın.

Daha sonra Silinmiş Öğeler klasöründe bunlarla ilgili iletilerin kalıcı olarak silinmesini istiyorsanız, Araçlar menüsünden Seçenekler ' i seçin ve diğer sekmesinin Genel bölümünde Boş Silinmiş Öğeler klasörü sonrasında çıkılıyor onay kutusunu seçin. Her programdan çıkın sonra Outlook'un, klasörün içeriğini siler.

EK KAYNAKLAR

Ek bilgi için, Microsoft Bilgi Bankası'ndaki makaleleri görüntülemek üzere aşağıdaki makale numaralarını tıklatın:
307377OL2000: E-posta ile iletişim: 1 Bölüm: gelen kutusu kullanma
310484OL2000: E-posta ile iletişim: Bölüm 2: iletileri oluşturma
310485OL2000: E-posta ile iletişim: 3 bölüm: iletileri hızla adresleme
310486OL2000: E-posta ile iletişim: 4 Bölüm: iletileri için dosyaları ekleme
310491OL2000: E-posta ile iletişim: 5 bölüm: gönderme ve iletileri alınıyor
310487OL2000: E-posta ile iletişim: 6 bölüm: için iletileri yanıtlama
310488OL2000: E-posta ile iletişim: 7 bölüm: iletileri iletme
307438OL2000: E-posta ile iletişim: 9 bölüm: iletileri düzenleme
310580OL2000: E-posta ile iletişim: 11 bölüm: klasörleri kullanma
310581OL2000: E-posta ile iletişim: 12 bölüm: iletileri taşıma
310582OL2000: E-posta ile iletişim: 13 bölüm: Kural sihirbazını kullanarak iletileri düzenleme
Referanslar
Bu makaledeki bilgiler, Microsoft Press tarafından yayımlanmış Microsoft Outlook 2000 içinde hızlı kurs kitabı alıntıdır.

Picture		  of Quick Course book
http://www.microsoft.com/mspress/books/4556.aspx

Quick Course in Microsoft Outlook 2000 hakkında daha fazla bilgi edinin

Bu yayını ve diğer Microsoft Press başlıkları hakkında daha fazla bilgi için bkz: http://mspress.microsoft.com.
inf kbgraphxlinkcritical kbmspressexcerpt nasıl, nasıl yapılır nasılyapılır

Uyarı: Bu makalenin çevirisi otomatik olarak yapılmıştır

Özellikler

Makale No: 310489 - Son İnceleme: 02/24/2014 12:52:42 - Düzeltme: 3.3

  • Microsoft Outlook 2000
  • Microsoft Outlook 2000 Service Pack 1
  • kbnosurvey kbarchive kbmt kbhowto KB310489 KbMttr
Geri bildirim