E-posta iletileri aracılığıyla Exchange Online (EOP) Office 365 adanmış/ITAR alamaz.

ÖNEMLİ: Bu makale, Microsoft Makine Çevirisi Düzenleme yazılımı tarafından tercüme edilmiş olup, yüksek olasılıkla profesyonel bir çevirmen yerine CTF teknolojisi kullanılarak, Microsoft Topluluğu tarafından düzenlenmiştir. Microsoft, Bilgi Bankamız içindeki tüm makaleleri kendi dilinizde okuyabilmeniz için size hem profesyonel çevirmenler tarafından tercüme edilen hem de makine tarafından tercüme edildikten sonra Topluluk tarafından kontrol edilen makaleler sunar. Bununla birlikte, makine tarafından tercüme edilen, hatta Topluluk tarafından kontrol edilen bir makale bile her zaman mükemmel dil kalitesinde olmayabilir. Makalede dilinizi konuşan yabancı birisinin yapabileceği türden sözcük, söz dizimi veya dilbilgisi hataları bulunabilir. Microsoft, içeriğin hatalı tercümesinin veya müşterilerimiz tarafından kullanımının doğurabileceği olası yanlış anlamalar, hatalar veya zararlardan sorumlu değildir. Öte yandan Microsoft, Makine Çevirisi Düzenleme işlemini geliştirmek amacıyla Makine Çevirisi Düzenleme yazılımını ve araçlarını sık sık güncelleştirmektedir.

Makalenin İngilizcesi aşağıdaki gibidir: 3164138
Belirtiler
Microsoft Office 365 adanmış/ITAR, aşağıdaki sorunlardan biriyle karşılaşabilirsiniz:
  • Nesneyi belirli Exchange öznitelikleri eksik veya yanlış türde bir Exchange nesnesi sağlandığında.
  • Bazı üyeleri dağıtım grubu eksik.
  • Web tabanlı e-posta iletileri aracılığıyla Microsoft Exchange Online (EOP) dizin eşitlemesi etkinleştirilmiş olsa bile almıyorum. Buna ek olarak, aşağıdakilerden birine benzer bir teslim edilemedi raporu (NDR) gönderene alır:

    550 5.7.12 ÇÖZÜMLEYİCİ. LK. SenderAuthenticated; Gönderen Kimliği olarak teslim kısıtlaması denetimi başarısız oldu

    Çünkü hiçbir Mdb 420 4.2.0 alıcı ertelenmiş.
Neden
Aşağıdaki koşullardan biri ya da daha fazlası doğru ise bu sorun meydana gelir:
  • Eşitlenmiş alıcı nesnesi Active Directory'de Microsoft Azure (Azure AD) yanlış yapılandırılmış.
  • Eşitlenmiş alıcı nesnesinde Exchange Online Office 365 adanmış/ITAR ortam ulaşmasını posta yönlendirme engeller.
  • Eşitlenmiş alıcı nesne çevrimiçi Exchange (EXO) yanlış yapılandırılmış.
Çözüm
Hatalı biçimlendirilmiş nesne yalnızca EXO yer alan ve Azure AD olan kanıt ise, servis talebi Microsoft'a gönderin. Siz olabilirçevrimiçi bir destek olayı gönderin Microsoft Çevrimiçi Hizmetler destekler. Veya şunları yapabilirsiniz Microsoft Çevrimiçi Destek Hizmetleri telefon görüşmesi.



Azure AD object hatalı biçimlendirilmiş kanıt ise, Azure uzaktan PowerShell ortama bağlanmak ve aşağıdaki PowerShell komutları çalıştırın:
connect-msolservice -credential (get-credential)remove-msoluser -userprincipalname <UPN>remove-msoluser -userprincipalname <UPN> -RemoveFromRecycleBin

Bu bozuk nesnesi Azure ve EXO/EOP'ndan kaldırmanız gerekir. Artık bakış açısı içinde görünür olacaktır.



Son olarak, eşitleme işlemi yerinde ortamınızı Azure AD başlar. Bu eşitleme işlemi tamamlandıktan hemen sonra Azure ve EXO yeni bir nesne oluşturulur.
Daha fazla bilgi

Uyarı: Bu makalenin çevirisi otomatik olarak yapılmıştır

Özellikler

Makale No: 3164138 - Son İnceleme: 05/19/2016 00:22:00 - Düzeltme: 1.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal

  • vkbportal226 kbmt KB3164138 KbMttr
Geri bildirim