Yinelenen randevu serisinin ilk örneğini Outlook'ta değiştirilirse SharePoint'te güncelleştirilmez

ÖNEMLİ: Bu makale, Microsoft Makine Çevirisi Düzenleme yazılımı tarafından tercüme edilmiş olup, yüksek olasılıkla profesyonel bir çevirmen yerine CTF teknolojisi kullanılarak, Microsoft Topluluğu tarafından düzenlenmiştir. Microsoft, Bilgi Bankamız içindeki tüm makaleleri kendi dilinizde okuyabilmeniz için size hem profesyonel çevirmenler tarafından tercüme edilen hem de makine tarafından tercüme edildikten sonra Topluluk tarafından kontrol edilen makaleler sunar. Bununla birlikte, makine tarafından tercüme edilen, hatta Topluluk tarafından kontrol edilen bir makale bile her zaman mükemmel dil kalitesinde olmayabilir. Makalede dilinizi konuşan yabancı birisinin yapabileceği türden sözcük, söz dizimi veya dilbilgisi hataları bulunabilir. Microsoft, içeriğin hatalı tercümesinin veya müşterilerimiz tarafından kullanımının doğurabileceği olası yanlış anlamalar, hatalar veya zararlardan sorumlu değildir. Öte yandan Microsoft, Makine Çevirisi Düzenleme işlemini geliştirmek amacıyla Makine Çevirisi Düzenleme yazılımını ve araçlarını sık sık güncelleştirmektedir.

Makalenin İngilizcesi aşağıdaki gibidir: 3168941
Belirtiler
Aşağıdaki senaryoyu düşünün:
  • Microsoft Outlook'ta açık bir SharePoint Takvimi var.
  • Outlook, yinelenen bir randevunun ilk oluşumu saatini değiştirin.
  • Daha sonra Outlook'ta saat tüm yinelenen randevu serisinin daha önce değiştirilen ilk geçtiği süreyi eşleşecek şekilde değiştirin.
SharePoint'te Takvim görüntülediğinizde, ilk geçtiği zaman değiştiğini görmek. Ancak, serinin kalanıyla zaman değişmedi.
Neden
Bu, Outlook içinde bilinen bir sorundur.

Pratik Çözüm
Bu soruna geçici bir çözüm için aşağıdaki yöntemlerden birini kullanın.

Yöntem 1: Bu davranışı engellemek için yinelenen randevu serisinin ilk geçtiği zaman değiştirme kaçının.

Yöntem 2: Sorun oluştuysa, başka bir zaman, ilk geçtiği tüm toplantı serileri saatini değiştirmek ve geri tercihinizi zaman değiştirin.

Örneğin, 10:00 ile 9:00 AM ilk örneğinin yinelenen randevunun başlangıç saati değişti ve şimdi tüm serinin başlangıç saati 10:00 ile değiştirmek istediğinizi varsayalım. Outlook'ta, önce 11:00 arasında tüm serinin başlangıç saatini değiştirin ve sonra yeniden 10:00 arasında tüm serinin başlangıç saatini değiştirin.
Durum
Microsoft bu sorunu araştırmaktadır ve daha fazla bilgi kullanıma hazır olduğunda bu makalede yayımlayacaktır.

Uyarı: Bu makalenin çevirisi otomatik olarak yapılmıştır

Özellikler

Makale No: 3168941 - Son İnceleme: 06/22/2016 19:00:00 - Düzeltme: 1.0

Outlook 2016, Microsoft Outlook 2013, Microsoft Outlook 2010

  • kbmt KB3168941 KbMttr
Geri bildirim