Nasıl for the Macintosh PowerPoint tasarım şablonu oluşturma

ÖNEMLİ: Bu makale, Microsoft Makine Çevirisi Düzenleme yazılımı tarafından tercüme edilmiş olup, yüksek olasılıkla profesyonel bir çevirmen yerine CTF teknolojisi kullanılarak, Microsoft Topluluğu tarafından düzenlenmiştir. Microsoft, Bilgi Bankamız içindeki tüm makaleleri kendi dilinizde okuyabilmeniz için size hem profesyonel çevirmenler tarafından tercüme edilen hem de makine tarafından tercüme edildikten sonra Topluluk tarafından kontrol edilen makaleler sunar. Bununla birlikte, makine tarafından tercüme edilen, hatta Topluluk tarafından kontrol edilen bir makale bile her zaman mükemmel dil kalitesinde olmayabilir. Makalede dilinizi konuşan yabancı birisinin yapabileceği türden sözcük, söz dizimi veya dilbilgisi hataları bulunabilir. Microsoft, içeriğin hatalı tercümesinin veya müşterilerimiz tarafından kullanımının doğurabileceği olası yanlış anlamalar, hatalar veya zararlardan sorumlu değildir. Öte yandan Microsoft, Makine Çevirisi Düzenleme işlemini geliştirmek amacıyla Makine Çevirisi Düzenleme yazılımını ve araçlarını sık sık güncelleştirmektedir.

Makalenin İngilizcesi aşağıdaki gibidir: 321482
Bu makale arşivlenmiştir. "Olduğu gibi" sunulmaktadır ve bundan sonra güncelleştirilmeyecektir.
Özet
Önceden tasarlanmış biçimler ve renk düzenleri, belirli bir görünüm kazandırmak için herhangi bir sunuya uygulayabileceğiniz tasarım şablonları içerir. Bu makalede, boş bir sunu veya önceden oluşturulmuş bir sunuyu temel bir tasarım şablonunun nasıl oluşturulacağı açıklanır. Makale ayrıca yeni şablon bir Akıllı İçerik Sihirbazı'na ekleyebilirsiniz, böylece bir dahaki Sihirbazı kullanmak kullanılabilir açıklar.

back to the top

Tasarım şablonu oluşturma

  1. Varolan bir sunuyu veya tasarım şablonu oluşturmak istediğiniz yeni bir tasarım şablonu için o issimilar açın.

    Yoksa noneof tasarım şablonu gereksinimlerinize uygun ya da bir uniquetemplate oluşturmak isterseniz, boş bir sunuyla başlayabilir. Boş bir sunuyu açmak için:
    1. Üzerinde Dosya menüsünde'ı tıklatın Proje Galerisi.
    2. İçinde Kategori tıklatın Boş belge.
    3. Çift tıklatın PowerPoint sunusu.
  2. Üzerinde Görünüm menüsünü tıklatıp Anave ardından Asıl Slayt.

    Not Asıl Başlık eklemek için tıklatın Yeni Asıl Başlık üzerinde Ekle Menü.
  3. Tasarım veya sunuyu gereksinimlerinize uygun biçimde değiştirin. Örneğin, yazı tiplerini, arka plan veya altbilgiyi değiştirebilir veya grafik ekleyin.
  4. Üzerinde Dosya menüsünde'ı tıklatın Farklı Kaydet.
  5. İçinde Farklı Kaydet kutusunda, tasarım şablonu için bir ad yazın.
  6. Üzerinde Biçim açılır listeyi tıklatın Tasarım şablonu (veya Sunu Şablonu PowerPoint 98 kullanıyorsanız),'ı tıklatın Şablonlarım Konum açılır listede menubox ve sonra sol üst kısmındaki Kaydet.
back to the top

Bir tasarım şablonu bulun

  1. Üzerinde Dosya menüsünde'ı tıklatın Proje Galerisi.
  2. İçinde Kategori tıklatın Şablonlarım.
  3. Şablonu çift tıklatın.
back to the top

Bir tasarım şablonu nasıl göründüğünü görmek

98'de PowerPoint veya PowerPoint 2001'deki bir tasarım şablonu nasıl göründüğünü görmek için şu adımları izleyin:
  1. Boş bir sunu açın.
  2. Üzerinde Biçim menüsünde'ı tıklatın Tasarım Şablonu Uygula.
  3. Menü penceresinde tıklatın Şablonlarım klasör.
  4. Kullanmak istediğiniz şablonu Tasarım'ı tıklatın.
PowerPoint X veya PowerPoint 2004'te bir tasarım şablonu nasıl göründüğünü görmek için şu adımları izleyin:
  1. Boş bir sunu açın.
  2. Biçim menüsünde Slayt Tasarımı' nı tıklatın.
  3. Menü penceresinde Şablonlarım klasörünü tıklatın.
  4. Kullanmak istediğiniz şablonu Tasarım'ı tıklatın.
back to the top

Akıllı İçerik Sihirbazı'na şablon ekleme

Yeni bir şablon Sihirbazı'nı kullandığınızda kullanılabilir olması için Akıllı İçerik Sihirbazı'na eklemek için şu adımları izleyin:
  1. Üzerinde Dosya menüsünde'ı tıklatın Proje Galerisive ardından Boş belge Kategori.
  2. Bulmak için dosyalar listesi boyunca kaydırma Akıllı İçerik Sihirbazıve sonra çift tıklatın.
  3. İstediğiniz şablonu toappear ve ı kategori Ekle.
  4. Bulmak ve eklemek istediğiniz şablonu tıklatın,'ı Açın.
back to the top
ppt2001 mac PPT2001KB

Uyarı: Bu makalenin çevirisi otomatik olarak yapılmıştır

Özellikler

Makale No: 321482 - Son İnceleme: 12/07/2015 10:42:17 - Düzeltme: 4.0

Microsoft Office PowerPoint 2004 for Mac, Microsoft PowerPoint X for Mac, Microsoft PowerPoint 2001 for Mac, Microsoft PowerPoint 98 for Macintosh, Microsoft Encarta Encyclopedia 2000 Deluxe Edition

  • kbnosurvey kbarchive dftsdahomeportal kbhowtomaster kbmt KB321482 KbMttr
Geri bildirim