Düzeltme: Outlook 2003'te Sık Kullanılanlar klasörünü kullanarak bir özel formu açtığınızda, sorunlarla karşılaşabilirsiniz

Office 2003 desteği sona erdi

Microsoft, Office 2003 desteğini 8 Nisan 2014'te sona erdirdi. Bu değişiklik yazılım güncelleştirmelerinizi ve güvenlik seçeneklerinizi etkiledi. Bunun sizin için ne anlama geldiğini ve korunmaya nasıl devam edebileceğinizi öğrenin.

ÖNEMLİ: Bu makale, bir kişi tarafından çevrilmek yerine, Microsoft makine-çevirisi yazılımı ile çevrilmiştir. Microsoft size hem kişiler tarafından çevrilmiş, hem de makine-çevrisi ile çevrilmiş makaleler sunar. Böylelikle, bilgi bankamızdaki tüm makalelere, kendi dilinizde ulaşmış olursunuz. Bununla birlikte, makine tarafından çevrilmiş makaleler mükemmel değildir. Bir yabancının sizin dilinizde konuşurken yapabileceği hatalar gibi, makale; kelime dağarcığı, söz dizim kuralları veya dil bilgisi açısından yanlışlar içerebilir. Microsoft, içeriğin yanlış çevrimi veya onun müşteri tarafından kullanımından doğan; kusur, hata veya zarardan sorumlu değildir. Microsoft ayrıca makine çevirisi yazılımını sıkça güncellemektedir.

Makalenin İngilizcesi aşağıdaki gibidir:831586
Bu makale arşivlenmiştir. "Olduğu gibi" sunulmaktadır ve bundan sonra güncelleştirilmeyecektir.
Belirtiler
Sık Kullanılanlar klasörünü kullanarak özel bir Microsoft Office Outlook 2003 formu kullanan ortak bir klasöre eriştiğinizde, aşağıdaki sorunlardan biriyle karşılaşabilirsiniz:
  • Bir maddenin klasörde her açışınızda, iletinin kısa bir süreliğine görüntülenir. Özel form yüklenmekte iletiyi belirtir.
  • Yeni bir form örneği açtığınızda, aşağıdaki hata iletisini alırsınız:
    Nesne bulunamadı.
  • Bir klasördeki birden çok öğeyi açtığınızda, Outlook (Bu bağlantı, bir kısmı veya tamamı ingilizce olan içeriğe işaret edebilir.) yanıt vermeyi durdurur.
Neden
Form önbelleği, şimdi kullanılan klasör üzerinde temel alan formlar önbelleğe nedeniyle bu sorunlar oluşur.
Çözüm

Hizmet paketi bilgileri

Bu sorun, Office 2003 Service Pack 1'de giderilmiştir.Bu sorunu gidermek için <a0></a0>, Microsoft Office 2003 için en son hizmet paketini edinin. Ek bilgi için, Microsoft Bilgi Bankası'ndaki makaleyi görüntülemek üzere aşağıdaki makale numarasını tıklatın:
870924En son Office 2003 hizmet paketi nasıl elde edilir

Düzeltme bilgileri

Bu sorunu gidermek BIR düzeltme kullanılabilir. Bu düzeltme hakkında ek bilgi için, Microsoft Knowledge Base'deki makaleyi görüntülemek üzere aşağıdaki makale numarasını tıklatın:
833856Outlook 2003 düzeltme paketi: 20 Ocak 2004'ün açıklaması
Bu düzeltmeyi edinmek için <a0></a0>, bağlantı kurun Microsoft Ürün Destek Hizmetleri'ne. Bunu yapmak için aşağıdaki Microsoft Web sitesini ziyaret edin:
Pratik Çözüm
Bu sorunları için <a0></a0>, ortak klasör Sık Kullanılanlar klasörünü kullanarak erişim değil. Bunun yerine Outlook Gezinti bölmesinde Klasör listesi</a0> seçeneğini kullanın ve daha sonra belirli bir ortak klasörün bulun.
Durum
Microsoft, "Geçerli Olduğu Ürünler" bölümünde listelenen Microsoft ürünlerinde bu sorunun olduğunu onaylamıştır. Bu sorun ilk olarak Office 2003 Service Pack 1'de düzeltilmiştir.
Daha fazla bilgi
Bu sorunlardan birini yaşıyorsanız, ek sorunları önlemek için form önbelleğini temizleyin. Bunu yapmak için şu adımları izleyin:
  1. Araçlar menüsünden Seçenekler ' i tıklatın.
  2. Diğer sekmesini tıklatın ve sonra da Gelişmiş Seçenekler ' i tıklatın.
  3. Özel formlar ' ı tıklatın.
  4. Formları Yönet ' i tıklatın.
  5. Clear Cache Ek Yardım düğmesini tıklatın.
  6. Tüm açık pencereleri kapatın ve Outlook 2003'ü yeniden başlatın.

Uyarı: Bu makalenin çevirisi otomatik olarak yapılmıştır

Özellikler

Makale No: 831586 - Son İnceleme: 01/12/2015 22:49:07 - Düzeltme: 5.5

Microsoft Office Outlook 2003

  • kbnosurvey kbarchive kbmt kbqfe kboffice2003sp1fix kbstoprespond kbprb kberrmsg KB831586 KbMttr
Geri bildirim