MS04-020: POSIX'deki bir güvenlik açığı uzaktan kod yürütülmesine izin verebilir

Bu makale arşivlenmiştir. "Olduğu gibi" sunulmaktadır ve bundan sonra güncelleştirilmeyecektir.
Microsoft, MS04-020 güvenlik bültenini yayımladı. Güvenlik bülteni, dosya bildirim bilgileri ve dağıtma seçenekleri de dahil, güvenlik güncelleştirmesiyle ilgili tüm bilgileri içermektedir. Güvenlik bülteninin tamamını görüntülemek için aşağıdaki Microsoft Web sitesini ziyaret edin:
güncelleştirme güvenlik_düzeltme_eki güvenlik_güncelleştirmesi güvenlik hata kusur güvenlik_açığı kötü_niyetli saldırgan yararlanma kayıt_defteri kimliği_doğrulanmamış arabellek taşma özel_biçimlendirilmiş kapsam özel_hazırlanmış hizmet reddi DoS TSE WinNT Win2000
Özellikler

Makale No: 841872 - Son İnceleme: 01/23/2014 04:49:21 - Düzeltme: 3.0

Microsoft Windows 2000 Professional Edition, Microsoft Windows 2000 Server, Microsoft Windows 2000 Advanced Server, Microsoft Windows 2000 Datacenter Server, Microsoft Windows NT 4.0 Service Pack 6a, Microsoft Windows NT Server 4.0 Terminal Server Service Pack 6, Microsoft Windows NT Workstation 4.0 Developer Edition

  • kbnosurvey kbarchive atdownload kbqfe kbsecurity kbsecbulletin kbsecvulnerability kbbug kbfix kbwin2000presp5fix kbwinnt400presp7fix kbhotfixserver KB841872
Geri bildirim