Şu anda çevrimdışısınız; İnternet'in yeniden bağlanması bekleniyor

Tarayıcınız desteklenmiyor

Siteyi kullanmak için tarayıcınızı güncelleştirmeniz gerekir.

Internet Explorer'ın en son sürümüne güncelleştirin

PRJ: Nasıl Mali tarih gösterilen zaman ölçekli bir görünüm

ÖNEMLİ: Bu makale, bir kişi tarafından çevrilmek yerine, Microsoft makine-çevirisi yazılımı ile çevrilmiştir. Microsoft size hem kişiler tarafından çevrilmiş, hem de makine-çevrisi ile çevrilmiş makaleler sunar. Böylelikle, bilgi bankamızdaki tüm makalelere, kendi dilinizde ulaşmış olursunuz. Bununla birlikte, makine tarafından çevrilmiş makaleler mükemmel değildir. Bir yabancının sizin dilinizde konuşurken yapabileceği hatalar gibi, makale; kelime dağarcığı, söz dizim kuralları veya dil bilgisi açısından yanlışlar içerebilir. Microsoft, içeriğin yanlış çevrimi veya onun müşteri tarafından kullanımından doğan; kusur, hata veya zarardan sorumlu değildir. Microsoft ayrıca makine çevirisi yazılımını sıkça güncellemektedir.

Makalenin İngilizcesi aşağıdaki gibidir:86287
Özet
Microsoft Project'in yukarıda listelenen sürümlerde dışında Ocak ayı başlatmak için mali yıl ayarlandığında da önce geçerli aya, geçerli tarihi hatalı görüntülenebilir. Mali yıl için belirtilen geçerli tarihi mali bir tarihi tarih ileri bir yıla göre atlama neden olur. Microsoft Project ve standart bir mali yıl hesaplamalar için sağlanan bilgileri temel alarak doğru yılı budur.
Daha fazla bilgi

Örnek 1

  1. Geçerli tarihi 29/6/97 değiştirin.

    Microsoft Project 98/2000: Proje menüsünde Proje Bilgileri'ni tıklatın.

    Microsoft Project'i 4.1: proje bilgileri Dosya menüsünden'ni tıklatın.

    Microsoft Project 4.0: Özet bilgisi Dosya menüsünden'ni tıklatın.
  2. Biçim menüsünden, zaman ölçeği'ı tıklatın. Büyük ölçek birimlerde altındaki kutusunda, yıl'ı seçin. Küçük Ölçek'in altında Çeyrekler birimler kutusunda seçin. Tamam'ı tıklatın.
  3. Araçlar menüsünden Seçenekler'i tıklatın ve sonra da Takvim sekmesini tıklatın. "Takvim Seçenekleri altında < Proje Adı > için" "mali yılın başladığı" listesinde tıklatın Şubat. Tamam'ı tıklatın.
Geçerli tarihi dikey çubuğu Gannt şemasında, 1998 yılının şimdi gösterir.

Örnek 2

"Mali yılın başladığı" seçeneği geçerli tarihi bir aya ayarlanır, Gantt çubuğuna geçerli tarihi aynı kalır ve sonraki ayların bir belirtilen ayın başlangıç yıllara göre artırılır.

  1. Geçerli tarihi 29/6/97 değiştirin.

    Microsoft Project 98/2000: Proje menüsünde Proje Bilgileri'ni tıklatın.

    Microsoft Project 4.0: Özet bilgisi Dosya menüsünden'ni tıklatın.

    Microsoft Project'i 4.1: proje bilgileri Dosya menüsünden'ni tıklatın.
  2. Biçim menüsünden, zaman ölçeği'ı tıklatın. Büyük ölçek birimlerde altındaki kutusunda, yıl'ı seçin. Küçük Ölçek'in altında Çeyrekler birimler kutusunda seçin. Tamam'ı tıklatın.
  3. Araçlar menüsünden Seçenekler'i tıklatın ve sonra da Takvim sekmesini tıklatın. "Takvim Seçenekleri altında < Proje Adı > için" "mali yılın başladığı" listesinde tıklatın Şubat. Tamam'ı tıklatın.
Zaman ölçeği Gannt şemasında, hala geçerli yılın geçerli tarihtir gösterir; ancak, sonraki aya (Bu örnekte, Temmuz) 1998.
PRJ2000 3.00a

Uyarı: Bu makalenin çevirisi otomatik olarak yapılmıştır

Özellikler

Makale No: 86287 - Son İnceleme: 01/18/2007 19:10:42 - Düzeltme: 3.1

  • Microsoft Project 2000 Standard Edition
  • Microsoft Project 98 Standard Edition
  • Microsoft Project 4.1 Standard Edition
  • Microsoft Project 0.10acres
  • Microsoft Project 3.0 Standard Edition
  • Microsoft Project 3.0a
  • Microsoft Project 4.0 Standard Edition
  • Microsoft Project 3.0 for Macintosh
  • Microsoft Project 4.0 for Macintosh
  • kbmt kbhowto KB86287 KbMttr
Geri bildirim
=4050&did=1&t=">