Ileti izleme merkezi bir iletinin yanlış olan bir sunucuya Exchange Server 2003 teslim edildiği şekilde gösterir.

ÖNEMLİ: Bu makale, bir kişi tarafından çevrilmek yerine, Microsoft makine-çevirisi yazılımı ile çevrilmiştir. Microsoft size hem kişiler tarafından çevrilmiş, hem de makine-çevrisi ile çevrilmiş makaleler sunar. Böylelikle, bilgi bankamızdaki tüm makalelere, kendi dilinizde ulaşmış olursunuz. Bununla birlikte, makine tarafından çevrilmiş makaleler mükemmel değildir. Bir yabancının sizin dilinizde konuşurken yapabileceği hatalar gibi, makale; kelime dağarcığı, söz dizim kuralları veya dil bilgisi açısından yanlışlar içerebilir. Microsoft, içeriğin yanlış çevrimi veya onun müşteri tarafından kullanımından doğan; kusur, hata veya zarardan sorumlu değildir. Microsoft ayrıca makine çevirisi yazılımını sıkça güncellemektedir.

870710
Bu makale arşivlenmiştir. "Olduğu gibi" sunulmaktadır ve bundan sonra güncelleştirilmeyecektir.
Belirtiler
Bir bilgisayarda İleti geçmişi</a1> iletişim kutusunda yanlış bilgiler görünür gönderilmiş bir iletiyi, ileti geçmişini görüntülemek için ileti izleme merkezi Aracı'nı kullandığınızda, Microsoft Exchange Server 2003 çalışıyor.

Bu senaryoda, ileti yanlış olan bir Exchange Server bilgisayarına teslim edilen İleti geçmişi</a0> iletişim kutusunu gösterir. Örneğin, İleti geçmişi</a1> iletişim kutusunda aşağıdakine benzer bilgiler görüntülenir:
Olay saatiOlay
3/9/2004 14: 25SMTP: Gelişmiş Queuing için ileti
3/9/2004 14: 25SMTP: Gelişmiş bir sıraya ileti gönderme başlatıldı
3/9/2004 14: 25SMTP: Sınıflandırıcısı için gönderilen ileti
3/9/2004 14: 25SMTP: İleti kategorilere ve yönlendirme için kuyruğa atılmış
3/9/2004 14: 25SMTP: İleti yönlendirilen ve ağ geçidi teslim için kuyruğa atılmış
3/9/2004 14: 25SMTP: İleti teslim yerel için username @contoso.com
3/9/2004 14: 25: SMTP Deposu Sürücüsü, MTA ileti gönderme
Bu bilgiler, yerel Exchange Server bilgisayarında kullanıcı için iletinin teslim edildiği gösterir. Ancak, iletinin uzak bir Exchange Server bilgisayarında bir kullanıcıya teslim edildi.
Neden
Bu ileti izleme merkezi bir görüntü sorunu var. Iletinin bilgi deposu üzerinden MTA gönderilecek olan veya, bir alıcı ile X.400 ulaşabileceği değil. Örneğin, aşağıdaki koşullar doğruysa bu sorun oluşabilir:
  • Iki Exchange Server 2003 bilgisayar arasında bir X.400 Bağlayıcısı yapılandırın.
  • Bir ileti Exchange Server 2003 bilgisayarlara birinden, posta kutusu diğer Exchange Server 2003 bilgisayarı üzerinde barındırılan bir kullanıcıya gönderdiğiniz.
Pratik Çözüm
Bu soruna geçici bir çözüm bulmak için <a0></a0>, bilgisayarınızın Exchange Server 2003 yönlendirme grupları arasında bir Basit Posta Aktarım Protokolü (SMTP) Bağlayıcısı'nı yapılandırın. Oluşturma ve SMTP yapılandırma hakkında ek bilgi için bağlayıcı, Exchange Server 2003'te, Exchange Server 2003 Yönetim Kılavuzu'na bakın. Bu kılavuzu edinmek için <a0></a0>, aşağıdaki Microsoft Web sitesini ziyaret edin: http://technet.microsoft.com/en-us/library/3b5e4430-6f3e-42a9-b44f-def97fc42d0c.aspx
Durum
Microsoft, "Geçerli Olduğu Ürünler" bölümünde listelenen Microsoft ürünlerinde bu sorunun olduğunu onaylamıştır.
Daha fazla bilgi
Daha fazla bilgi için, Microsoft Bilgi Bankası'ndaki makaleyi görüntülemek üzere aşağıdaki makale numarasını tıklatın:
821905Ileti Exchange Server 2003'te Olay Kimliği'ni izleme
XADM

Warning: This article has been translated automatically

Özellikler

Makale No: 870710 - Son İnceleme: 01/08/2015 00:03:38 - Düzeltme: 3.4

  • Microsoft Exchange Server 2003 Enterprise Edition
  • Microsoft Exchange Server 2003 Standard Edition
  • kbnosurvey kbarchive kbmt kbenv kbpending kbbug kbtshoot kbprb KB870710 KbMttr
Geri bildirim