Entourage takvim öğeleri ve kişiler tüm Microsoft Exchange Server hesaplarına beklendiği gibi eşzamanlı olmayabilir

ÖNEMLİ: Bu makale, bir kişi tarafından çevrilmek yerine, Microsoft makine-çevirisi yazılımı ile çevrilmiştir. Microsoft size hem kişiler tarafından çevrilmiş, hem de makine-çevrisi ile çevrilmiş makaleler sunar. Böylelikle, bilgi bankamızdaki tüm makalelere, kendi dilinizde ulaşmış olursunuz. Bununla birlikte, makine tarafından çevrilmiş makaleler mükemmel değildir. Bir yabancının sizin dilinizde konuşurken yapabileceği hatalar gibi, makale; kelime dağarcığı, söz dizim kuralları veya dil bilgisi açısından yanlışlar içerebilir. Microsoft, içeriğin yanlış çevrimi veya onun müşteri tarafından kullanımından doğan; kusur, hata veya zarardan sorumlu değildir. Microsoft ayrıca makine çevirisi yazılımını sıkça güncellemektedir.

884991
Bu makale arşivlenmiştir. "Olduğu gibi" sunulmaktadır ve bundan sonra güncelleştirilmeyecektir.
Belirtiler
Bir Takvim öğesini veya bir ilgili kişinin Microsoft Entourage 2004 Mac için oluşturduğunuz Takvim öğesini veya ilgili kişiyi tüm Microsoft Exchange Server hesaplarına beklendiği gibi eşzamanlı olmayabilir. Bu nedenle, Takvim öğesini veya ilgili kişiyi bazı kullanıcılar için Microsoft Outlook'ta görünmüyor.
Neden
Bu sorun, aşağıdaki koşullar geçerli olduğunda oluşabilir:
  • Takvim öğesini veya ilgili kişi için birden çok kategori atanır.
  • Exchange Server hesabı, Takvim öğesini oluşturulan veya ilgili kişi, kategorilerden birini eşitlemek için yapılandırılmamış.
  • Exchange Server hesabı farklı bir kategori ile eşitleyen bir temsilci ile yapılandırıldı.
Durum
Microsoft, "Geçerli Olduğu Ürünler" bölümünde listelenen Microsoft ürünlerinde bu sorunun olduğunu onaylamıştır.

Uyarı: Bu makalenin çevirisi otomatik olarak yapılmıştır

Özellikler

Makale No: 884991 - Son İnceleme: 01/12/2015 00:52:15 - Düzeltme: 1.2

  • Microsoft Entourage 2004 for Mac
  • kbnosurvey kbarchive kbmt kbtshoot kbprb KB884991 KbMttr
Geri bildirim