Fatura firma veya ilgili kişi olarak, Microsoft CRM 3.0 için sözleşmeler ilişkili görünümde sözleşmeler gösterilir

ÖNEMLİ: Bu makale, bir kişi tarafından çevrilmek yerine, Microsoft makine-çevirisi yazılımı ile çevrilmiştir. Microsoft size hem kişiler tarafından çevrilmiş, hem de makine-çevrisi ile çevrilmiş makaleler sunar. Böylelikle, bilgi bankamızdaki tüm makalelere, kendi dilinizde ulaşmış olursunuz. Bununla birlikte, makine tarafından çevrilmiş makaleler mükemmel değildir. Bir yabancının sizin dilinizde konuşurken yapabileceği hatalar gibi, makale; kelime dağarcığı, söz dizim kuralları veya dil bilgisi açısından yanlışlar içerebilir. Microsoft, içeriğin yanlış çevrimi veya onun müşteri tarafından kullanımından doğan; kusur, hata veya zarardan sorumlu değildir. Microsoft ayrıca makine çevirisi yazılımını sıkça güncellemektedir.

Makalenin İngilizcesi aşağıdaki gibidir:915839
Bu makale arşivlenmiştir. "Olduğu gibi" sunulmaktadır ve bundan sonra güncelleştirilmeyecektir.
Bu makalede açıklanan düzeltme Microsoft Dynamics CRM'nin Çince veya Japonca sürümleri için kullanılamaz.
Belirtiler
Microsoft Dynamics CRM 3.0'da aşağıdaki senaryoyu göz önüne alın:
  • Ilgili kişi kaydına veya sözleşme ilişkili varlık için bir hesap'ı tıklatın.
  • Açmış olduğunuz firma veya ilgili kişi kaydını ödeme hesabının veya fatura ilgili kişi ' dir.
Sözleşme görünümlerden birini seçtiğinizde, tüm sözleşmeler görmezsiniz.

Ayrıca, aşağıdaki koşullar geçerli olduğunda görünümü sözleşmeler göstermiyor:
  • Ilgili sözleşme ilişkilendirilmiş görünümü görüntüleyin.
  • Açmış olduğunuz firma veya ilgili kişi kaydını hesaplarına veya kendi sözleşmeler alt kişileri vardır.
Bunun yerine, görünümü yalnızca sözleşmeler için sub-contacts firma formunu veya ilgili kişi formunu gösterir.
Neden
Görünümleri ödeme hesabının veya fatura ilgili kişi alanını sözleşmeler ilişkili görünümlerde gösteren bir kayıt oluşturmak için kullanmadığından bu sorun oluşur. Ayrıca, ilgili sözleşme ilişkilendirilmiş görünümü alt firmaları hesabının formundaki ilgili sözleşmeler için aramaz.
Çözüm
Bu sorun Microsoft Dynamics CRM 3.0 Güncelleştirme Paketi 1'de düzeltilmiştir. Daha fazla bilgi için, Microsoft Bilgi Bankası'ndaki makaleyi görüntülemek üzere aşağıdaki makale numarasını tıklatın:
922815Microsoft Dynamics CRM 3.0 için Güncelleştirme Toplaması 1 kullanılabilir

Uyarı: Bu makalenin çevirisi otomatik olarak yapılmıştır

Özellikler

Makale No: 915839 - Son İnceleme: 01/15/2015 16:35:48 - Düzeltme: 2.2

Microsoft CRM 3.0

  • kbnosurvey kbarchive kbmt kbexpertisebeginner kbfix kbbug kbmbsmigrate kbqfe kbhotfixserver KB915839 KbMttr
Geri bildirim