Şu anda çevrimdışısınız; İnternet'in yeniden bağlanması bekleniyor

' Yi başlattığınızda veya Word'ü kullanırken oluşan sorunlar nasıl giderilir

Office 2003 desteği sona erdi

Microsoft, Office 2003 desteğini 8 Nisan 2014'te sona erdirdi. Bu değişiklik yazılım güncelleştirmelerinizi ve güvenlik seçeneklerinizi etkiledi. Bunun sizin için ne anlama geldiğini ve korunmaya nasıl devam edebileceğinizi öğrenin.

ÖNEMLİ: Bu makale, Microsoft Makine Çevirisi Düzenleme yazılımı tarafından tercüme edilmiş olup, yüksek olasılıkla profesyonel bir çevirmen yerine CTF teknolojisi kullanılarak, Microsoft Topluluğu tarafından düzenlenmiştir. Microsoft, Bilgi Bankamız içindeki tüm makaleleri kendi dilinizde okuyabilmeniz için size hem profesyonel çevirmenler tarafından tercüme edilen hem de makine tarafından tercüme edildikten sonra Topluluk tarafından kontrol edilen makaleler sunar. Bununla birlikte, makine tarafından tercüme edilen, hatta Topluluk tarafından kontrol edilen bir makale bile her zaman mükemmel dil kalitesinde olmayabilir. Makalede dilinizi konuşan yabancı birisinin yapabileceği türden sözcük, söz dizimi veya dilbilgisi hataları bulunabilir. Microsoft, içeriğin hatalı tercümesinin veya müşterilerimiz tarafından kullanımının doğurabileceği olası yanlış anlamalar, hatalar veya zararlardan sorumlu değildir. Öte yandan Microsoft, Makine Çevirisi Düzenleme işlemini geliştirmek amacıyla Makine Çevirisi Düzenleme yazılımını ve araçlarını sık sık güncelleştirmektedir.

Makalenin İngilizcesi aşağıdaki gibidir: 921541
Özet
Bu makalede, başlatmak veya Microsoft Word kullandığınızda oluşabilecek sorunların nasıl giderileceği açıklanır. Aşağıdaki yöntemler verildikleri sırayla kullanın. Bu yöntemlerden birini deneyin ve sorununuzu çözmezse, sonraki yönteme geçin.
Çözüm

Doğrulamak veya en son güncelleştirmeleri yükleyin

Önerilen güncelleştirmeleri otomatik olarak yükleyip Windows Update ayarlamak gerekebilir. Herhangi bir önemli, önerilen ve isteğe bağlı güncelleştirmeleri yükleme sık sorunlar eski dosyaları değiştirme ve güvenlik açıklarının giderilmesi düzeltebilirsiniz. En son Microsoft Office güncelleştirmeleri yüklemek için bkz: Microsoft Update ile Office ve bilgisayarınızı güncelleştirin.

En son Office güncelleştirmelerini bir listesi için bkz. Office güncelleştirmeleri. En son Windows ve Office güncelleştirmeleri yükledikten sonra sorun çözülmemişse, yöntem 2'ye geçin.

Bilgisayarınızı en son güncelleştirmeler için Windows yüklü olduğundan emin olmak için iyi bir fikirdir. Güncelleştirmeleri genellikle yazılım sorunları giderin. Aşağıdaki yöntemlerden herhangi birini kullanmadan önce ilk önce güncelleştirmeleri yüklemeye çalışın. Güncelleştirmeleri yükledikten sonra bilgisayarınızı yeniden başlatın ve sonra Word'ü başlatın.

Word'ü başlattığınızda oluşan sorunları giderme

Önemli Bu bölümdeki adımları dikkatlice izleyin. Kayıt defterini hatalı bir şeklide değiştirirseniz önemli sorunlar oluşabilir. Değiştirmeden önce geri yükleme kayıt defterini yedekleme durumda sorunlar oluşur.

Yöntem 1: belgenizi başka bir dosyaya yerleştirin.

Word belgedeki son paragraf işareti, belge hakkında bilgi içerir. Belge bozuksa, bu son paragraf işaretini atlarsanız belge metni almak mümkün olabilir.

Bir belgeye erişme ancak arkasında son paragraf işareti bırakmak istiyorsanız, şu adımları izleyin:

  1. Dosya menüsünde Yeni'yi tıklatın ve sonra Boş belge' yi tıklatın.
  2. Ekle sekmesinde, metin grubunda Nesne'yi ve metin dosyadan'ıtıklatın.
  3. Açın ve eklemek istediğiniz dosyayı seçin ve Ekle' yi tıklatın.

Yöntem 2: /a anahtarını kullanarak Word başlangıç

/A anahtarı Word'de bir sorun nerede olabilir belirlemek için kullanılan bir sorun giderme aracı olur. /A anahtarı eklentilerin ya da genel şablonların otomatik olarak yüklenmesini engeller. /A anahtarı aynı zamanda ayar dosyalarını okumak veya değiştirilmiş buradan önlemek için kilitler. Word'ü /a anahtarı kullanılarak başlatmak için şu adımları izleyin:

  1. Türü Çalıştır (Windows 10, Windows 8.1 veya Windows 8) Arama kutusuna veya Başlat menüsünde (önceki Windows sürümlerinde) Aramaya Başla kutusuna ve Enter tuşuna basın.
  2. İçinde çalıştırmak iletişim kutusunu, türüWinword /a, ve sonra Enter tuşuna basın.
/A anahtarı hakkında daha fazla bilgi için Microsoft Bilgi Bankası'ndaki aşağıdaki makaleye bakın:

826857 Word'deki "/ a" başlangıç anahtarı açıklaması

/A anahtarını kullanarak Word'ü başlattığınızda sorun yeniden oluşmazsa sorunun kaynağını belirlemek için sonraki yönteme geçmeyin.

Yöntem 3: Word veri kayıt defteri alt anahtarını silin.

Word sık kullanılan seçeneklerin çoğu Word veri kayıt defteri alt anahtarında saklanır. Word veri kayıt defteri alt anahtarını silmek için ortak bir sorun giderme adımı olur. Word yeniden başlattığınızda, program varsayılan ayarları kullanarak Word veri kayıt defteri anahtarı oluşturur.

NotWord veri kayıt defteri alt anahtarını sildiğinizde, Word, birkaç seçenek varsayılan ayarlarına sıfırlar. Örneğin, Word Dosya menüsünden "dosyasını en son kullanılan" listesini sıfırlar. Ayrıca, Word seçenekleri iletişim kutusunda özelleştirmek birçok ayarlarını sıfırlar.

Önemli Bu bölümdeki adımları dikkatlice izleyin. Kayıt defterini hatalı bir şeklide değiştirirseniz önemli sorunlar oluşabilir. Değiştirmeden önce geri yükleme kayıt defterini yedekleme durumda sorunlar oluşur.

Word veri kayıt defteri alt anahtarını silmek için aşağıdaki adımları izleyin:

  1. Tüm Office programlarından çıkın.
  2. Türü Regedit (Windows 10, Windows 8.1 veya Windows 8) Arama kutusuna veya Başlat menüsünde (önceki Windows sürümlerinde) Aramaya Başla kutusuna ve Enter tuşuna basın.
  3. Kullandığınız Word sürümünün uygun olarak aşağıdaki kayıt defteri alt anahtarını bulun:
    Word 2016
    HKEY_CURRENT_USER\Software\Microsoft\Office\16.0\Word\Data

    Word 2013
    HKEY_CURRENT_USER\Software\Microsoft\Office\15.0\Word\Data

    Word 2010
    HKEY_CURRENT_USER\Software\Microsoft\Office\14.0\Word\Data

    Word 2007
    HKEY_CURRENT_USER\Software\Microsoft\Office\12.0\Word\Data

    Word 2003
    HKEY_CURRENT_USER\Software\Microsoft\Office\11.0\Word\Data
  4. Veri' ı tıklatın ve sonra Dosya menüsünde Ver ' i tıklatın.
  5. Dosya adı Wddata.regve sonra dosyayı masaüstüne kaydedin.
  6. Düzen menüsünde, Sil' i tıklatın ve sonra Evet' i tıklatın.
  7. Kayıt Defteri Düzenleyicisinen Çıkış yapın.
  8. Word'ü başlatın.
Word başlar ve düzgün çalışır (bozuk bir Word veri kayıt defteri anahtarı) sorunu çözdünüz demektir. Şimdi Word'de sık kullandığınız seçenekleri geri yüklemek üzere birkaç ayarı değiştirmeniz gerekebilir.

Sorun giderilmemişse, özgün Word veri kayıt defteri alt anahtarını geri ve İleri yöntemi deneyin.

Özgün Word veri kayıt defteri anahtarını geri yükleme

Özgün Word veri kayıt defteri alt anahtarını geri yüklemek için şu adımları izleyin:

  1. Tüm Office programlarından çıkın.
  2. Masaüstünde Wddata.reg simgesini çift tıklatın.
  3. Evet'i tıklatın ve sonra Tamam'ı tıklatın.
Word veri kayıt defteri alt anahtarını geri yükleme durumunda değil çalışma, sonraki yordama gidin.

Yöntem 4: Word Seçenekler kayıt anahtarı sil

Word Seçenekler kayıt anahtarı Word içinde ayarlayabileceğiniz seçenekleri depolar. Bu ayarları varsayılan ve isteğe bağlı gruplara ayrılır. Varsayılan ayarları program kurulumu sırasında oluşturulur. Kurulum sırasında isteğe bağlı ayarlar oluşturulmaz. Hem varsayılan hem de isteğe bağlı ayarları değiştirebilirsiniz.

Word Seçenekler kayıt anahtarı silmek için şu adımları izleyin:

  1. Tüm Office programlarından çıkın.
  2. Türü Regedit (Windows 10, Windows 8.1 veya Windows 8) Arama kutusuna veya Başlat menüsünde (önceki Windows sürümlerinde) Aramaya Başla kutusuna ve Enter tuşuna basın.
  3. Çalışmakta olan Word sürümünü uygun olarak aşağıdaki kayıt defteri alt anahtarını bulun:
    Word 2016
    HKEY_CURRENT_USER\Software\Microsoft\Office\16.0\Word\Options

    Word 2013
    HKEY_CURRENT_USER\Software\Microsoft\Office\15.0\Word\Options

    Word 2010
    HKEY_CURRENT_USER\Software\Microsoft\Office\14.0\Word\Options

    Word 2007
    HKEY_CURRENT_USER\Software\Microsoft\Office\12.0\Word\Options

    Word 2003
    HKEY_CURRENT_USER\Software\Microsoft\Office\11.0\Word\Options

  4. Seçenekler' i tıklatın ve sonra Dosya menüsünde Ver ' i tıklatın.
  5. Dosya adı Wddata.regve sonra dosyayı masaüstüne kaydedin.
  6. Düzen menüsünde, Sil' i tıklatın ve sonra Evet' i tıklatın.
  7. Kayıt Defteri Düzenleyicisinen Çıkış yapın.
  8. Word'ü başlatın.
Word başlar ve düzgün çalışır (bozuk bir Word Seçenekler kayıt anahtarı) sorunu çözdünüz demektir. Şimdi Word'de sık kullandığınız seçenekleri geri yüklemek üzere birkaç ayarı değiştirmeniz gerekebilir.

Sorun giderilmemişse, özgün Word Seçenekler kayıt anahtarını geri ve İleri yöntemi deneyin.

Özgün Word Seçenekler kayıt anahtarı geri yüklemek için

Özgün Word Seçenekler kayıt anahtarı geri yüklemek için şu adımları izleyin:

  1. Tüm Office programlarından çıkın.
  2. Masaüstünde Wdoptn.reg simgesini çift tıklatın.
  3. Evet'i tıklatın ve sonra Tamam'ı tıklatın.

Yöntem 5: Normal.dot veya Normal.dotm genel şablon dosyasını Değiştir

Biçimlendirmeyi, Word ve açtığınız tüm belgelerin davranışını etkilemesini global şablon dosyası içinde saklanan makrolar ve otomatik metin engelleyebilirsiniz. Bunu yapmak için global şablon dosyası yerine.

Önemli Bu yöntem, böylece Word onu yeniden başlatıldığında beklendiği gibi bulamazsa global şablon dosyası yeniden adlandırma içerir. Bu genel şablon dosyasını yeniden oluşturmak için Word zorlar. Onu geri almanız gerekirse bunu yaparak, özgün dosyayı kaydedin. Birkaç ayarları global şablon dosyası yeniden adlandırdığınızda, özel stiller, özel araç çubukları, makrolar ve Otomatik Metin girdileri de dahil olmak üzere kendi varsayılan değerlerine sıfırlanır unutmayın. Bu nedenle, genel şablon dosyasını kaydedin ve bunu silmeyin öneririz.

Ek Not Belirli durumlarda, birden fazla global şablon dosyası olabilir. Bu örneğin, aynı bilgisayarda çalışan birden fazla Word sürümü veya birkaç iş istasyonu yüklemesinin aynı bilgisayarda bulunması durumunda oluşur. Bu gibi durumlarda, böylece açıkça bir Word uygun yükleme yansıtan her global şablon dosyası yeniden adlandırdığınızdan emin olun.

Genel şablon dosyasını yeniden adlandırmak için şu adımları izleyin:

  1. Tüm Office programlarından çıkın.
  2. Türü cmd (Windows 10, Windows 8.1 veya Windows 8) Arama kutusuna veya Başlat menüsünde (önceki Windows sürümlerinde) Aramaya Başla kutusuna ve Enter tuşuna basın.
  3. Komut isteminde, çalışmakta olan Word sürümünü uygun olarak aşağıdaki komutu yazın ve Enter tuşuna basın:

    Word 2016, 2013 Word, Word 2010 veya Word 2007
    ren %userprofile%\AppData\Roaming\Microsoft\Templates\Normal.dotm OldNormal.dotm
    Word 2003
    ren %userprofile%\AppData\Roaming\Microsoft\Templates\Normal.dot OldNormal.dot
  4. Komut istemine yazın. çıkış, ve sonra Enter tuşuna basın.
  5. Word'ü başlatın.
Word düzgün başlatılırsa, sorunu çözmüşsünüz demektir. Bu durumda, sorun bozuk global şablon dosyasıdır. Şimdi, sık kullandığınız seçenekleri geri yüklemek üzere birkaç ayarı değiştirmeniz gerekebilir.

Not Eski global şablon dosyası kolayca yeniden oluşturulamaz özelleştirmeleri içerebilir. Bu özelleştirmeler, stilleri, makroları ve Otomatik Metin girdileri içerebilir. Bu durumda, özelleştirmeleri Düzenleyici'yi kullanarak eski global şablon dosyasından yeni global şablon dosyasına kopyalamak mümkün olabilir. Makrolara ve stillere kopyalamak için Düzenleyici'yi kullanma hakkında daha fazla bilgi için Word Microsoft Word Yardımı'nı açmak için F1'e basın yazın. makroları yeniden adlandırmaArama kutusunu ve konuları görüntülemek için Ara ' yı tıklatın.

Sorun çözülmezse, özgün global şablon dosyası geri yüklemek ve ardından bir sonraki bölüme geçin.

Geri özgün global şablon dosyası

Özgün global şablon dosyası geri yüklemek için şu adımları izleyin:

  1. Tüm Office programlarından çıkın.
  2. Türü cmd (Windows 10, Windows 8.1 veya Windows 8) Arama kutusuna veya Başlat menüsünde (önceki Windows sürümlerinde) Aramaya Başla kutusuna ve Enter tuşuna basın.
  3. Komut isteminde, çalışmakta olan Word sürümünü uygun olarak aşağıdaki komutu yazın ve Enter tuşuna basın:

    Word 2016, 2013 Word, Word 2010 ve Word 2007
    ren %userprofile%\AppData\Roaming\Microsoft\Templates\OldNormal.dotm Normal.dotm

    Word 2003
    ren %userprofile%\AppData\Roaming\Microsoft\Templates\OldNormal.dot Normal.dot
  4. Exityazın ve Enter tuşuna basın.
  5. Word'ü başlatın.

Yöntem 6: Başlangıç klasörü eklentileri devre dışı bırakın

Word'ü başlattığınızda, Word şablonları ve Başlangıç klasörlerinde bulunan eklentileri otomatik olarak yükler. Çakışmalar veya bir eklenti etkileyen sorunlar Word'de sorunlar oluşabilir. Başlangıç klasöründeki bir öğenin soruna neden olup olmadığını belirlemek için bu eklentiler için işaret eden kayıt defteri ayarını geçici olarak devre dışı bırakın.

Bunu yapmak için şu adımları izleyin:

  1. Tüm Office programlarından çıkın.
  2. Windows Explorer'ı başlatın. Arama türü windows ex (Windows 10, Windows 8.1 veya Windows 8) kutusuna veya Başlat menüsünde (önceki Windows sürümlerinde) Aramaya Başla kutusuna ve sonra Enter tuşuna basın.
  3. Sürümü çalıştırdığınız Word ve yükleme türünü uygun olarak Adres çubuğuna aşağıdaki komutu yazın ve Enter tuşuna basın:

    Word 2016

    C2R yükleme 64-bit:
    %ProgramFiles%\Microsoft Office\root\office16\Startup\

    32-bit C2R yükleme:
    % programfiles % (x86) \Microsoft Office\root\office16\Startup\

    64-bit MSI yükleme:
    %ProgramFiles%\Microsoft Office\office16\Startup\

    32-bit MSI yükleme:
    % programfiles % (x86) \Microsoft Office\office16\Startup\

    Word 2013

    C2R yükleme 64-bit:
    %ProgramFiles%\Microsoft Office\root\office15\Startup\

    32-bit C2R yükleme:
    % programfiles % (x86) \Microsoft Office\root\office15\Startup\

    64-bit MSI yükleme:
    %ProgramFiles%\Microsoft Office\office15\Startup\

    32-bit MSI yükleme:
    % programfiles % (x86) \Microsoft Office\office15\Startup\

    Word 2010

    %ProgramFiles%\Microsoft Office\Office14\Startup\

    Word 2007

    %ProgramFiles%\Microsoft Office\Office12\Startup\

    Word 2003

    %ProgramFiles%\Microsoft\Office\Office11\Startup\
  4. Klasörde bulunan dosyalardan birini sağ tıklatın ve sonra Yeniden Adlandır' ı tıklatın.
  5. Sonra dosya adını yazın. .old, ve sonra Enter tuşuna basın.

    Önemligerekirse, dosyayı geri yükleyebilirsiniz, böylece özgün dosya adını not alın.
  6. Word'ü başlatın.
  7. Artık sorunu yeniden belirli soruna neden olan eklentiyi buldunuz. Eklenti sağlar özellikleri olması gerekir, bir güncelleştirme için üreticisine başvurun.

    Sorun giderilmemişse, eklentinin özgün adı kullanarak yeniden adlandırın ve ardından Başlangıç klasöründeki her dosya için 3 ile 6 arasındaki adımları yineleyin.
  8. Hala sorunu yeniden, Windows Explorer'ın adres çubuğunda aşağıdaki yolu yazın ve Tamam' ı tıklatın.

    10 Windows, Windows 8.1, Windows 8, Windows 7 veya Windows Vista için

    %userprofile%\AppData\Roaming\Microsoft\Word\Startup

    Windows XP

    %userprofile%\Application Data\Microsoft\Word\Startup
  9. Bu başlangıç klasöründeki her dosya için 3 ile 6 arasındaki adımları yineleyin.
Başlangıç klasörü eklentileri devre dışı bıraktıktan sonra Sorun giderilmemişse, sonraki yönteme geçin.

Yöntem 7: COM eklentileri kayıt defteri anahtarlarını silme

COM eklentileri herhangi bir konuma yükleyebilirsiniz. Word ile etkileşim kuran programlar COM eklentileri yükleyin. Bir COM Eklentisi sorunu neden olup olmadığını belirlemek için geçici olarak COM eklentileri COM eklentileri için kayıt defteri anahtarları silerek devre dışı bırakın.

COM eklentileri kayıt defteri anahtarları silmek için aşağıdaki adımları izleyin:

  1. Tüm Office programlarından çıkın.
  2. Türü Regedit (Windows 10, Windows 8.1 veya Windows 8) Arama kutusuna veya Başlat menüsünde (önceki Windows sürümlerinde) Aramaya Başla kutusuna ve Enter tuşuna basın.
  3. Aşağıdaki kayıt defteri alt anahtarını bulun:
    HKEY_CURRENT_USER\Software\Microsoft\Office\Word\Addins
  4. AddInstıklatın ve sonra Dosya menüsünde Ver ' i tıklatın.
  5. Dosya adı WdaddinHKCU.regve sonra dosyayı masaüstüne kaydedin.
  6. Düzen menüsünde, Sil' i tıklatın ve sonra Evet' i tıklatın.
  7. Aşağıdaki kayıt defteri alt anahtarını bulun:
    HKEY_LOCAL_MACHINE\Software\Microsoft\Office\Word\Addins
  8. AddInstıklatın ve sonra Dosya menüsünde Ver' i tıklatın.
  9. Dosya adı WdaddinHKLM.regve sonra dosyayı masaüstüne kaydedin.
  10. Düzen menüsünde, Sil' i tıklatın ve sonra Evet' i tıklatın.
  11. Kayıt Defteri Düzenleyicisinen Çıkış yapın.
  12. Word'ü başlatın.
Sorun çözülmüşse, eklenti, COM programı soruna neden olduğunu belirlediniz demektir. Ardından, hangi COM eklenti programını soruna neden olduğunu belirlemeniz gerekir.

Hangi COM eklenti programını soruna neden olduğunu belirleme

Hangi COM eklenti programını soruna neden olduğunu belirlemek için şu adımları izleyin:

  1. Tüm Office programlarından çıkın.
  2. Masaüstünüzdeki Wdaddin.reg simgesini çift tıklatın.
  3. Evet'i tıklatın ve sonra Tamam'ı tıklatın.
  4. Çalışmakta olan Word sürümünü uygun olarak aşağıdaki yordamlardan birini kullanın:

    Word 2016, 2013 Word veya Word 2010

    1. Dosya menüsünde, Seçenekler'i tıklatın.
    2. Eklentilerseçeneğini tıklatın.
    3. Yönet listesinde, COM eklentileritıklatın ve sonra Git' i tıklatın.

      Not Eklenti COM eklentileri iletişim kutusunda listeleniyorsa, eklentisi onay kutusunu temizleyin. Birden fazla eklenti listede yoksa, bir defada yalnızca bir eklenti onay kutusunu temizleyin. Bu yordam, hangi eklentinin soruna neden olduğunu belirlemenize yardımcı olur.
    4. Kapatmak için Tamam ' ı tıklatın. COM eklentileri iletişim kutusu.
    5. Dosya menüsünden Çıkış' ı tıklatın.

    Word 2007

    1. Microsoft Office düğmesi'ni ve sonra da Word Seçenekleri' ni tıklatın.
    2. Eklentilerseçeneğini tıklatın.
    3. Yönet listesinde, COM eklentileritıklatın ve sonra Git' i tıklatın.

      Eklenti COM eklentileri iletişim kutusunda listelenen eklentisi onay kutusunu temizlemek için tıklatın. Birden fazla eklenti listede yoksa, bir defada yalnızca bir eklenti onay kutusunu temizlemek için tıklatın. Bu yordam, hangi eklentinin soruna neden olduğunu belirlemenize yardımcı olur.
    4. COM eklentileri iletişim kutusunu kapatmak için Tamam ' ı tıklatın.
    5. Microsoft Office düğmesi'ni tıklatın ve sonra Word çıkış'ıtıklatın.
    6. Dosya menüsünden Çıkış' ı tıklatın.
  5. Word'ü başlatın.
Word'ü başlattığınızda sorun giderilirse, hangi COM Eklentisi soruna neden olduğunu belirlediniz demektir. Eklentiyi sağlayan özellikler gerekiyorsa, hangi eklenti güncelleştirme için satıcıya başvurun, bu özellikler içerir belirlemeniz gerekir.

Word'ü başlattığınızda sorun çözülmezse, steps4 and5 her COM soruna hangi eklentinin neden belirlemek kadar listelenen eklentisi için yineleyin.

COM eklentileri geri yüklemek için 4 arasındaki adımları yineleyin, ancak her COM geri yüklemek istediğiniz eklentisi onay kutusunu seçin.

Yöntem 8: varsayılan yazıcıyı değiştirme

Varsayılan yazıcısını değiştirmek için şu adımları izleyin:

  1. Tüm Office programlarından çıkın.
  2. TürüRegedit(Windows 10, Windows 8.1 veya Windows 8)Aramakutusuna veyaBaşlatmenüsünde (önceki Windows sürümlerinde)Aramaya Başlakutusuna ve girin aygıtlar ve yazıcılar tuşuna basın.
  3. Microsoft XPS Belge Yazıcısı' ı sağ tıklatın ve sonra varsayılan yazıcı olarak ayarla' yı tıklatın.
  4. Word'ü başlatın.
Word'ü başlatın sonra sorun çözülürse, yazıcı soruna neden olduğunu belirlediniz demektir. Bu durumda, bir yazıcı sürücüsü güncelleştirmesi olup olmadığını öğrenmek için satıcısına başvurun.

Microsoft Support seçenekleri

Bu sorunu gideremezseniz, Microsoft Bilgi Bankası ve diğer teknik kaynakları yanıt aramak için Microsoft Support kullanabilirsiniz. Site aramanızı denetlemek için de özelleştirebilirsiniz. Aramanızı başlatmak için gidin Microsoft Destek erişiminiz olmalıdır.
Ek kaynaklar
Word kullandığınızda, belirli bir sorunla karşılaşırsanız, program sürümünüzün hakkında belirli bilgileri aramak için aşağıdaki Web sitelerine bakın:

WD2007 Word2007 wd2003 2007 2003 WD2010 Word2010 2010

Uyarı: Bu makalenin çevirisi otomatik olarak yapılmıştır

Özellikler

Makale No: 921541 - Son İnceleme: 07/22/2016 08:21:00 - Düzeltme: 7.0

Microsoft Office Word 2003, Microsoft Office Word 2007, Microsoft Word 2010, Microsoft Word 2013, Windows 8.1

  • kbexpertisebeginner kbregistry kbaddin kbhowtomaster kbmt KB921541 KbMttr
Geri bildirim