Windows Home Server yedekleme için bir istemci bilgisayarı yapılandırmak çalıştığınızda hata iletisi: "Yedekleme hizmeti çalışmıyor olabilir, lütfen konsolu yeniden başlatın."

ÖNEMLİ: Bu makale, bir kişi tarafından çevrilmek yerine, Microsoft makine-çevirisi yazılımı ile çevrilmiştir. Microsoft size hem kişiler tarafından çevrilmiş, hem de makine-çevrisi ile çevrilmiş makaleler sunar. Böylelikle, bilgi bankamızdaki tüm makalelere, kendi dilinizde ulaşmış olursunuz. Bununla birlikte, makine tarafından çevrilmiş makaleler mükemmel değildir. Bir yabancının sizin dilinizde konuşurken yapabileceği hatalar gibi, makale; kelime dağarcığı, söz dizim kuralları veya dil bilgisi açısından yanlışlar içerebilir. Microsoft, içeriğin yanlış çevrimi veya onun müşteri tarafından kullanımından doğan; kusur, hata veya zarardan sorumlu değildir. Microsoft ayrıca makine çevirisi yazılımını sıkça güncellemektedir.

939427
Bu makale arşivlenmiştir. "Olduğu gibi" sunulmaktadır ve bundan sonra güncelleştirilmeyecektir.
Belirtiler
Windows Home Server bir istemci bilgisayar için Yedekleme Seçenekleri'ni yapılandırmaya çalıştığınızda, aşağıdaki hata iletisini alabilirsiniz:
Yedekleme hizmeti çalışmıyorsa, lütfen konsolu yeniden başlatın.
Neden
Yedekleme hizmeti yanıt vermiyor, bu sorun oluşur.
Çözüm
Bu sorunu gidermek için <a0></a0>, sunucuya bağlanmadan önce Windows Home Server konsol sıfırlayın. Bunu yapmak için şu adımları izleyin:
  1. Windows Home Server konsolundan oturumunuzu kapatın.
  2. Bildirim alanındaki simgeyi Windows Home Server'ı sağ tıklatın ve Windows Home Server Konsolu</a1>'ı tıklatın.
  3. Konsol parola sayfasında Seçenekler ' i tıklatın.
  4. Windows Home Server konsol Sıfırla ' yı tıklatın ve sonra da Tamam ' ı tıklatın.
  5. Windows Home Server için bildirim alanında simgeyi kullanarak bağlanın.
Daha fazla bilgi
Windows Home Server hakkında daha fazla bilgi için aşağıdaki Microsoft Web sitelerini ziyaret edin:

Uyarı: Bu makalenin çevirisi otomatik olarak yapılmıştır

Özellikler

Makale No: 939427 - Son İnceleme: 01/16/2015 17:21:59 - Düzeltme: 1.3

  • Windows Home Server
  • kbnosurvey kbarchive kbmt kbconsole kbbackup kbexpertisebeginner kbtshoot kbprb KB939427 KbMttr
Geri bildirim