Windows Home Server'da bir bilgisayar için Yedekleme Seçenekleri'ni yapılandırmaya çalıştığınızda hata iletisi: "bilgisayara erişilemiyor"

ÖNEMLİ: Bu makale, bir kişi tarafından çevrilmek yerine, Microsoft makine-çevirisi yazılımı ile çevrilmiştir. Microsoft size hem kişiler tarafından çevrilmiş, hem de makine-çevrisi ile çevrilmiş makaleler sunar. Böylelikle, bilgi bankamızdaki tüm makalelere, kendi dilinizde ulaşmış olursunuz. Bununla birlikte, makine tarafından çevrilmiş makaleler mükemmel değildir. Bir yabancının sizin dilinizde konuşurken yapabileceği hatalar gibi, makale; kelime dağarcığı, söz dizim kuralları veya dil bilgisi açısından yanlışlar içerebilir. Microsoft, içeriğin yanlış çevrimi veya onun müşteri tarafından kullanımından doğan; kusur, hata veya zarardan sorumlu değildir. Microsoft ayrıca makine çevirisi yazılımını sıkça güncellemektedir.

Makalenin İngilizcesi aşağıdaki gibidir:939429
Bu makale arşivlenmiştir. "Olduğu gibi" sunulmaktadır ve bundan sonra güncelleştirilmeyecektir.
Belirtiler
Windows Home Server'da bir bilgisayar için Yedekleme Seçenekleri'ni yapılandırmaya çalıştığınızda, aşağıdaki hata iletisini alabilirsiniz:
Bilgisayar bağlantı kurulamıyor. Bilgisayarın açık ve ağa bağlı ve yeniden deneyin emin olun.
Neden
Bu sorun, Windows Home Server çalışan bir bilgisayarı, istemci bilgisayar ile iletişim kuramıyor oluşur.
Çözüm
Bu sorunu gidermek için <a0></a0>, aşağıdaki koşulların doğru olduğundan emin olun:
  • Istemci bilgisayarın açık olduğundan ve Windows tarafından başlatıldı.
  • Istemci bilgisayarın ağa bağlı. Örneğin, istemci bilgisayarın bir ağ bağdaştırıcısı vardır ve bilgisayar bir ağ kablosu, ağ anahtarı veya hub'a bağlanır.
  • Ağ anahtarı veya hub'da açık ve ağa bağlı. Örneğin, ağ kablolarını anahtardan Windows Home Server tabanlı bilgisayara ve istemci bilgisayarına bağlayın.
Daha fazla bilgi
Windows Home Server hakkında daha fazla bilgi için aşağıdaki Microsoft Web sitelerini ziyaret edin:

Uyarı: Bu makalenin çevirisi otomatik olarak yapılmıştır

Özellikler

Makale No: 939429 - Son İnceleme: 01/16/2015 17:22:07 - Düzeltme: 1.3

Windows Home Server

  • kbnosurvey kbarchive kbmt kbnetworkconnectivity kbnetwork_checkcables kberrmsg kbexpertisebeginner kbtshoot kbprb KB939429 KbMttr
Geri bildirim