MS08-009: Word 2002 güvenlik güncelleştirmesi: 12 Şubat 2008'in açıklaması

Bu makale arşivlenmiştir. "Olduğu gibi" sunulmaktadır ve bundan sonra güncelleştirilmeyecektir.
Microsoft, MS08-009 güvenlik bültenini yayımlamıştır. Güvenlik bülteni, güvenlik güncelleştirmesiyle ilgili tüm bilgileri içermektedir. Dosya bildirim bilgileri ve dağıtma seçenekleri de bu bilgilere dahildir. Güvenlik bülteninin tamamını görüntülemek için aşağıdaki Microsoft Web sitelerinden birini ziyaret edin:

Önkoşullar

Bu güvenlik güncelleştirmesini uygulamak için bilgisayarınızda Microsoft Office XP Service Pack 3 (SP3) yüklü olması gerekir.

Office XP SP3'ü edinme hakkında daha fazla bilgi için, Microsoft Bilgi Bankası'ndaki makaleyi görüntülemek üzere aşağıdaki makale numarasını tıklatın:
307841 En son Office XP hizmet paketi nasıl elde edilir

Kaldırma bilgileri

Bu güvenlik güncelleştirmesini kaldırmak için, Denetim Masası'ndaki Program Ekle veya Kaldır öğesini kullanın.
Word2002 Word2k2 Word10 WD2002 WD2k2 WD10 update security_patch security_update security bug flaw vulnerability malicious attacker exploit registry unauthenticated buffer overrun overflow specially-formed scope specially-crafted denial of service DoS
Özellikler

Makale No: 943957 - Son İnceleme: 01/16/2015 09:54:37 - Düzeltme: 2.0

  • Microsoft Word 2002 Standard Edition
  • kbnosurvey kbarchive kbbug kbfix kbsecvulnerability kbqfe kbsecurity kbsecbulletin kbexpertisebeginner KB943957
Geri bildirim