Müşteri adayının bir firma kaydını ve ilgili kişi bir kaydı Microsoft Dynamics CRM 4.0 dönüştürdükten sonra alanın üst müşteri ilgili kişi kaydı doldurulur

ÖNEMLİ: Bu makale, bir kişi tarafından çevrilmek yerine, Microsoft makine-çevirisi yazılımı ile çevrilmiştir. Microsoft size hem kişiler tarafından çevrilmiş, hem de makine-çevrisi ile çevrilmiş makaleler sunar. Böylelikle, bilgi bankamızdaki tüm makalelere, kendi dilinizde ulaşmış olursunuz. Bununla birlikte, makine tarafından çevrilmiş makaleler mükemmel değildir. Bir yabancının sizin dilinizde konuşurken yapabileceği hatalar gibi, makale; kelime dağarcığı, söz dizim kuralları veya dil bilgisi açısından yanlışlar içerebilir. Microsoft, içeriğin yanlış çevrimi veya onun müşteri tarafından kullanımından doğan; kusur, hata veya zarardan sorumlu değildir. Microsoft ayrıca makine çevirisi yazılımını sıkça güncellemektedir.

958256
Bu makale arşivlenmiştir. "Olduğu gibi" sunulmaktadır ve bundan sonra güncelleştirilmeyecektir.
Belirtiler
Microsoft Dynamics CRM 4.0 aşağıdaki senaryoyu düşünün:
  • Bir müşteri adayı kaydı temel alan bir pazarlama listesi oluşturabilir.
  • Pazarlama listesine müşteri adayı veya bazı müşteri adayları ekleyebilirsiniz.
  • Pazarlama listesi iletişim kutusuna Ek eylemlerPazarlama listesi üyelerini alanında'ı tıklatın ve Müşteri adayını dönüştür tıklatın.
  • Müşteri adayını ya da birden çok müşteri adayları ve ilgili kişi kaydını bir firma kaydını dönüştürmek için seçin.
Bu senaryoda, müşteri adayını ya da birden çok müşteri adayları, firma kaydını ve ilgili kişi kaydının oluşturulur. Ancak, Ana müşteri alanı oluşturulan hesap başvurusu için ilgili kişi kaydını doldurulur değil.
Neden
Ilgili kişi, ilgili alanın üst müşteri hesabıyla bağlamak güncelleştiren mantığı eksik olduğundan, bu sorun oluşur.
Çözüm
Bu sorun, Microsoft Dynamics CRM 4.0 için en son toplu güncelleştirme toplamasına giderilmiştir. Daha fazla bilgi için, Microsoft Bilgi Bankası'ndaki makaleyi görüntülemek üzere aşağıdaki makale numarasını tıklatın:
949256Microsoft Dynamics CRM 4.0 güncelleştirmelerini ve düzeltmeleri
Durum
Microsoft, "Geçerli Olduğu Ürünler" bölümünde listelenen Microsoft ürünlerinde bu sorunun olduğunu onaylamıştır.
Daha fazla bilgi
Yazılım güncelleştirme terminolojisi hakkında daha fazla bilgi için, Microsoft Bilgi Bankası'ndaki makaleyi görüntülemek üzere aşağıdaki makale numarasını tıklatın:
824684Microsoft yazılım güncelleştirmelerini açıklamak için kullanılan standart terminolojinin açıklaması
Microsoft Business Solutions CRM yazılım düzeltmesi ve güncelleştirme paketi terminolojisi hakkında daha fazla bilgi için Microsoft Knowledge Base'deki makaleyi görüntülemek üzere aşağıdaki makale numarasını tıklatın:
887283Microsoft Business Solutions CRM yazılım düzeltmesi ve güncelleştirme paketi adlandırma standartları

Uyarı: Bu makalenin çevirisi otomatik olarak yapılmıştır

Özellikler

Makale No: 958256 - Son İnceleme: 01/15/2015 16:10:33 - Düzeltme: 2.0

  • Microsoft Dynamics CRM 4.0
  • kbnosurvey kbarchive kbmt kbexpertiseinter kbfix kbautohotfix kbsurveynew kbmbsmigrate kbqfe kbhotfixserver KB958256 KbMttr
Geri bildirim