Not: Çiziminiz yazdırılırken ortalandı olarak görünmüyorsa, çizim sayfası ve yazıcı kağıdı aynı boyutta ve yönlendirmede olabilir. Çizim sayfası boyutunu yazıcı kağıt boyutuyla eşler veya çizim sayfasını yazıcı kağıdı üzerinde ortalar. Çizim sayfası boyutunu yazıcı sayfa boyutuyla eşleştirme hakkında daha fazla bilgi için bkz. Çizim sayfasını veya yazıcı kağıt boyutunu değiştirme.

Visio'da, şekillerinizi çizim sayfasında ortaleyebilirsiniz.

Çizim sayfasındaki şekilleri ortala

  1. Çizimde, ortalayma gereken şekilleri seçin. Bunu yapmak için şunları yapın:

    • Bir seçim ağı istediğiniz tüm şekillerin etrafında bir şekil sürükleyin.

    • SHIFT tuşunu basılı tutun ve orta almak istediğiniz tüm şekillere tıklayın.

  2. Giriş sekmesinde, Hizalama Merkezi'ne >tıklayın.

Çizim sayfasını yazıcı kağıdına ortala

  1. Tasarım sekmesinde, Sayfa Yapısı'nın yanındaki İletişim KutusuBaşlatıcısı'nı tıklatın.

  2. Yazıcı Ayarları sekmesinde, Yazdırma Önizlemesi'nin altında Sığdır 'a tıklayın, ardından tüm sayfalara ve sayfa aşağı kutularına 1yazın

  3. Aynı Yazıcı Ayarları sekmesinde Kurulum'atıklayın.

  4. Küçük çizimler altındaYatay ortala onay kutusuna, Dikey ortala onay kutusuna veya her ikisinde birden ortala'ya tıklayın ve sonra iki kez Tamam'a tıklayın.

  5. Çizimin yazdırılan sayfada görünerek önizlemesini görüntülemek için, Dosya menüsünde Yazdır'atıklayın.

Visio'da, şekillerinizi çizim sayfasında ortaleyebilirsiniz.

Çizim sayfasındaki şekilleri ortala

  1. Çizimde bir şekil veya birden çok şekil seçmek için şunları yapın:

    • Bir seçim ağı istediğiniz tüm şekillerin etrafında bir şekil sürükleyin.

    • SHIFT tuşunu basılı tutun ve orta almak istediğiniz tüm şekillere tıklayın.

  2. Giriş sekmesinde, Hizalama Merkezi'ne >tıklayın.

Çizim sayfasını yazıcı kağıdına ortala

  1. Tasarım sekmesinde, Sayfa Yapısı'nın yanındaki İletişim KutusuBaşlatıcısı'nı tıklatın.

  2. Yazıcı Ayarları sekmesinde, Yazdırma Önizlemesi'nin altında Sığdır 'a tıklayın, ardından tüm sayfalara ve sayfa aşağı kutularına 1yazın

  3. Aynı Yazıcı Ayarları sekmesinde Kurulum'atıklayın.

  4. Küçük çizimler altındaYatay ortala onay kutusuna, Dikey ortala onay kutusuna veya her ikisinde birden ortala'ya tıklayın ve sonra iki kez Tamam'a tıklayın.

  5. Çizimin yazdırılan sayfada görünerek önizlemesini görüntülemek için, Dosya menüsünde Baskı Önizleme'ye > tıklayın.

Microsoft Office Visio 2007'de, çizim sayfasında çizimin tamamını veya yalnızca seçilen şekilleri ortaleyebilirsiniz.

Çizimi çizim sayfasında ortala

Şekil menüsünde ÇizimiOrtala'ya tıklayın.

Çizim sayfasındaki şekilleri ortala

Çizim sayfasındaki şekilleri ortalama işlemi, şekilleri kesme, uzaklaştırma ve sonra da şekilleri çizim sayfasına geri yapıştırarak içerir.

  1. İşaretçi aracına düğme görüntüsüve ardından, ortala'yı istediğiniz şekilleri seçmek için aşağıdaki seçeneklerden birini yapın:

    • Bir seçim ağı istediğiniz tüm şekillerin etrafında bir şekil sürükleyin.

    • SHIFT tuşunu basılı tutun ve orta almak istediğiniz tüm şekillere tıklayın.

  2. Düzen menüsünde Kes seçeneğine tıklayın veyaCTRL+X tuşlarına basın.

  3. Aşağıdakilerden birini yapın:

    • Standart araç çubuğunda, Yakınlaştırma araç çubuğu kutusunun yanındaki oka tıklayın ve düğme görüntüsü sayfa'ya tıklayın.

    • Görünüm menüsünde Yakınlaştır 'ın üzerine gelin veardından Tüm Sayfa'ya tıklayın.

  4. Düzen menüsünde Yapıştır'atıklayın veyaCTRL+V tuşlarına basın.

Çizim sayfasını yazıcı kağıdına ortala

  1. Dosya menüsünde Sayfa Yapısı’na tıklayın.

  2. Yazıcı Ayarları sekmesine tıklayın ve Yazdırma Önizlemesi'nin altında Sığdır 'a tıklayın, ardından tüm sayfalara ve sayfa aşağı kutularına 1yazın

  3. Yazıcı Ayarları sekmesindeki Yazıcı kağıdı'nın altında Kurulum'atıklayın.

  4. Küçük çizimler altında,Yatay olarak ortala onay kutusuna tıklayın, Dikey olarak ortala onay kutusuna tıklayın

    x veya her ikisini de seçin ve iki kez Tamam'a tıklayın.

  5. Çizimin yazdırılan sayfada görünerek önizlemesini görüntülemek için, Dosya menüsünde Baskı Önizleme'ye tıklayın.

    Small drawing positioned in different parts of a printed page

    Yatay olarak, dikey olarak ve her ikisi de ortalandı küçük bir çizim.

Ayrıca Bkz

Diyagramdaki şekilleri hizalama ve yerleştirme

Daha fazla yardıma mı ihtiyacınız var?

Yeteneklerinizi geliştirin

Eğitimleri keşfedin >

Yeni özellikleri ilk olarak siz edinin

Microsoft Insider’a katılın >

Bu bilgi yararlı oldu mu?

Dil kalitesinden ne kadar memnunsunuz?
Deneyiminizi ne etkiledi?

Geri bildiriminiz için teşekkürler!

×