İletilerin önizlemesini görüntülemek için Okuma Bölmesi'ni kullanma ve yapılandırma

İleti listesinde bir ileti seçtiğinizde, iletiyi Okuma Bölmesi'nde görebilir ve birçok farklı türde dosya ekine erişebilirsiniz. Okuma Bölmesi'nin çalışma ve gösterilme şeklini özelleştirebilir veya bölmeyi kapatabilirsiniz.

İletilerinizi hızla taramanıza yardımcı olmak için Okuma Bölmesi'ni kullanmanın yanı sıra, ileti listesinde iletilerin ilk birkaç satırına da önizlemede bakabilirsiniz ve ileti penceresini bölerek uzun iletileri bölebilirsiniz.

Okuma Bölmesi'ni açma, kapatma veya taşıma

Okuma Bölmesi varsayılan olarak açıktır. Aşağıdakilerden birini yapın:

  • Okuma Bölmesi'ni kapatmak için:   Görünüm sekmesinin Düzen grubunda Okuma Bölmesi'ni seçin veardından Kapalı'ya tıklayın.

  • Okuma Bölmesi'ni açmak veya taşımak için:   Görünüm sekmesinin Düzen grubunda Okuma Bölmesi'ni ve ardındanSağ veya Alt'ıseçin.

    Okuma bölmesi seçenekleri

Kapalı'nın seçilmesi, Okuma Bölmesi'ni yalnızca içinde bulunduğunuz klasörde kapatır. Okuma Bölmesi'ni birden çok klasörde hızla kapatmak için, Görünüm sekmesinde Görünümü Değiştir'i seçin > Görünümü Diğer Posta Klasörlerine Uygula ve ardından Görünümü Uygula iletişim kutusunda klasörleri seçin.

  1. Görünüm sekmesinin Düzen grubunda Okuma Bölmesi'ni ve ardındanSeçenekler'i seçin.

  2. Bu özelliği açmak için, Okuma Bölmesi'nde görüntülenen öğeleri okundu olarak işaretle onay kutusunu seçin ve Okundu olarak işaretlemek için n saniye bekle kutusuna bir sayı girin.

    Bu özelliği kapatmak için, Okuma Bölmesi'nde görüntülenen öğeleri okundu olarak işaretle onay kutusunu temizleyin.

    Okuma Bölmesi Seçenekleri

'Her zaman iletileri önizleme' açsanız, başka bir klasöre gezinirken okuma bölmesinde en son iletiler görüntülenir. 

Bu özellik devre dışı durumdadır, Outlook'u başlattıktan sonra ilk kez klasöre giderek gezinti bölmesinde 'Okunacak bir öğe seçin' gösterilir. 

İletileri her zaman önizleme varsayılan olarak kapalıdır, ancak bu özelliği her zaman açabilirsiniz veya kapatabilirsiniz.

  1. Görünüm sekmesinin Düzen grubunda Okuma Bölmesi'ni ve ardındanSeçenekler'i seçin.

  2. İletileri her zaman önizleme onay kutusunu seçin veya temizleyin.

    Okuma Bölmesi Seçenekleri

Ara çubuğunu kullanarak tek tuşla okuma özelliği, Okuma Bölmesi'nde iletileriniz arasında hızla ilerlemenize olanak tanır. Ara çubuğuna her bastığınızda, Okuma Bölmesi içeriği bir sayfa aşağı kaydırılır. Öğenin sonuna geldiğinizde, ileti listenizde bir sonraki okunmamış öğe gösterilir.

Tek tuşla okuma varsayılan olarak açıktır ama istediğiniz zaman kapatıp açabilirsiniz.

  1. Görünüm sekmesinin Düzen grubunda Okuma Bölmesi'ni ve ardındanSeçenekler'i seçin.

  2. Ara çubuğunu kullanarak tek tuşla oku onay kutusunu seçin veya temizleyin.

    Okuma Bölmesi Seçenekleri

Microsoft Outlook Okuma Bölmesi'nde yakınlaştırma düzeyini geçici olarak artırmak veya azaltmak için iki yol vardır. Aşağıdakilerden birini yapın:

  • Outlook penceresinin altındaki Yakınlaştır denetimini kullanın.

    Yakınlaştırma denetimi

  • Tekerlek denetimi olan bir fare kullanıyorsanız, Okuma Bölmesi'ne tıklayın, CTRL tuşuna basın ve kaydırma tekerleğini yuvarlayın. Tekerleği kendinizden uzağa doğru döndürerek içeriği büyütebilir, kendinize doğru döndürerek ise içeriği küçültebilirsiniz.

Not: Yakınlaştırma, Yalnızca Okuma Bölmesi'nde geçerli öğeyi etkiler. Başka bir öğe veya klasör seçin, Okuma Bölmesi varsayılan olarak yüzde 100 yakınlaştırmaya döner.

Gelen Kutunuzu hızla taramanın bir yolu olarak İleti Önizleme'yi kullanın. Burada, ileti listesindeki her iletinin gönderen adı ve konu satırıyla birlikte bir ile üç satırı arasında görüntülemeyi seçebilirsiniz.

Görünüm sekmesinde İletiÖnizleme'yi seçinve bir seçeneği belirleyin.

İleti önizlemesini ayarlama

Okuduğu veya oluşturmakta olduğunuz bir iletide, pencereyi yatay olarak iki bölmeye ayrılarak bölebilirsiniz. Bu her bölmede ayrı ayrı gezinmenizi sağlar, böylece bir iletinin iki bölümünü ekranda aynı anda başka türlü göremeyeceğiniz şekilde görüntüleyebilirsiniz.

  1. İletiyi kendi penceresinde açın.

  2. Ctrl+Alt+S tuşlarına basın ve sonra yatay bölmek istediğiniz yere tıklayın.

  3. Bölme çubuğunu istediğiniz yere sürükleyin. Bir bölmedeki içerikte diğer bölmeden bağımsız olarak gezinebilirsiniz.

Tek bir ileti bölmesi görünümüne dönmek için bölme çubuğunu pencerenin üst veya altına sürükleyin. Ayrıca, bölme görünümünü kapatmak için Ctrl+Alt+S tuşlarına yeniden basabilirsiniz.

Daha fazla yardıma mı ihtiyacınız var?

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

×