İletiyi dosya olarak kaydetme

Outlook e-posta iletisi kaydetmeniz için çeşitli seçenekler sağlar. Örneğin, bir iletiyi bilgisayarınıza veya Outlook'ta başka bir klasöre dosya olarak kaydedebilirsiniz. Oluşturmakta olduğunuz bir ileti taslak olarak kaydedilebilir ve daha sonra tamamilebilir.

İpucu: E-posta iletisi PDF dosyası olarak kaydetmek istiyor musunuz? Windows 10'da, iletinizi PDF'ye yazdırmak için Yazdır komutunu kullanın. Diğer yönergeler veya Windows'un diğer sürümleri için bkz. İletiyi PDF dosyası olarak kaydetme.

İletiyi bilgisayarınıza veya buluta dosya olarak kaydetme

  1. Kaydetmek istediğiniz iletiyi çift tıklatın ve Dosya menüsünde Farklı Kaydet'i tıklatın.

    Dosya menüsünü ve ardından Farklı Kaydet'i seçin.
  2. Farklı Kaydet iletişim kutusunda, Klasör bölmesinde bir klasör seçinve sonra bu seçili klasörde dosyayı kaydetmek istediğiniz konumu seçin.

    Var olan bir e-posta iletiyi dosya olarak kaydedebilirsiniz.
  3. Dosya adı kutusuna dosya için bir ad yazın.

  4. Farklı kaydet türü listesinde varsayılan türü kabul et veya listeden başka bir dosya türü seçin.

Ne yapmak istiyorsunuz?

Outlook, varsayılan Farklı Kaydet türlerinden biri olarak PDF'yi eklemez. Windows 10'da bulunan Microsoft PDF Olarak Yazdır yardımcı programı, tüm e-posta mesajlarını doğrudan PDF'ye yazdırmanızı sağlar. Windows 10'uzyoksa, e-posta iletinizi HTML dosyası olarak kaydedebilir, bu dosyayı Word'de açabilir ve sonra e-postayı PDF dosyası olarak kaydetmek için Word'de Farklı Kaydet özelliğini kullanabilirsiniz.

Windows 10'da PDF olarak kaydetme (veya pdf'ye yazdırma)

  1. Kaydetmek istediğiniz iletiyi açın ve Dosya sekmesinde Yazdır'atıklayın.

    Dosya menüsünü ve ardından Farklı Kaydet'i seçin.
  2. Yazıcı açılan listesinde Microsoft Pdf Olarak Yazdır'ı seçin.

    Bir e-postayı PDF dosyası olarak yazdırmak için Yazdır komutunu kullanın.
  3. Yazdır’ı seçin.

  4. Çıktıyı Farklı Kaydet kutusunda PDF'niz için bir klasör seçin ve bir dosya adı girin. Ardından Kaydet’i seçin.

Windows'un diğer sürümlerinde PDF olarak kaydetme

  1. Kaydetmek istediğiniz iletiyi açın ve Dosya sekmesinde Farklı Kaydet'e tıklayın.

    Dosya menüsünü ve ardından Farklı Kaydet'i seçin.
  2. Farklı Kaydet iletişim kutusunda, Klasör bölmesinde bir klasör seçinve sonra bu seçili klasörde dosyayı kaydetmek istediğiniz konumu seçin.

  3. Dosya adı kutusuna dosya için bir ad yazın.

  4. Farklı kaydet türü listesinde HTML'yi ve ardından Kaydet'i seçin.

  5. Word'i açın ve Dosya >Aç'ı seçin.

  6. 4. adımda kaydett istediğiniz HTML dosyasını seçin.

  7. Farklı Kaydet>'i seçin ve kaydet'iseçmeden önce dosya türü açılan listesinden PDF (*.pdf)dosyasını seçin.

İletiyi başka bir Outlook klasörüne kaydetmek için bunu yapmanın en kolay yolu, iletiyi hedef klasöre taşımak veya kopyalamaktır. Bkz. Öğeyi başka bir klasöre taşıma veya kopyalama.

Outlook bir iletiyi doğrudan bir belge dosyası Word kaydedesiniz. Bununla birlikte, iletiyi HTML dosyası olarak kaydedebilir ve sonra bu dosyayı Word'de açabilirsiniz. E-posta iletinizi HTML dosyası olarak kaydetmeniz, tüm biçimlendirme, resimler ve bağlantıların yanı sıra, From, To,Ccve Subject bilgilerini içeren üst bilgi bilgilerini de korur.

  1. Kaydetmek istediğiniz iletiyi açın ve Dosya sekmesinde Farklı Kaydet'e tıklayın.

  2. Farklı Kaydet iletişim kutusunda, Klasör bölmesinde bir klasör seçinve sonra bu seçili klasörde dosyayı kaydetmek istediğiniz konumu seçin.

  3. Dosya adı kutusuna dosya için bir ad yazın.

  4. Farklı kaydet türü listesinde HTML'yi ve ardından Kaydet'i seçin.

  5. Word'i açın ve Dosya >Aç'ı seçin.

  6. 4. adımda kaydett istediğiniz HTML dosyasını seçin.

  7. Farklı >'yi seçin ve sonraKaydet'i seçmeden önce dosya türü açılan listesinden Word Belgesi (*.docx)dosyasını seçin.

İletiden iletiye değişmeyen bilgiler içeren iletiler göndermek için e-posta şablonları kullanın. Bir ileti oluşturup şablon olarak kaydedebilir ve sonra bu şablonu kullanabilirsiniz. Şablonu ileti olarak göndermeden önce, varsa yeni bilgileri ekleyebilirsiniz.

İpucu: Şablonları kullanma hakkında daha fazla bilgi için bkz. Şablonu temel alan e-posta iletisi gönderme.

  • Outlook’un hangi sürümünü kullanıyorsunuz?
  • 2013-2021
  • 2010
  1. Giriş sekmesinde Yeni E-posta'yı tıklatın.

  2. İleti gövdesine, istediğiniz içeriği girin.

  3. İleti penceresinde, Dosya sekmesini ve ardından Farklı Kaydet'i tıklatın.

  4. Farklı Kaydet kutusundaki Kayıt türü listesinde Outlook Şablonu'na tıklayın.

  5. Dosya adı kutusuna, şablonunuzun adını girin ve Kaydet'i tıklatın.

  1. Giriş sekmesinin Yeni grubu içinde Yeni E-posta'ya tıklayın veya Ctrl+Shift+M tuşlarına basın.

  2. İleti gövdesine, istediğiniz içeriği girin.

  3. İleti penceresinde, Dosya sekmesinde Farklı Kaydet'e tıklayın.

  4. Farklı Kaydet iletişim kutusunda, Farklı kaydet türü listesinde Outlook Şablonu'na tıklayın.

  5. Dosya adı kutusuna, şablonunuzun adını girin ve Kaydet'i tıklatın.

Varsayılan olarak, şablonlar aşağıdaki klasörlere kaydedilir:

  • Windows 7 ve Vista   
    C:\Users\Kullanıcıadı\Appdata\Roaming\Microsoft\Templates

  • Windows XP   
    C:\Documents and Settings\Kullanıcıadı\Application Data\Roaming\Microsoft\Templates

Outlook, dünya'daki yazılı dillerin çoğunun tek bir karakter kümesi kullanılarak temsil ed kon konduran Unicode karakter kodlama standardını destekler. Çok uluslu bir kuruluşta çalışıyorsanız veya başka dillerde çalışan bilgisayarlarda Outlook kullananlarla ileti ve öğe paylaşıyorsanız, Outlook 'te Unicode desteğinin avantajını Outlook.

İletilerinizi varsayılan olarak Unicode kodlamayla kaydetmek için

  1. Dosya sekmesinde. Posta için Seçenekler'>seçin.

  2. İletileri kaydet'inaltında Unicode Biçim Kullan onay kutusunu seçin.

Oluşturduğunuz ancak göndermediğiniz tüm iletiler otomatik olarak Taslaklar klasörüne kaydedilir. Daha sonra Outlook dönebilirsiniz ve gönderlanmamış iletiyi bulabilirsiniz.

İletinin taslağını el ile kaydetmek için

  • Aşağıdakilerden birini yapın:

    • Hızlı Erişim Araç Çubuğu'ndaKaydet'e tıklayın.

    • Dosya sekmesinde Kaydet'e tıklayın.

İletinin kaydedilmiş taslağına dönmek için

  • Posta'da,Klasör bölmesinde Taslaklar'a tıklayın ve sonra iletiye çift tıklayın.

Varsayılan olarak, tamamlanmamış iletiler her üç dakikada bir Taslaklar klasörünüze kaydedilir. Bu zaman aralığını veya kaydetme konumunu değiştirebilirsiniz.

  1. Dosya sekmesinde Posta için Seçenekler'>tıklayın.

  2. İletileri kaydetme altında, aşağıdakilerden birini veya daha fazlasını yapın:

    • Taslakların kaydedili yerini değiştirmek için, Bu klasöre kaydet listesinde Taslaklar, Gelen Kutusu,Gönderilmiş Posta veya Giden Kutusu'na tıklayın.  

    • Taslağın ne sıklıkta kaydedilebilir olduğunu değiştirmek için, bu kadar dakika sonra gönderilmemış öğeleri otomatik olarak kaydet kutusuna 1 ile 99 arasında bir sayı yazın.

Ne yapmak istiyorsunuz?

Outlook, dünya'daki yazılı dillerin çoğunun tek bir karakter kümesi kullanılarak temsil ed kon konduran Unicode karakter kodlama standardını destekler. Çok uluslu bir kuruluşta çalışıyorsanız veya başka dillerde çalışan bilgisayarlarda Outlook kullananlarla ileti ve öğe paylaşıyorsanız, Outlook 'te Unicode desteğinin avantajını Outlook.

İletilerinizi varsayılan olarak Unicode kodlamayla kaydetmek için

  1. Araçlar menüsünde.Seçenekler'e tıklayın.

  2. Diğer sekmesinde GelişmişSeçenekler'e tıklayın.

  3. İletileri kaydederek Unicode İleti Biçimi Kullan onay kutusunu seçin.

Outlook bir iletiyi doğrudan bir belge dosyası Word kaydedesiniz. Bununla birlikte, iletinin içeriğini bir ileti belgesine Word.

Yalnızca ileti gövdeyi kopyaabilirsiniz. Ancak, İleti üst bilgisi bilgilerini de dahil etmek için, İlk,Son,Bilgi veKonu kutularını da ebilirsiniz.

İleti gövdeyi kopyalama

  1. İletiyi açın veya Okuma Bölmesi'nde ileti gövdesine tıklayın.

  2. İletinin gövdesini tamamen seçmek için Ctrl+A tuşlarına basın.

  3. İçeriği panoya kopyalamak için Ctrl+C Windows basın.

  4. Yeni bir Word açın.

  5. Panodaki içeriği belgeye yapıştırmak için Ctrl+V Windows basın.

  6. Microsoft Office Düğmesi'ne Office düğmesi resmi ve sonra da Kaydet'e tıklayın.

Üstbilgiyi ve gövdeyi kaydetme

Bu yordamda, ileti üst bilgilerini ileti gövdesine yer alırsınız; böylece her ikisini de sonraki adımlarda kopyalarız. Gerçekte iletiyi iletmezsiniz.

  1. Aşağıdakilerden birini yapın:

    • İletiyi kendi penceresinde açmadıysanız, Giriş sekmesinin Yanıtla grubunda İleri'ye tıklayın.

    • İletiyi zaten kendi penceresinde açtıysanız, İleti sekmesinin Yanıtla grubunda İleri'ye tıklayın.

  2. İletinin tüm gövdesini seçmek için Ctrl+A tuşlarına basın.

  3. İçeriği panoya kopyalamak için Ctrl+C Windows basın.

  4. Yeni bir Word açın.

  5. Panodaki içeriği belgeye yapıştırmak için Ctrl+V Windows basın.

  6. Microsoft Office Düğmesi'ne Office düğmesi resmi ve sonra da Kaydet'e tıklayın.

  7. Kopyalamış Outlook ileti içeriğinin yer alan metin penceresini kapatabilirsiniz.

E-posta iletisi, doğrudan pdf dosyası olarak kaydede Outlook 2007. Bununla birlikte, alınan bir iletiyi Microsoft Office Word belgesi olarak kaydetme bölümündeki bilgileri kullanarak iletinizi Microsoft Office Word 2007 biçiminde kaydedebilir ve sonra yeni belgeyi PDF dosyası olarak kaydedebilirsiniz.

2007 Microsoft Office sistemi, bu dosya türünü kaydetmek veya dışarı aktarmak için ücretsiz bir eklenti sunar, ancak önce eklentiyi kullanamadan önce yüklemeniz gerekir. Pdf ve XPS dosya biçiminin desteğini Office Word 2007 için bkz. PDF ve XPS gibi diğer dosya biçimleri için desteği etkinleştirme.

İletiden iletiye değişmeyen bilgiler içeren iletiler göndermek için e-posta şablonları kullanın. Bir ileti oluşturup şablon olarak kaydedebilir ve sonra bu şablonu kullanabilirsiniz. Şablonu ileti olarak göndermeden önce, varsa yeni bilgileri ekleyebilirsiniz.

İpucu: Şablonları kullanma hakkında daha fazla bilgi için bkz. Şablonu temel alan e-posta iletisi gönderme.

  1. Dosya menüsünde Yeni'nin üzerine gelin vePosta İletisi'ne tıklayın.

    Not: Yeni e-posta oluşturmak için Ctrl+Shift+M klavye kısayolunu da kullanabilirsiniz.

  2. İleti gövdesine istediğiniz içeriği girin.

  3. İleti penceresinde, Microsoft Office Düğmesi'ne Office düğmesi resmi ve sonra Farklı Kaydet'e tıklayın.

  4. Farklı Kaydet iletişim kutusundaki Kayıt türü listesinde Outlook Şablonu (*.oft) öğesini tıklatın.

  5. Dosya adı kutusuna şablonunuz için bir ad yazın ve Kaydet'e tıklayın.

Varsayılan olarak, şablonlar aşağıdaki klasörlere kaydedilir:

  • Windows Vista   
    c:\users\kullanıcıadı\appdata\roaming\microsoft\templates

  • Microsoft Windows XP   
    c:\documents and settings\kullanıcıadı\application data\roaming\microsoft\templates 

Varsayılan olarak, Microsoft Office Outlook sizin oluşturmakta olduğu ancak göndermey istediğiniz tüm e-posta iletilerini otomatik olarak kaydetmeye çalışır. Daha sonra Outlook'a dönüp gönderilmemiş iletiyi bulabilirsiniz.

İletinin taslağını el ile kaydetmek için

  • Aşağıdakilerden birini yapın:

    • Hızlı Erişim Araç Çubuğu'ndaKaydet'e tıklayın.

      Kategoriler ve Ürünler adlı yeni veri kaynaklarını gösteren Veri Kaynağı Kitaplığı'nın bağlı kaynaklar bölümü

    • Microsoft Office Düğmesi'ne Office düğmesi resmi ve sonra da Kaydet'e tıklayın.

İletiyi oluşturmaya devam etmek için kaydedilmiş bir taslaka dönmek için

  • Posta'da,Gezinti bölmesinde Taslaklar'a tıklayın ve sonra iletiye çift tıklayın.

Varsayılan olarak, tamamlanmamış iletiler her üç dakikada bir Taslaklar klasörünüze kaydedilir. Bu zaman aralığını veya kaydetme konumunu değiştirebilirsiniz.

  1. Araçlar menüsünde Seçenekler'e tıklayın.

  2. E-posta Seçenekleri'ne veardından Gelişmiş E-posta Seçenekleri'ne tıklayın.

  3. Aşağıdakilerden birini veya birden fazlasını yapın:

    • Taslaklar kaydedildi değiştirmek için, İletileri kaydet'in altında,Gönderilmemiş öğeleri listeye kaydet'te Taslaklar, Gelen Kutusu,GönderilmişPosta veya Giden Kutusu'na tıklayın.

    • Taslakların ne sıklıkta kaydedilebilir olduğunu değiştirmek için, İletileri kaydet'in altında,her n dakikada bir Otomatik Kaydet kutusuna 1 ile 99 arasında bir sayı yazın.

Daha fazla yardıma mı ihtiyacınız var?

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×