Şablon oluşturma

Aylık bir rapor, satış tahmini veya şirket logosu içeren bir sunu gibi belirli türde bir belge oluşturuyorsanız, bunu şablon olarak kaydedin, böylece her gerektiğinde dosyayı sıfırdan yeniden oluşturmak yerine başlangıç noktası olarak kullanabilirsiniz. Önceden oluşturduğunuz veya indirdiğiniz bir belgeyle ya da özelleştirdiğiniz bir şablonla başlayın. 

Şablon kaydetme

  1. Dosyayı şablon olarak kaydetmek için Dosya > Farklı Kaydet'e tıklayın.

  2. Bilgisayar’a çift tıklayın veya Office 2016 programlarında Bu bilgisayar’a tıklayın.

    Belgeyi kaydedebileceğiniz konumlarıın listesini gösteren Farklı Kaydet penceresi

  3. Dosya adı kutusuna şablonunuz için bir ad yazın.

  4. Temel bir şablon için Kayıt türü listesinde şablon öğesine tıklayın. Örneğin, Word’de Word Şablonu’na tıklayın.

    Belgeyi şablon olarak kaydetme

    Belgeniz makrolar içeriyorsa, Word Makro Etkin Şablonu'nu tıklatın.

    Office, otomatik olarak Özel Office Şablonları klasörüne gider.

  5. Kaydet'i tıklatın.

İpucu: Uygulamanızın şablonlarınızı otomatik olarak kaydettiği konumu değiştirmek için Dosya > Seçenekler > Kaydet'e tıklayın ve kullanmak istediğiniz klasörü ve yolu Varsayılan kişisel şablonların konumu kutusuna girin. Kaydettiğiniz tüm yeni şablonlar bu klasörde depolanır ve Dosya > Yeni > Kişisel'e tıkladığınızda bu klasördeki şablonları görebilirsiniz.

Şablonunuzu düzenleme

Şablonunuzu güncelleştirmek için; dosyayı açın, istediğiniz değişiklikleri yapın ve şablonu kaydedin.

  1. Dosya > 'ı tıklatın.

  2. Bilgisayar veya Bu bilgisayar’a çift tıklayın.

  3. Belgelerim'in altındaki Özel Office Şablonları klasörüne gidin.

  4. Şablonunuzu tıklatın ve sonra da 'ı tıklatın.

  5. İstediğiniz değişiklikleri yapın ve sonra şablonu kaydedip kapatın.

Yeni bir belge oluşturmak için şablonunuzu kullanma

Şablonunuzu temel alan yeni bir dosya başlatmak için dosya > Yeni> 'yetıklayın ve şablonunuzu tıklatın.

Kişisel şablonlar bağlantısı

Not: Office 2013 kullanıyorsanız bu düğme özelyerine Kişisel olabilir.

Eski Office sürümlerindeki şablonlarınızı kullanma

Office’in eski bir sürümünde şablon hazırladıysanız, bunları Office 2013 ve 2016’da kullanmaya devam edebilirsiniz. İlk adım, şablonları uygulamanızın bulabileceği Özel Office Şablonları klasörüne kaydetmektir. Şablonlarınızı hızlı bir şekilde taşımak için Düzelt aracını kullanın.

Word

  1. Şablon olarak kaydetmek istediğiniz Word belgesini açın.

  2. Dosya menüsünde şablon olarak kaydet'i tıklatın.

  3. Farklı Kaydet kutusuna, yeni şablon için kullanmak istediğiniz adı yazın.

  4. Isteğe Nerede kutusunda, şablonun kaydedileceği konumu seçin.

  5. Dosya biçimi'Nin yanında Microsoft Word şablonu (. dotx)seçeneğini tıklatın veya belgeniz makro Içeriyorsa, Microsoft Word makro içerebilen şablonu (. dotm)seçeneğini tıklatın.

  6. Kaydet'e tıklayın.

    Farklı bir konum belirtmediğiniz sürece, şablon/Users/kullanıcıadı/Library/Group CONTAINERS/UBF8T346G9 içine kaydedilir. Office/Kullanıcı Içeriği/şablonları.

    Word 'Ün şablonlarınızı otomatik olarak kaydettiği yeri değiştirmek için, Word menüsünde Tercihler'e tıklayın ve kişisel ayarlar'ın altında Dosya konumları'nı tıklatın. Dosya Konumları'nın altındaki listeden Kullanıcı şablonları'nı seçin ve Değiştir'e tıklayın. Kullanmak istediğiniz yeni klasörü ve yolu yazın; Word tüm yeni şablonları bu klasöre kaydedecektir.

Var olan şablonu daha kullanışlı olacak şekilde özelleştirebilirsiniz. Var olan şablona statik bilgileri ekleyin ve dosyayı yeniden kaydedin (şablon olarak).

  1. Dosya menüsünde Şablondan Yeni’ye tıklayın.

  2. Oluşturmak istediğiniz şablona benzeyen bir şablona tıklayın ve ardından Oluştur'a tıklayın.

    Not: Şablon bulamazsanız, tüm şablonları ara kutusundaki anahtar sözcüklere göre bu şablonu arayabilirsiniz.

  3. İstediğiniz metni, grafiği veya biçimlendirmeyi ekleyin, silin ya da değiştirin ve şablonu temel alan tüm yeni belgelerde gösterilmesini istediğiniz diğer tüm değişiklikleri yapın.

  4. Dosya menüsünde şablon olarak kaydet'i tıklatın.

  5. Farklı Kaydet kutusuna, yeni şablon için kullanmak istediğiniz adı yazın.

  6. Isteğe Nerede kutusunda, şablonun kaydedileceği konumu seçin.

  7. Dosya biçimi'Nin yanında Microsoft Word şablonu (. dotx)öğesine tıklayın veya şablonunuzda makro varsa, Microsoft Word makro içerebilen şablon'a tıklayın.

  8. Kaydet'e tıklayın.

    Farklı bir konum belirtmediğiniz sürece, şablon/Users/kullanıcıadı/Library/Group CONTAINERS/UBF8T346G9 içine kaydedilir. Office/Kullanıcı Içeriği/şablonları.

    Word 'Ün şablonlarınızı otomatik olarak kaydettiği yeri değiştirmek için, Word menüsünde Tercihler'e tıklayın ve kişisel ayarlar'ın altında Dosya konumları'nı tıklatın. Dosya Konumları'nın altındaki listeden Kullanıcı şablonları'nı seçin ve Değiştir'e tıklayın. Kullanmak istediğiniz yeni klasörü ve yolu yazın; Word tüm yeni şablonları bu klasöre kaydedecektir.

Şablonunuzu temel alan yeni bir belgeye başlamak için, Dosya menüsünde Şablondan Yeni'ye tıklayın ve kullanmak istediğiniz şablonu seçin.

  1. Finder'da,/Users/kullanıcıadı/Library/Group containers/UBF8T346G9 açın. Office/Kullanıcı Içeriği/şablonları.

  2. Silmek istediğiniz şablonları Çöp Sepeti'ne sürükleyin.

PowerPoint

  1. Boş bir sunu açın ve Görünüm sekmesinde, Asıl Slayt’a tıklayın.

    Asıl slayt, slayt küçük resim listesinin en üstündeki en büyük slayt görüntüsüdür. İlişkili düzenler altında konumlandırılmıştır.

    SmartArt özel animasyon efektleri: dikey kutu listesi

  2. Asıl slaytta veya düzenlerde değişiklik yapmak için, Asıl Slayt sekmesinde, şunlardan herhangi birini yapın:

    SmartArt özel animasyon efektleri: dikey kutu listesi
    • Özel yazı tipleri ve efektler ile renkli bir tema eklemek için Temalar’ı tıklatın ve bir tema seçin.

    • Arka planı değiştirmek için Arka Plan Stilleri’ni tıklatın ve arka plan seçin.

    • Metin, resim, grafik ve başka nesnelere yönelik yer tutucular eklemek için, küçük resim bölmesinde yer tutucuyu yerleştirmek istediğiniz slayt düzenine tıklayın. Yer Tutucu Ekle'den, eklemek istediğiniz yer tutucunun türünü seçin ve yer tutucunun boyutuna göre çizmek için sürükleyin.

      Mac için PowerPoint Yer Tutucu Ekle

  1. Şablon olarak kaydetmek istediğiniz sunuyu açın.

  2. Dosya sekmesinde, Şablon Olarak Kaydet’e tıklayın.

  3. Farklı Kaydet kutusuna, yeni şablon için kullanmak istediğiniz adı yazın.

  4. Isteğe Nerede kutusunda, şablonun kaydedileceği konumu seçin.

  5. Dosya biçimi'nin yanında, PowerPoint şablonu (. potx)öğesini tıklatın veya sununuz makro Içeriyorsa, PowerPoint Makro içerebilen şablon (. potm)seçeneğini tıklatın.

  6. Kaydet'e tıklayın.

    Farklı bir konum belirtmediğiniz sürece, şablon/Users/kullanıcıadı/Library/Group CONTAINERS/UBF8T346G9 içine kaydedilir. Office/Kullanıcı Içeriği/şablonları.

Var olan şablonu daha kullanışlı olacak şekilde özelleştirebilirsiniz. Var olan şablona statik bilgileri ekleyin ve dosyayı yeniden kaydedin (şablon olarak).

  1. Dosya menüsünde Şablondan Yeni’ye tıklayın.

  2. Oluşturmak istediğiniz şablona benzeyen bir şablona tıklayın ve ardından Oluştur'a tıklayın.

    Not: Şablon bulamazsanız, tüm şablonları ara kutusundaki anahtar sözcüklere göre bu şablonu arayabilirsiniz.

  3. İstediğiniz metni, grafiği veya biçimlendirmeyi ekleyin, silin ya da değiştirin ve şablonu temel alan tüm yeni sunularda gösterilmesini istediğiniz diğer tüm değişiklikleri yapın.

  4. Dosya menüsünde şablon olarak kaydet'i tıklatın.

  5. Farklı Kaydet kutusuna, yeni şablon için kullanmak istediğiniz adı yazın.

  6. Isteğe Nerede kutusunda, şablonun kaydedileceği konumu seçin.

  7. Dosya biçimi'nin yanında, PowerPoint şablonu (. potx)öğesini tıklatın veya şablonunuz makro Içeriyorsa, PowerPoint Makro içerebilen şablon (. potm)seçeneğini tıklatın.

  8. Kaydet'e tıklayın.

    Farklı bir konum belirtmediğiniz sürece, şablon/Users/kullanıcıadı/Library/Group CONTAINERS/UBF8T346G9 içine kaydedilir. Office/Kullanıcı Içeriği/şablonları.

Şablona dayalı yeni bir sunu başlatmak için, Dosya menüsünde şablondan yeni'ye tıklayın ve sonra da kullanmak istediğiniz şablonu seçin.

  1. Finder'da,/Users/kullanıcıadı/Library/Group containers/UBF8T346G9 açın. Office/Kullanıcı Içeriği/şablonları.

  2. Silmek istediğiniz şablonları Çöp Sepeti'ne sürükleyin.

Excel

  1. Şablon olarak kaydetmek istediğiniz çalışma kitabını açın.

  2. Dosya menüsünde şablon olarak kaydet'i tıklatın.

  3. Farklı Kaydet kutusuna, yeni şablon için kullanmak istediğiniz adı yazın.

  4. Isteğe Nerede kutusunda, şablonun kaydedileceği konumu seçin.

  5. Dosya biçimi'Nin yanındaki Excel şablonu (. xltx)seçeneğini tıklatın veya çalışma kitabınız makro Içeriyorsa, Excel makro içerebilen şablon (. xltm)seçeneğini tıklatın.

  6. Kaydet'e tıklayın.

    Farklı bir konum belirtmediğiniz sürece, şablon/Users/kullanıcıadı/Library/Group CONTAINERS/UBF8T346G9 içine kaydedilir. Office/Kullanıcı Içeriği/şablonları.

Var olan şablonu daha kullanışlı olacak şekilde özelleştirebilirsiniz. Var olan şablona statik bilgileri ekleyin ve dosyayı yeniden kaydedin (şablon olarak).

  1. Dosya menüsünde Şablondan Yeni’ye tıklayın.

  2. Oluşturmak istediğiniz şablona benzeyen bir şablona tıklayın ve ardından Oluştur'a tıklayın.

    Not: Şablon bulamazsanız, tüm şablonları ara kutusundaki anahtar sözcüklere göre bu şablonu arayabilirsiniz.

  3. Herhangi bir içeriği, grafiği veya biçimlendirmeyi ekleyin, silin veya değiştirin ve şablonda temel aldığınız tüm yeni çalışma kitaplarında görünmesini istediğiniz diğer değişiklikleri yapın.

  4. Dosya menüsünde şablon olarak kaydet'i tıklatın.

  5. Farklı Kaydet kutusuna, yeni şablon için kullanmak istediğiniz adı yazın.

  6. Isteğe Nerede kutusunda, şablonun kaydedileceği konumu seçin.

  7. Dosya biçimi'Nin yanındaki Excel şablonu (. xltx)seçeneğini tıklatın veya şablonunuzda makro varsa, Excel makro içerebilen şablon (. xltm)seçeneğini tıklatın.

    Kopyala düğmesi

  8. Kaydet’e tıklayın.

    Farklı bir konum belirtmediğiniz sürece, şablon/Users/kullanıcıadı/Library/Group CONTAINERS/UBF8T346G9 içine kaydedilir. Office/Kullanıcı Içeriği/şablonları.

Şablona dayalı yeni bir çalışma kitabı başlatmak için, Dosya menüsünde şablondan yeni'ye tıklayın ve sonra da kullanmak istediğiniz şablonu seçin.

  1. Finder'da,/Users/kullanıcıadı/Library/Group containers/UBF8T346G9 açın. Office/Kullanıcı Içeriği/şablonları.

  2. Silmek istediğiniz şablonları Çöp Sepeti'ne sürükleyin.

Ayrıca bkz.

Şablonlar, temalar ve Word stilleri arasındaki farklar

Word

  1. Belgeyi açın.

  2. İstediğiniz metni, grafiği veya biçimlendirmeyi ekleyin, silin ya da değiştirin ve şablonu temel alan tüm yeni belgelerde gösterilmesini istediğiniz diğer tüm değişiklikleri yapın.

  3. Dosya menüsünde Farklı Kaydet'e tıklayın.

  4. Biçim açılır menüsünde, Word Şablonu (.dotx) seçeneğine tıklayın.

  5. Farklı Kaydet kutusuna, yeni şablon için kullanmak istediğiniz adı yazın ve Kaydet’e tıklayın.

    Farklı bir konum belirtmediğiniz sürece, şablon/Users/kullanıcıadı/Library/Application Support Support/Microsoft/Office/Kullanıcı şablonları/Şablonlarım 'a kaydedilir.

  6. Dosya menüsünde Kapat’a tıklayın.

    Şablonları düzenlemek için, bu Bulucu 'ı kullanarak/Users/kullanıcıadı/Library/Application Support Support/Microsoft/Office/Kullanıcı şablonları/Şablonlarım/Şablonlarım klasöründe yeni bir klasör oluşturun ve ardından şablonunuzu yeni klasöre kaydedin. 

    Not: Mac OS X 7 (Lion) kullanıyorsanız, Kitaplık klasörü varsayılan olarak gizlidir. Kitaplık klasörünü göstermek için, bulucu menüsünde Git menüsüne tıklayın ve sonra da OPTION tuşunu basılı tutun.

Var olan şablonu daha kullanışlı olacak şekilde özelleştirebilirsiniz. Var olan şablona statik bilgileri ekleyin ve dosyayı yeniden kaydedin (şablon olarak).

  1. Standart araç çubuğunda şablondan yeni 'yi Şablondan Yeni düğmesi .

  2. Sol gezinti bölmesindeki ŞABLONLAR’ın altında Tümü’ne tıklayın.

    Not: Bir şablon bulamazsanız, arama kutusundaki anahtar sözcüklere göre bu şablonu arayabilirsiniz.

  3. Oluşturmak istediğiniz şablona benzeyen bir şablona tıklayın ve sonra da Seç’e tıklayın.

  4. İstediğiniz metni, grafiği veya biçimlendirmeyi ekleyin, silin ya da değiştirin ve şablonu temel alan tüm yeni belgelerde gösterilmesini istediğiniz diğer tüm değişiklikleri yapın.

  5. Dosya menüsünde Farklı Kaydet'e tıklayın.

  6. Biçim açılır menüsünde, Word Şablonu (.dotx) seçeneğine tıklayın.

  7. Farklı Kaydet kutusuna, yeni şablon için kullanmak istediğiniz adı yazın ve Kaydet’e tıklayın.

    Farklı bir konum belirtmediğiniz sürece, şablon/Users/kullanıcıadı/Library/Application Support Support/Microsoft/Office/Kullanıcı şablonları/Şablonlarım 'a kaydedilir.

    Şablonları düzenlemek için, bu Bulucu 'ı kullanarak/Users/kullanıcıadı/Library/Application Support Support/Microsoft/Office/Kullanıcı şablonları/Şablonlarım/Şablonlarım klasöründe yeni bir klasör oluşturun ve ardından şablonunuzu yeni klasöre kaydedin. 

    Not: Mac OS X 7 (Lion) kullanıyorsanız, Kitaplık klasörü varsayılan olarak gizlidir. Kitaplık klasörünü göstermek için, bulucu menüsünde Git menüsüne tıklayın ve sonra da OPTION tuşunu basılı tutun.

  1. Standart araç çubuğunda şablondan yeni 'yi Şablondan Yeni düğmesi .

  2. Sol gezinti bölmesindeki ŞABLONLAR’ın altında Şablonlarım’a tıklayın.

    Not: Şablonlarınızı düzenlemek üzere klasörler oluşturduysanız, bu klasörler Şablonlarım’ın altında görüntülenir. Şablonları görmek için klasöre tıklamanız gerekir.

  3. Oluşturduğunuz şablona tıklayın ve sonra da Seç’e tıklayın.

  1. Finder'da,/Users/kullanıcıadı/Library/Application Support desteği/Microsoft/Office/Kullanıcı şablonları/Şablonlarım 'ı açın.

    Not: Mac OS X 7 (Lion) kullanıyorsanız, Kitaplık klasörü varsayılan olarak gizlidir. Library klasörünü görüntülemek için, Bulucu’da Git menüsüne tıklayın ve sonra OPTION tuşunu basılı tutun.

  2. Silmek istediğiniz şablonları Çöp Sepeti'ne sürükleyin.

PowerPoint

  1. Yeni şablonu oluşturmak istediğiniz sunuyu açın.

  2. İstediğiniz metni, grafiği veya biçimlendirmeyi ekleyin, silin ya da değiştirin ve şablonu temel alan tüm yeni sunularda gösterilmesini istediğiniz diğer tüm değişiklikleri yapın.

  3. Dosya menüsünde Farklı Kaydet'e tıklayın.

  4. Biçim açılır menüsünde, PowerPoint Şablonu (.potx) seçeneğine tıklayın.

  5. Farklı Kaydet kutusuna, yeni şablon için kullanmak istediğiniz adı yazın ve Kaydet’e tıklayın.

    Farklı bir konum belirtmediğiniz sürece, şablon/Users/kullanıcıadı/Library/Application Support Support/Microsoft/Office/Kullanıcı şablonları/Şablonlarım 'a kaydedilir.

    Şablonları düzenlemek için, bu Bulucu 'ı kullanarak/Users/kullanıcıadı/Library/Application Support Support/Microsoft/Office/Kullanıcı şablonları/Şablonlarım/Şablonlarım klasöründe yeni bir klasör oluşturun ve ardından şablonunuzu yeni klasöre kaydedin. 

    Not: Mac OS X 7 (Lion) kullanıyorsanız, Kitaplık klasörü varsayılan olarak gizlidir. Kitaplık klasörünü göstermek için, bulucu menüsünde Git menüsüne tıklayın ve sonra da OPTION tuşunu basılı tutun.

Var olan şablonu daha kullanışlı olacak şekilde özelleştirebilirsiniz. Var olan şablona statik bilgileri ekleyin ve dosyayı yeniden kaydedin (şablon olarak).

  1. Standart araç çubuğunda şablondan yeni 'yi Şablondan Yeni düğmesi .

  2. Sol gezinti bölmesindeki ŞABLONLAR’ın altında Tümü’ne tıklayın.

    Not: Şablon bulamazsanız, Arama kutusunda anahtar sözcüklerle şablon için arama yapabilirsiniz.

  3. Oluşturmak istediğiniz şablona benzeyen bir şablona tıklayın ve sonra da Seç’e tıklayın.

  4. İstediğiniz metni, grafiği veya biçimlendirmeyi ekleyin, silin ya da değiştirin ve şablonu temel alan tüm yeni belgelerde gösterilmesini istediğiniz diğer tüm değişiklikleri yapın.

    Birkaç slayt düzeninde çoğaltılacak tek bir değişiklik yapmak istiyorsanız, her düzeni veya slaydı tek tek değiştirmek yerine, asıl slaytları düzenleyebilirsiniz.

  5. Dosya menüsünde Farklı Kaydet'e tıklayın.

  6. Biçim açılır menüsünde, PowerPoint Şablonu (.potx) seçeneğine tıklayın.

  7. Farklı Kaydet kutusuna, yeni şablon için kullanmak istediğiniz adı yazın ve Kaydet’e tıklayın.

    Farklı bir konum belirtmediğiniz sürece, şablon/Users/kullanıcıadı/Library/Application Support Support/Microsoft/Office/Kullanıcı şablonları/Şablonlarım 'a kaydedilir.

    Şablonları düzenlemek için, bu Bulucu 'ı kullanarak/Users/kullanıcıadı/Library/Application Support Support/Microsoft/Office/Kullanıcı şablonları/Şablonlarım/Şablonlarım klasöründe yeni bir klasör oluşturun ve ardından şablonunuzu yeni klasöre kaydedin. 

    Not: Mac OS X 7 (Lion) kullanıyorsanız, Kitaplık klasörü varsayılan olarak gizlidir. Kitaplık klasörünü göstermek için, bulucu menüsünde Git menüsüne tıklayın ve sonra da OPTION tuşunu basılı tutun.

  1. Standart araç çubuğunda şablondan yeni 'yi Şablondan Yeni düğmesi .

  2. Sol gezinti bölmesindeki ŞABLONLAR’ın altında Şablonlarım’a tıklayın.

    Not: Şablonlarınızı düzenlemek üzere klasörler oluşturduysanız, bu klasörler Şablonlarım’ın altında görüntülenir. Şablonları görmek için klasöre tıklamanız gerekir.

  3. Sağ gezinti bölmesinde, şablon için renkleri, yazı tipini ve slayt boyutunu seçebilirsiniz.

  4. Oluşturduğunuz şablona tıklayın ve sonra da Seç’e tıklayın.

  1. Finder'da,/Users/kullanıcıadı/Library/Application Support desteği/Microsoft/Office/Kullanıcı şablonları/Şablonlarım 'ı açın.

    Not: Mac OS X 7 (Lion) kullanıyorsanız, Kitaplık klasörü varsayılan olarak gizlidir. Library klasörünü görüntülemek için, Bulucu’da Git menüsüne tıklayın ve sonra OPTION tuşunu basılı tutun.

  2. Silmek istediğiniz şablonları Çöp Sepeti'ne sürükleyin.

Excel

  1. Yeni şablonu oluşturmak istediğiniz çalışma kitabını açın.

  2. İstediğiniz metni, grafiği veya biçimlendirmeyi ekleyin, silin ya da değiştirin ve şablonu temel alan tüm yeni belgelerde gösterilmesini istediğiniz diğer tüm değişiklikleri yapın.

  3. Dosya menüsünde Farklı Kaydet'e tıklayın.

  4. Biçim açılır menüsünde, Excel Şablonu (.xltx) seçeneğine tıklayın.

  5. Farklı Kaydet kutusuna, yeni şablon için kullanmak istediğiniz adı yazın ve Kaydet’e tıklayın.

    Farklı bir konum belirtmediğiniz sürece, şablon/Users/kullanıcıadı/Library/Application Support Support/Microsoft/Office/Kullanıcı şablonları/Şablonlarım 'a kaydedilir.

    Şablonları düzenlemek için, bu Bulucu 'ı kullanarak/Users/kullanıcıadı/Library/Application Support Support/Microsoft/Office/Kullanıcı şablonları/Şablonlarım/Şablonlarım klasöründe yeni bir klasör oluşturun ve ardından şablonunuzu yeni klasöre kaydedin. 

    Not: Mac OS X 7 (Lion) kullanıyorsanız, Kitaplık klasörü varsayılan olarak gizlidir. Kitaplık klasörünü göstermek için, bulucu menüsünde Git menüsüne tıklayın ve sonra da OPTION tuşunu basılı tutun.

Var olan şablonu daha kullanışlı olacak şekilde özelleştirebilirsiniz. Var olan şablona statik bilgileri ekleyin ve dosyayı yeniden kaydedin (şablon olarak).

  1. Standart araç çubuğunda şablondan yeni 'yi Şablondan Yeni düğmesi .

  2. Sol gezinti bölmesindeki ŞABLONLAR’ın altında Tümü’ne tıklayın.

    Not: Şablon bulamazsanız, Arama kutusunda anahtar sözcüklerle şablon için arama yapabilirsiniz.

  3. Oluşturmak istediğiniz şablona benzeyen bir şablona tıklayın ve sonra da Seç’e tıklayın.

  4. İstediğiniz metni, grafiği veya biçimlendirmeyi ekleyin, silin ya da değiştirin ve şablonu temel alan tüm yeni belgelerde gösterilmesini istediğiniz diğer tüm değişiklikleri yapın.

  5. Dosya menüsünde Farklı Kaydet'e tıklayın.

  6. Biçim açılır menüsünde, Excel Şablonu (.xltx) seçeneğine tıklayın.

  7. Farklı Kaydet kutusuna, yeni şablon için kullanmak istediğiniz adı yazın ve Kaydet’e tıklayın.

    Farklı bir konum belirtmediğiniz sürece, şablon/Users/kullanıcıadı/Library/Application Support Support/Microsoft/Office/Kullanıcı şablonları/Şablonlarım 'a kaydedilir.

    Şablonları düzenlemek için, bu Bulucu 'ı kullanarak/Users/kullanıcıadı/Library/Application Support Support/Microsoft/Office/Kullanıcı şablonları/Şablonlarım/Şablonlarım klasöründe yeni bir klasör oluşturun ve ardından şablonunuzu yeni klasöre kaydedin. 

    Not: Mac OS X 7 (Lion) kullanıyorsanız, Kitaplık klasörü varsayılan olarak gizlidir. Kitaplık klasörünü göstermek için, bulucu menüsünde Git menüsüne tıklayın ve sonra da OPTION tuşunu basılı tutun.

  1. Standart araç çubuğunda şablondan yeni 'yi Şablondan Yeni düğmesi .

  2. Sol gezinti bölmesindeki ŞABLONLAR’ın altında Şablonlarım’a tıklayın.

    Not: Şablonlarınızı düzenlemek üzere klasörler oluşturduysanız, bu klasörler Şablonlarım’ın altında görüntülenir. Şablonları görmek için klasöre tıklamanız gerekir.

  3. Oluşturduğunuz şablona tıklayın ve sonra da Seç’e tıklayın.

  1. Finder'da,/Users/kullanıcıadı/Library/Application Support desteği/Microsoft/Office/Kullanıcı şablonları/Şablonlarım 'ı açın.

    Not: Mac OS X 7 (Lion) kullanıyorsanız, Kitaplık klasörü varsayılan olarak gizlidir. Library klasörünü görüntülemek için, Bulucu’da Git menüsüne tıklayın ve sonra OPTION tuşunu basılı tutun.

  2. Silmek istediğiniz şablonları Çöp Sepeti'ne sürükleyin.

Ayrıca bkz.

Asıl slaytta değişiklik yapma

Mac için Excel 'de Excel 'In başlangıç biçimini özelleştirme

Şablonlar, temalar ve Word stilleri arasındaki farklar

Geçerli belgenizi şablon olarak düşünürseniz, bunu temel alan yeni bir belge oluşturmak için, o belgeyi farklı bir adla kaydedebilirsiniz. Bunun gibi bir belge oluşturmak istediğinizde belgenizi Web için Word, dosya > farklı kaydet'e gidin ve başlattığınız belgenin bir kopyası olan bir belge oluşturun.

Bir kopyayı OneDrive’a kaydedin

Öte yandan , >Yeni'ye giderek gördüğünüz şablonların türünü düşünüyorsanız, hayır: Web için Word ' da oluşturamazsınız.

Onun yerine, şunları yapın:

Word masaüstü uygulamanız varsa, belgeyi masaüstünüzde Word 'de açmak için Web için WordWord 'de aç komutunu kullanın.

Word Online'daki Word'de Aç komutunun görüntüsü

Orada, bir şablon oluşturun. Word masaüstü uygulamasında Dosya > Yeni'ye gittiğinizde, şablonunuzu yeni belgeler için kullanabilirsiniz. Belgeleri çevrimiçi olarak depolarsanız, bunları Web için Word düzenleyebilirsiniz.

Ayrıca Bkz.

Office şablonları ve temalar

Ücretsiz, önceden oluşturulmuş şablonlar indirme

PowerPoint için ücretsiz arka plan şablonları

Şablonları düzenleme

Daha fazla yardıma mı ihtiyacınız var?

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×