Belge yakınlaştırma veya uzaklaştırma

Dosyanızı yakın çekim görmek için yakınlaştırabilir veya daha küçük boyutlu daha fazla sayfa görmek için uzaklaştırabilirsiniz. Belirli bir yakınlaştırma ayarını da kaydedebilirsiniz.

Hızlı bir şekilde yakınlaştırma veya uzaklaştırma

  1. Office uygulamanın durum çubuğunda yakınlaştırma kaydırıcısını tıklatın. 

    Zoom slider

  2. İstediğiniz yakınlaştırma ayarı yüzdesine kaydırın. Aşamalı artışlarlayakınlaştırmak için - veya + tuşlarına tıklayın.

Not: Outlook'ta yakınlaştırma kaydırıcısı yalnızca Okuma Bölmesi'nde içeriği yakınlaştırır.

Daha fazla bilgi için aşağıdaki başlıklara tıklayın.

Not: Bu yordam şu andaWeb için Excel. Geçici bir çözüm olarak, ayarı değiştirmek için dosyayı Excel Masaüstü'te açabilirsiniz. 

Belgenin, sununun veya çalışma sayfasının ne kadarını ekranda göreceğinizi seçebilirsiniz.

Word’de

Aşağıdakilerden birini yapın:

Zoom group on the View tab

  • Yakınlaştır grubundaki Görünüm sekmesinde % 100 Büyüt'e tıklayın. Bu, görünümü %100 yakınlaştırma olarak döndürür.

  • Görünüm sekmesinin Yakınlaştır grubunda Bir Sayfa, Birden Çok Sayfaveya Sayfa Genişliği'ne tıklayın.

  • Görünüm sekmesinin Yakınlaştır grubunda Yakınlaştır'a tıklayın ve yüzdeyi girin veya diğer ayarlardan istediğinizi seçin.

PowerPoint’te

Aşağıdakilerden birini yapın:

Zoom group on View tab

  • Görünüm sekmesinin Yakınlaştır grubunda Pencereye Sığdır'a tıklayın; bu da geçerli slaydı PowerPoint pencerenizin boyutuna değiştirir.

    Not: Durum çubuğundaki yakınlaştırma kaydırıcısı yanında bir Pencereye Sığdır düğmesi de vardır.

    Zoom slider

  • Görünüm sekmesinin Yakınlaştır grubunda Yakınlaştır'a tıklayın ve yüzdeyi girin veya diğer ayarlardan istediğinizi seçin.

Excel’de

Aşağıdakilerden birini yapın:

Zoom group on View tab

  • Yakınlaştır grubundaki Görünüm sekmesinde % 100 Büyüt'e tıklayın.

  • Görünüm sekmesinin Yakınlaştır grubunda Seçimi Yakınlaştır'a tıklayın. Bu, seçtiğiniz hücrelerin görünümünü en üst düzeye çıkartır.

  • Görünüm sekmesinin Yakınlaştır grubunda Yakınlaştır'a tıklayın ve yüzdeyi girin veya diğer ayarlardan istediğinizi seçin.

Outlook’ta

Ana Outlook penceresinde, yakınlaştırmanın veya uzaklaştırmanın tek yolu yakınlaştırma kaydırıcısıdır. İletiyi okurken veya düzenlerken, şeridi yakınlaştırın:

  1. Açık bir iletide, İleti sekmesinin Yakınlaştır grubunda Yakınlaştır'a tıklayın.

  2. Yakınlaştır iletişim kutusunda, istediğiniz yüzdeyi girin veya diğer ayarları seçin.

Notlar: 

  • Word, belgelerde yakınlaştırma ayarlarını kaydetmez. Bunun yerine, belgeyi kullanılan son yakınlaştırma düzeyinde açar.

  • Web için Excel, yakınlaştırma düzeyini kaydetmeyi desteklemez, çünkü Görünüm sekmesinin Yakınlaştırma grubu yok, bu nedenle yakınlaştırma düzeyini değiştirmek için durum çubuğunu kullan gerekir. Geçici bir çözüm olarak, aşağıdaki yordamı kullanarak yakınlaştırma düzeyini kaydetmek için dosyayı Excel Masaüstü'te açabilirsiniz.

  1. Belirli bir yakınlaştırma ayarıyla kaydetmek istediğiniz sunuyu veya çalışma sayfasını açın.

  2. Yakınlaştır grubundaki Görünüm sekmesinde Yakınlaştır'ı tıklatın.

  3. Istediğiniz ayarı seçin.

  4. Kaydet'e tıklayın.

    Klavye kısayolu: Ctrl+S

  1. Word, Outlook, PowerPoint veya Excel'de durum çubuğundaki yakınlaştırma kaydırıcısını Görünüm yakınlaştırma denetimi .

  2. İstediğiniz yakınlaştırma ayarı yüzdesine kaydırın. Aşamalı artışlarlayakınlaştırmak için - veya + düğmelerine tıklayın.

Not: Outlook'ta yakınlaştırma kaydırıcısı yalnızca Okuma Bölmesi'nde içeriği yakınlaştırır.

Belgenin, sununun veya çalışma sayfasının ne kadarını ekranda göreceğinizi seçebilirsiniz.

Word’de

Aşağıdakilerden birini yapın:

  • Yakınlaştır grubundaki Görünüm sekmesinde % 100 Büyüt'e tıklayın. Bu, görünümü %100 yakınlaştırma olarak döndürür.

    Word Şerit Resmi

  • Görünüm sekmesinin Yakınlaştır grubunda Bir Sayfa, İki Sayfa veya SayfaGenişliği'ne tıklayın.

  • Görünüm sekmesinin Yakınlaştır grubunda Yakınlaştır'a tıklayın ve yüzdeyi girin veya diğer ayarlardan istediğinizi seçin.

Microsoft PowerPoint'te

Aşağıdakilerden birini yapın:

  • Görünüm sekmesinin Yakınlaştır grubunda Pencereye Sığdır'a tıklayın; bu da geçerli slaydı PowerPoint pencerenizin boyutuna değiştirir.

    PowerPoint Şerit Görüntüsü

    Not: Durum çubuğundaki yakınlaştırma kaydırıcısı yanında bir Pencereye Sığdır düğmesi de vardır.

    PowerPoint zoom slider

  • Görünüm sekmesinin Yakınlaştır grubunda Yakınlaştır'a tıklayın ve yüzdeyi girin veya diğer ayarlardan istediğinizi seçin.

Excel’de

Aşağıdakilerden birini yapın:

  • Yakınlaştır grubundaki Görünüm sekmesinde % 100 Büyüt'e tıklayın.

    Outlook Şerit

  • Görünüm sekmesinin Yakınlaştır grubunda Seçimi Yakınlaştır'a tıklayın. Bu, seçtiğiniz hücrelerin görünümünü en üst düzeye çıkartır.

  • Görünüm sekmesinin Yakınlaştır grubunda Yakınlaştır'a tıklayın ve yüzdeyi girin veya diğer ayarlardan istediğinizi seçin.

Outlook’ta

Ana Outlook penceresinde, yakınlaştırmanın veya uzaklaştırmanın tek yolu yakınlaştırma kaydırıcısıdır. İletiyi okurken veya düzenlerken, şeridi yakınlaştırın:

  1. Açık bir iletide, İleti sekmesinin Yakınlaştır grubunda Yakınlaştır'a tıklayın.

    Zoom on Outlook messages

  2. Yakınlaştır iletişim kutusunda, istediğiniz yüzdeyi girin veya diğer ayarları seçin.

Word’de

Belirli bir yakınlaştırma ayarını belgenize veya şablonunuzla kaydeden ve her zaman bu yakınlaştırma ayarıyla açılmasını kaydetmek için, önce belgede veya şablonda bir değişiklik yapacaksınız. Bu, bir karakter (veya tek bir boşluk) eklemek ve silmek kadar basit olabilir.

  1. Belirli bir yakınlaştırma ayarıyla kaydetmek istediğiniz belgeyi veya şabonu açın.

  2. Yakınlaştır grubundaki Görünüm sekmesinde Yakınlaştır'ı tıklatın.

    Word Şerit Resmi

  3. Kullanmak istediğiniz ayarı seçin.

  4. Belge veya şablonda tek bir karakter ekleyin ve silin.

  5. Kaydet'e tıklayın.

    Klavye kısayolu: Ctrl+S

PowerPoint veya Excel'de

  1. Belirli bir yakınlaştırma ayarıyla kaydetmek istediğiniz sunuyu veya çalışma sayfasını açın.

  2. Yakınlaştır grubundaki Görünüm sekmesinde Yakınlaştır'ı tıklatın.

  3. Kullanmak istediğiniz ayarı seçin.

  4. Kaydet'e tıklayın.

    Klavye kısayolu: Ctrl+S

Daha fazla yardıma mı ihtiyacınız var?

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×