Microsoft hesabıyla oturum açın
Oturum açın veya hesap oluşturun.
Merhaba,
Farklı bir hesap seçin.
Birden çok hesabınız var
Oturum açmak istediğiniz hesabı seçin.

Çizimlerinize ve diyagramlarnıza bilgileri, imetrik bir çizimle perspektife alın. Sıfırdan bir isometrik çizim oluşturun, temel şekilleri bir ekleyin veya üç boyutlu şekiller ve şablonlar kullanın.

Makale başlıkları:

Sıfırdan isometrik çizim oluşturma

  1. Giriş Visio, Dosya menüsünde Yeni 'ye tıklayın veardından Temel Çizim'e tıklayın.

  2. Metrik Birimler ile ABD Birimleri arasında seçim yapın ve Oluştur'a tıklayın.

  3. Görünüm sekmesine tıklayın ve ardından Göster alanında Kılavuz Çizgileri'nin yanındaki onay kutusuna tıklayın.

  4. Giriş sekmesine tıklayın, sonra Araçlar alanında Dikdörtgen şeklinin yanındaki oka tıklayın ve Çizgi öğesini seçin.

    Araçlar alanında Çizgi'yi seçin.

  5. Çizgi aracını kullanarak şekli el ile çizin.

    Çizgi aracını kullanarak şekli el ile çizin.

Sayfanın Başı

Asimetrik çizimlerde Temel Şekiller'i kullanma

  1. Giriş Visio, Dosya menüsünde Yeni 'ye tıklayın veardından Temel Çizim'e tıklayın.

  2. Metrik Birimler ile ABD Birimleri arasında seçim yapın ve Oluştur'a tıklayın.

  3. Görünüm sekmesine tıklayın ve ardından Göster alanında Kılavuz Çizgileri'nin yanındaki onay kutusuna tıklayın.

  4. Giriş sekmesine tıklayın ve ardından Diğer Şekiller'e ve > Ana > tıklayın.

    Temel Şekiller'i seçin.

  5. Temel Şekiller kalıbından çizim bölmesine bir şekil sürükleyin.

    Temel Şekiller kalıbından çizim bölmesine bir şekil sürükleyin.

  6. Şekli seçin ve yeniden şekillendirme ve yeniden boyutlandırma için bağlantı noktalarına tıklayın.

    İpucu: Şeklin çizimde başka bir yerde kullanmak için tam bir çoğaltması gerekir. Seçili şekli kopyalamak için CTRL + C tuşlarına basın ve kopyalanan şekli, kullanmaya hazır olana kadar çizimin tarafına sürükleyin.

  7. Temel Şekiller'den çizimlerinizi oluşturmak için ihtiyacınız olan diğer şekilleri sürükleyin.

  8. Giriş sekmesinde, Araçlar alanında Dikdörtgen şeklinin yanındaki oka tıklayın ve Çizgi öğesini seçin.

  9. Şekli tamamlamak için çizgileri el ile çizin.

    Şekli tamamlamak için çizgileri el ile çizin.

  10. Dosya sekmesini tıklatın ve sonra Seçenekler'i tıklatın.

  11. Şeridi Özelleştir'i tıklatın.

  12. Ana SekmelerVisio altındaki Ana Seçenekler ekranında, Geliştirici öğesinin yanındaki onay kutusuna tıklayın.

  13. Tamam'a tıklayın.

    İpucu: Şeritte Geliştirici sekmesi Visio görünür.

  14. Giriş sekmesine tıklayın, Düzenleme grubunda Seç'e tıklayın ve sonra da listeden Tüm Seç'e tıklayın.

  15. Geliştirici sekmesine tıklayın.

  16. Şekil Tasarımı grubunda İşlemler'evesonra da Kırp'a tıklayın.

  17. Şeklin veya çizginin kaldırmak istediğiniz bölümünü sağ tıklatın ve kes 'i tıklatın.

    Şeklin bir bölümünü kaldırın.

  18. Çizim veya diyagram tamamlandıktan sonra 17. Adımı yineler.

    Çizimi tamamlama.

  19. İsterseniz, Görünüm sekmesine tıklayarak kılavuzu kaldırın ve ardından Göster alanında Kılavuz Çizgileri'nin yanındaki onaykutusuna tıklayın.

Sayfanın Başı

Şablonla imetrik çizim oluşturma

Aşağıdaki yönergelerde Perspektifle Diyagramı Engelle şablonu lanmıştır. Microsoft Visio üç boyutlu şablon vardır. Bunları bulmak için, Dosya sekmesinde Yeni'ye tıklayın,arama alanına "3D" girin ve ihtiyaçlarına en uygun şablonu seçin:

  • Block Diagram

  • Directional Map 3D

  • Block Diagram With Perspective

  • İş Flow Diyagramı – 3D

  • Ayrıntılı Ağ Diyagramı – 3D

  • Temel Ağ Diyagramı – 3D

Sayfanın Başı

Perspektif şablonuyla Blok Diyagramı ile imetrik çizim oluşturma

(Bu şablon Web için Visio.)

  1. Giriş Visio menüsünde Yeni Diyagram Genel 'e > ardındanPerspektifli Diyagramı Engelle şablonuna tıklayın.

  2. Metrik Birimler ile ABD Birimleri arasında seçim yapın ve Oluştur'a tıklayın.

  3. Perspektif kalıbının Bloklar'larından bir şekli çizim sayfasına sürükleyin.

    Perspektif kalıbının Bloklar'larından bir şekli çizim sayfasına sürükleyin.

  4. Denetim tutamacı veya sol Visio 2016'da denetim tutamacı tıklar ve sonra da (V.P.) istenen alana sürükleyerek yönlendirmeyi değiştirebilirsiniz.

    Yönlendirmeyi değiştirme.

  5. Şekle çift tıklayın ve metin eklemek için yazın.

  6. Şekle tıklayın, Şekil Stilleri alanında Dolgu'ya tıklayın ve bir renk seçin.

Sayfanın Başı

Daha fazla yardıma mı ihtiyacınız var?

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Insider'Microsoft Office katılın

Bu bilgi yararlı oldu mu?

Dil kalitesinden ne kadar memnunsunuz?
Deneyiminizi ne etkiledi?

Geri bildiriminiz için teşekkürler!

×