Microsoft hesabıyla oturum açın
Oturum açın veya hesap oluşturun.
Merhaba,
Farklı bir hesap seçin.
Birden çok hesabınız var
Oturum açmak istediğiniz hesabı seçin.

Duvar yapısı, yapı çekirdekVisio elektrik simgeleri de dahil olmak üzere, tek tek odalar veya binanizin tüm katları için kat planları çizmek içinVisio 'de Kat Planı şablonunu kullanın.

İşte tamamlanmış bir kat planı örneği.

"Floor plan showing offices, stairwells, elevators"

Yeni kat planı başlatma

  1. Kategoriler listesinde, Alan ve Kat Haritalar kategorisini tıklatın.

  2. Kat Planı'ne vesonra da Oluştur'a tıklayın.

Ölçek ve duyarlık için kılavuz çizgilerini açma

Nesneleri dikkatle incelemenize ve ölçeklendirmenize yardımcı olmak için çizim tuvali üzerinde kılavuz çizgilerini görünür haletebilirsiniz:

  • Araç çubuğu şeridinde Kılavuz Görünümü'>seçin.

Sabit kılavuz, kılavuz çizgilerinin her zaman aynı ölçüye sahip olması istediğiniz kat planlarında ve haritalarda yararlı olabilir. Kılavuzu düzeltilecek hale etmek için:

  1. Araç çubuğu şeridinde Görünüm'e tıklayın.

  2. Göster grubunun sağ köşesindeki "Diğer" okunu Word 2010'da İletişim Kutusu Başlatıcısı.

  3. İletişim kutusunda, her eksen için satırlar arasında gereken en küçük aralığı girin; kılavuz, yakınlaştırma düzeyine bakılmaksızın tasarım işleminiz boyunca sabit bir perspektif korur.

Dış duvar yapısını oluşturma

Oda şekillerini kullanma

  1. Duvarlar, Kabuk ve Yapı kalıbından, oda şekillerinden birini çizim sayfasına sürükleyin.

  2. Tek tek duvarlar üzerinde denetimi ve seçim tutamaçlarını sürükleyerek oda şeklini yeniden boyutlandırın.

Duvar şekillerini kullanma

  1. Duvarlar, Kabuk ve Yapı kalıbından Dış duvar şekilleri'ne çizim sayfasına sürükleyin.

  2. Aşağıdaki seçenekleri kullanarak dış kısmı çizmeye devam edersiniz:

    • Bir uç noktayı sürükleyerek duvarları yeniden boyutlandırın.

    • Seçenekleri ayarlamak için duvar şekillerine sağ tıklayın.

    • Bir duvarın uç noktasını başka bir duvara sürükleyin.

    Duvarlar yapıştırıldıklarında uç noktalar vurgulanır. İki duvar arasındaki kesişimler otomatik olarak temizlenir.

İç duvar yapısını oluşturma

  1. Duvarlar, Kabuk ve Yapı kalıbından duvar şekillerini dış yapının içlerine konumlandırmak için çizim sayfasına sürükleyin.

  2. Şu seçenekleri kullanarak iç kısımlarda çizim yapmaya devam etmek için:

    • Bir uç noktayı sürükleyerek duvarları yeniden boyutlandırın.

    • Seçenekleri ayarlamak için bir duvarı sağ tıklatın.

    • Bir duvarın uç noktasını başka bir duvara sürükleyin.

Kapı ve pencere ekleme

  • Duvarlar, Kabuk ve Yapı kalıbından, duvarların üzerine kapı ve pencere şekilleri sürükleyin.

Kapı ve pencereler duvara hizalanır ve tutkallanır. Ayrıca duvarın kalınlığını alır ve yeniden konumlandırdığınızda duvarla birlikte hareket ederler.

Diğer yapı öğelerini ekleme

  • Duvarlar, Kabuk ve Yapı kalıbından, sütun gibi yapı öğelerini çizim sayfasına sürükleyin.

  • Yapı Çekirdek kalıbından, desen gibi çekirdek yapı şekillerini çizim sayfasına sürükleyin.

Elektrik simgelerini ve boyut çizgilerini ekleme

Elektrik simgeleri

  1. Elektrik ve Telekom kalıbından duvar anahtarlarını, prizleri ve diğer duvar donanımlarını duvar şekillerinize sürükleyin. Simgenin duvara yapıştırılmış olduğunu gösteren kalın bir kare görüntülendiğinde farenin düğmesini bırakın. Duvar aydınlatmaları, hizalanması ve duvara yapıştırılırken otomatik olarak döndürülerek

Duvarlar için boyut çizgileri

  1. Bir duvarı sağ tıklatın ve Boyut Ekle'yi tıklatın.

  2. Denetim tutamaçlarını sürükleyerek boyut çizgilerini ve metinleri yeniden konumlandırin.

Boyut eklemenizden sonra duvarı yeniden boyutlandırmak için boyut şeklini seçin, istediğiniz boyutu yazın ve boyut şeklinin dışında bir boyuta tıklayın.

CAD kat planı ekleme

  1. Ekle sekmesinin Çizimler grubunda CAD Çizimi'netıklayın.

  2. AutoCAD Çizimi Ekle iletişim kutusunda, istediğiniz CAD dosyasını seçin ve Aç'a tıklayın.

  3. CAD çiziminin boyutunu ve konumunu kabul etmek için, Tamam'ı tıklatın.

Çizimi ekledikten sonra, yeniden boyutlandırabilir, ölçeğini değiştirebilir veya çizimi taşıyabilirsiniz. Ayrıca, en üstte yeni bir plan oluşturduğunuz takdirde, yanlışlıkla değiştirmemek için, CAD çiziminin bulunduğu katmanı kilitleyebilirsiniz.

DWG dosyası olarak kaydetme

DWG dosyaları, bilgisayar destekli tasarım (CAD) programları tarafından okunan kat planları için standart dosya tlardır. Oturma şeması tasarlamak için bilgisayar veya Microsoft Arama program tarafından kullanılmaktadır, oda numaraları gibi ek meta veriler içerirler. 

  1. Dosya sekmesinde Farklı Kaydet'i ve gözat'>seçin.

  2. Kayıt türü türünüAutoCad çizimi (.dwg) olarak değiştirme.

Daha Fazlasını mı İstiyorsunuz?

Şablonları ve diyagramları Visio kat planı bulma

Yeni kat planı başlatma

  1. Dosya sekmesine tıklayın.

  2. Yeni 'yetıklayın, Haritalar Planlarıve Kat Planları'nın altında,Kullanılabilir Şablonlar'ın altında kullanmak istediğiniz şablona tıklayın.

  3. Oluştur'a tıklayın.

Dış duvar yapısını oluşturma

Oda şekillerini kullanma

  1. Duvarlar, Kabuk ve Yapı kalıbından, oda şekillerinden birini çizim sayfasına sürükleyin.

  2. Denetim tutamaçlarını ve seçim tutamaçlarını tek Denetim tutamacı resmi - sarı elmas sürükleyerek oda seçim tutamacı boyutlandırın.

Duvar şekillerini kullanma

  1. Duvarlar, Kabuk ve Yapı kalıbından Dış duvar şekilleri'ne çizim sayfasına sürükleyin.

  2. Aşağıdaki seçenekleri kullanarak dış kısmı çizmeye devam edersiniz:

    • Bir uç noktayı sürükleyerek duvarları yeniden boyutlandırın.

    • Bir duvarın uç noktasını başka bir duvara sürükleyin.

    Duvarlar yapıştırıldığında uç noktalar kırmızı olur. İki duvar arasındaki kesişimler otomatik olarak temizlenir.

İç duvar yapısını oluşturma

  1. Duvarlar, Kabuk ve Yapı kalıbından duvar şekillerini dış yapının içlerine konumlandırmak için çizim sayfasına sürükleyin.

  2. Şu seçenekleri kullanarak iç kısımlarda çizim yapmaya devam etmek için:

    • Bir uç noktayı sürükleyerek duvarları yeniden boyutlandırın.

    • Bir duvarın uç noktasını başka bir duvara sürükleyin.

      Duvarlar yapıştırıldığında uç noktalar kırmızı olur. İki duvar arasındaki kesişimler otomatik olarak temizlenir.

Kapı ve pencere ekleme

  • Duvarlar, Kabuk ve Yapı kalıbından, duvarların üzerine kapı ve pencere şekilleri sürükleyin.

Kapı ve pencereler duvara hizalanır ve tutkallanır. Ayrıca duvarın kalınlığını alır ve yeniden konumlandırdığınızda duvarla birlikte hareket ederler.

Diğer yapı öğelerini ekleme

  • Duvarlar, Kabuk ve Yapı kalıbından, sütun gibi yapı öğelerini çizim sayfasına sürükleyin.

  • Yapı Çekirdek kalıbından, desen gibi çekirdek yapı şekillerini çizim sayfasına sürükleyin.

Elektrik simgelerini ve boyut çizgilerini ekleme

Elektrik simgeleri

  1. Elektrik ve Telekom kalıbından duvar anahtarlarını, prizleri ve diğer duvar donanımlarını duvar şekillerinize sürükleyin. Simgenin duvara yapıştırılmış olduğunu gösteren Excel kullanmak için iyi nedenler kare işareti göründüğünde farenin düğmesini bırakın. Duvar aydınlatmaları, duvara hizalanması ve duvara yapıştırlanması için otomatik olarak döndürülür.

    Tavan fanı gibi tavan donanımı şekillerini de çizim sayfasına sürükleyebilirsiniz.

Duvarlar için boyut çizgileri

  1. Bir duvarı sağ tıklatın ve Boyut Ekle'yi tıklatın.

  2. Denetim tutamaçlarını sürükleyerek boyut çizgilerini ve metinleri yeniden konumlandırin.

Boyut eklemenizden sonra duvarı yeniden boyutlandırmak için boyut şeklini seçin, istediğiniz boyutu yazın ve boyut şeklinin dışında bir boyuta tıklayın.

CAD kat planı ekleme

  1. Dosya sekmesine tıklayın.

  2. Yeni 'yetıklayın, Haritalar Planlarıve Kat Planları'nın altında,Kullanılabilir Şablonlar'ın altında kullanmak istediğiniz şablona tıklayın.

  3. Oluştur'a tıklayın.

  4. Ekle sekmesinin Çizimler grubunda CAD Çizimi'netıklayın.

  5. AutoCAD Çizimi Ekle iletişim kutusunda, istediğiniz CAD dosyasını seçin ve Aç'a tıklayın.

  6. CAD çiziminin boyutunu ve konumunu kabul etmek için, Tamam'ı tıklatın.

Çizimi ekledikten sonra, yeniden boyutlandırabilir, ölçeğini değiştirebilir veya çizimi taşıyabilirsiniz. Ayrıca, en üstte yeni bir plan oluşturduğunuz takdirde, yanlışlıkla değiştirmemek için, CAD çiziminin bulunduğu katmanı kilitleyebilirsiniz.

Mevcut bir Visio planı yeni bir çizime kopyalama

  1. Dosya sekmesine tıklayın.

  2. Yeni 'yetıklayın, Haritalar Planlarıve Kat Planları'nın altında,Kullanılabilir Şablonlar'ın altında kullanmak istediğiniz şablona tıklayın.

  3. Oluştur'a tıklayın.

  4. Var olan Visio çizimini açın.

  5. Tasarım sekmesinde Sayfa Yapısı İletişim Kutusu Başlatıcısı'nı tıklatın. Sayfa Yapısı iletişim kutusunun Çizim Ölçeği sekmesinde, var olan çizimde ölçek ayarını not alın ve sonra yeni çizimin ölçeğini buna göre ayarlayın.

  6. Var olan çizimde, yeni çizimde kullanmak istediğiniz şekilleri seçin ve ardından Giriş sekmesinin Pano grubunda Kopyala'ya tıklayın.

  7. Yeni çizime geçiş yaptı ve Pano grubunda Yapıştır'atıklayın.

    İpucu: Üzerinde yeni planı oluştururken çizimin var olan katmanlarını yanlışlıkla silmemek için, bu katmanları kilitleyebilirsiniz.

Yeni kat planı başlatma

  1. Dosya menüsünde Yeni öğesinin üzerine gelin,Planlar ve Haritalar Planları'nınüzerine gelin ve sonra Kat Planı'ne tıklayın.

    Varsayılan olarak, bu şablon yatay yönlendirmede, ölçekli bir çizim sayfası PowerPoint 2010 şeridinde Giriş sekmesindeki Yazı Tipi grubu.. Bu ayarları istediğiniz zaman değiştirebilirsiniz. Daha fazla bilgi için bkz. Çizim ölçeğini değiştirme.

Dış duvar yapısını oluşturma

Aşağıdaki yöntemlerden birini kullanarak temel dış duvar yapısını oluşturun.

Oda şekillerini kullanma

  1. Duvarlar, Kabuk ve Yapı kalıbından Dış duvar şekilleri'ne çizim sayfasına sürükleyin.

  2. Denetim tutamaçlarını ve seçim tutamaçlarını tek Denetim tutamacı resmi - sarı elmas sürükleyerek Seçim tutamacı resmi boyutlandırın.

Duvar şekillerini kullanma

  1. Duvarlar, Kabuk ve Yapı kalıbından Dış duvar şekilleri'ne çizim sayfasına sürükleyin.

  2. Aşağıdaki seçenekleri kullanarak dış kısmı çizmeye devam edersiniz:

    • Uç noktayı sürükleyerek duvarı yeniden boyutlandırın. (Başlangıç noktası resmi - içinde X olan yeşil kare veya Bitiş noktası resmi, yeşil kare içinde artı simgesi)

    • Bir duvarın uç noktasını (Başlangıç noktası resmi - içinde X olan yeşil kare veya Bitiş noktası resmi, yeşil kare içinde artı simgesi) başka bir duvara sürükleyin.

    Duvarlar yapıştırıldığında uç noktalar kırmızı olur. İki duvar arasındaki kesişimler otomatik olarak temizlenir.

    Duvarların düzgün bir bir birleşim olması için, Tutkalla ve Tutkalla iletişim kutusunda Şekil Geometrisi'ne & emin olun.

İç duvar yapısını oluşturma

  1. Duvarlar, Kabuk ve Yapı kalıbından duvar şekillerini dış yapının içlerine konumlandırmak için çizim sayfasına sürükleyin.

  2. Şu seçenekleri kullanarak iç kısımlarda çizim yapmaya devam etmek için:

    • Duvarları yeniden boyutlandırmak için bir uç noktasını (Başlangıç noktası resmi - içinde X olan yeşil kare veya Bitiş noktası resmi, yeşil kare içinde artı simgesi).

    • Bir duvarın uç noktasını (Başlangıç noktası resmi - içinde X olan yeşil kare veya Bitiş noktası resmi, yeşil kare içinde artı simgesi) başka bir duvara sürükleyin.

      Duvarlar yapıştırıldığında uç noktalar kırmızı olur. İki duvar arasındaki kesişimler otomatik olarak temizlenir.

      Duvarların düzgün bir bir birleşim olması için, Tutkalla ve Tutkalla iletişim kutusunda Şekil Geometrisi'ne & emin olun.

Kapı ve pencere ekleme

  • Duvarlar, Kabuk ve Yapı kalıbından, duvarların üzerine kapı ve pencere şekilleri sürükleyin.

Kapı ve pencereler duvara hizalanır ve tutkallanır. Ayrıca duvarın kalınlığını alır ve yeniden konumlandırdığınızda duvarla birlikte hareket ederler.

Diğer yapı öğelerini ekleme

  • Duvarlar, Kabuk ve Yapı kalıbından, sütun gibi yapı öğelerini çizim sayfasına sürükleyin.

  • Yapı Çekirdek kalıbından, desen gibi çekirdek yapı şekillerini çizim sayfasına sürükleyin.

Elektrik simgelerini ve boyut çizgilerini ekleme

Elektrik simgeleri

  1. Elektrik ve Telekom kalıbından duvar anahtarlarını, prizleri ve diğer duvar donanımlarını duvar şekillerinize sürükleyin. Simgenin duvara yapıştırılmış olduğunu gösteren Excel kullanmak için iyi nedenler kare işareti göründüğünde farenin düğmesini bırakın. Duvar aydınlatmaları, duvara hizalanması ve duvara yapıştırlanması için otomatik olarak döndürülür.

    Tavan fanı gibi tavan donanımı şekillerini de çizim sayfasına sürükleyebilirsiniz.

Duvarlar için boyut çizgileri

  1. Bir duvarı sağ tıklatın ve Boyut Ekle'yi tıklatın

  2. Bir denetim tutamacı sürükleyerek boyut çizgilerini ve boyut metinlerini yeniden Denetim tutamacı resmi - sarı elmas.

    Seçili şeklin denetim tutamacı hakkında bir ipucu görmek için, işaretçiyi tutamaç üzerinde duraklatın.

Boyut eklemenizden sonra duvarı yeniden boyutlandırmak için boyut şeklini seçin, istediğiniz boyutu yazın ve boyut şeklinin dışında bir boyuta tıklayın.

CAD kat planı ekleme

  1. Dosya menüsünde Yeni öğesinin üzerine gelin,Planlar ve Haritalar Planları'nınüzerine gelin ve sonra Kat Planı'ne tıklayın.

    Varsayılan olarak, bu şablon yatay yönlendirmede, ölçekli bir çizim sayfası PowerPoint 2010 şeridinde Giriş sekmesindeki Yazı Tipi grubu.. Bu ayarları istediğiniz zaman değiştirebilirsiniz. Daha fazla bilgi için bkz. Çizim ölçeğini değiştirme.

  2. Ekle menüsündenCAD Çizimi'ne tıklayın.

  3. Dosya türleri'nin altında AutoCAD Çizimi (*.dwg, *.dxf) öğesini seçin. CAD dosyasını bulun ve 'a tıklayın.

  4. CAD çiziminin boyutunu ve konumunu kabul etmek için, Tamam'ı tıklatın.

Çizimi ekledikten sonra, yeniden boyutlandırabilir, ölçeğini değiştirebilir veya çizimi taşıyabilirsiniz. Ayrıca, en üstte yeni bir plan oluşturduğunuz takdirde, yanlışlıkla değiştirmemek için, CAD çiziminin bulunduğu katmanı kilitleyebilirsiniz.

Mevcut bir Visio planı yeni bir çizime kopyalama

  1. Dosya menüsünde Yeni öğesinin üzerine gelin,Planlar ve Haritalar Planları'nınüzerine gelin ve sonra Kat Planı'ne tıklayın.

    Varsayılan olarak, bu şablon yatay yönlendirmede, ölçekli bir çizim sayfası PowerPoint 2010 şeridinde Giriş sekmesindeki Yazı Tipi grubu.. Bu ayarları istediğiniz zaman değiştirebilirsiniz. Daha fazla bilgi için bkz. Çizim ölçeğini değiştirme.

  2. Var olan Visio çizimini açın.

  3. Dosya menüsünde Sayfa Yapısı'na tıklayın ve sonra da Ölçek sekmesine tıklayın. Var olan çizimdeki ölçek ayarını not alın ve sonra yeni çiziminizin ölçeğini bununla eşleşecek şekilde ayarlayın.

  4. Var olan çizimde, yeni çizimde kullanmak istediğiniz şekilleri seçin ve ardından Düzen menüsünde Kopyala'ya tıklayın.

  5. Yeni çizime geçin ve ardından Düzen menüsünde Yapıştır'a tıklayın.

    İpucu: Üzerinde yeni planı oluştururken çizimin var olan katmanlarını yanlışlıkla silmemek için, bu katmanları kilitleyebilirsiniz.

Üzgünüz. Web için Visio 'in şu anda kat planları çizme özelliği yok. 

Bu özelliğin daha önce kullanılabilir durumda Web için Visio, gelecek güncelleştirmelerde yeni özelliklerin önceliklerini belirlememıza yardımcı olmak için lütfen bize geri bildirim gönderin. Daha fazla bilgi için bkz. Microsoft Office nasıl geri bildirim ve yapabilirim?

Daha fazla yardıma mı ihtiyacınız var?

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Insider'Microsoft Office katılın

Bu bilgi yararlı oldu mu?

Dil kalitesinden ne kadar memnunsunuz?
Deneyiminizi ne etkiledi?

Geri bildiriminiz için teşekkürler!

×