PowerPoint'te göreviniz için doğru görünümü seçme

Dosyanızı, PowerPoint bağlı olarak çeşitli yollarla görüntüleyebilirsiniz. Bazı görünümler sununuzu oluştururken yararlı olur ve bazıları da sununuzu yaparken en çok işe yarar.

Farklı görünüm seçeneklerini, PowerPointsekmesinde bulabilirsiniz.

PowerPoint’te Görünüm menüsünü gösterir

En sık kullanılan görünümleri, aşağıda gösterildiği gibi, slayt penceresinin sağ altındaki görev çubuğunda da bulabilirsiniz.

PowerPoint’te ekranın altındaki Görünüm düğmelerini gösterir

Not: Görünüm görünümünde varsayılan görünümü PowerPoint için bkz. Varsayılan görünümü değiştirme.

  • Windows için Office'in hangi sürümünü kullanıyorsunuz?
  • Daha yeni sürümler
  • Office 2010

Sununuzu oluşturmaya yönelik görünümler

Eklenen bir PowerPoint çiçek gösterisi sunusu

Slayt penceresinin altındaki görev çubuğundan PowerPoint’teki Normal Görünüm düğmesi veya şeritteki Görünüm sekmesinden Normal görünümüne ulaşabilirsiniz.

Normal görünüm, slaytlarınızı oluşturmak için en sık çalışmanız gereken düzenleme modudur. Aşağıda, Normal görünümü solda slayt küçük resimlerini, geçerli slaydı gösteren büyük bir pencereyi ve geçerli slaydın altında ilgili slayt için konuşmacı notlarınızı girebileceğiniz bir bölümü göstermektedir.

PowerPoint’te Normal Görünüm’ü gösterir

Slayt Sıralayıcısı görünümü

Slayt penceresinin altındaki görev çubuğundan PowerPoint’te Slayt Görünümü düğmesini gösterir veya şeritteki Görünüm sekmesinden Slayt Sıralayıcısı görünümüne ulaşabilirsiniz.

Slayt Sırala görünümü (aşağıda), sununuzudaki tüm slaytları yatay olarak sıralı küçük resimlerle görüntüler. Slaytlarınızı yeniden düzenlemeniz gerekirse slayt gösterisi görünümü yararlı olur. Slaytlarınızı tıklar ve yeni bir konuma sürükleyerek ya da slaytlarınızı anlamlı gruplar halinde düzenlemek için bölümler ekleyebilirsiniz.

PowerPoint’te Slayt Sıralayıcısı Görünümü’nü gösterir

Bölümler hakkında daha fazla bilgi için bkz. PowerPoint slaytlarınızı bölümler halinde düzenleme.

Not Sayfası görünümü

Slayt penceresinin en altında yer alan Notlar düğmesiyle PowerPoint’te notlar düğmesi konuşmacı notlarınızı gösterebilir veya gizleyebilirsiniz veya şeritteki Görünüm sekmesinden Not Sayfası görünümüne çıkabilirsiniz.

Notlar bölmesi, slayt penceresinin altında yer alır. Notlarınızı yazdırabilir, izleyicilere gönderdiğiniz sunuya ekleyebilir veya yalnızca sunu sırasında kendinize ipuçları sağlamak için kullanabilirsiniz.

PowerPoint’teki Konuşmacı Notları bölmesini gösterir

Notlar hakkında daha fazla bilgi için bkz. Sunularınıza konuşmacı notu ekleme.

Anahat görünümü

Şeritteki Görünüm sekmesinden Anahat görünümüne ulaşabilirsiniz. ( PowerPoint 2013 ve sonraki görünümlerde, artık Normal görünümden Ana Hat görünümüne geçemeyeceksiniz. Görünüm sekmesinden bu sekmeye varmalı.)

Sununuz için bir ana hat veya geçmiş panosu oluşturmak için Ana hat görünümünü kullanın. Resimler veya diğer grafik öğeleri değil, yalnızca slaytlar üzerinde metin görüntüler.

PowerPoint'te Ana Hat Görünümü.

Asıl görünümler

Asıl görünüme ulaşmak için Görünüm sekmesinde, Ana Görünüm grubunda istediğiniz ana görünümü seçin.

Asıl görünümler Slayt,Not veNotlar'ı içerir. Asıl görünümde çalışmanın en önemli avantajı, sununuzu ilişkilendirilmiş her slaytta, not sayfasında veya not notlarında genel stil değişiklikleri yapabilirsiniz.

Asıl görünümlerle çalışma hakkında daha fazla bilgi için bkz:

sunuyu sergileme ve görüntüleme için görünümler

Slayt Gösterisi görünümü

Slayt penceresinin alt kısmında yer alan görev çubuğundan PowerPoint’te Slayt Gösterisi Görünümü düğmesini gösterir Slayt Gösterisi görünümüne çıkabilirsiniz.

Sununuzu izleyicilere sunmak için Slayt Gösterisi görünümünü kullanın. Slayt Gösterisi görünümü bilgisayar ekranlarının tamamını kaplar; sununuzu izleyiciler gördüğünde tam olarak büyük ekranda nasıl görünür?

Sunucu görünümü

Sunucu görünümüne almak için, Slayt Gösterisi görünümünde, ekranın sol alt köşesinde PowerPoint’te Sunucu Görünümünü Göster düğmesi. 'e tıklayın ve sonra da Sunucu Görünümünü Göster'e tıklayın (aşağıda gösterildiği gibi).

Sununuzu sergilerken notlarınızı görüntülemek için Sunucu görünümünü kullanın. Sunucu görünümünde izleyicileriniz notları göremez.

PowerPoint sunucu görünümü menüsünü gösterir

Sunucu görünümünü kullanma hakkında daha fazla bilgi için bkz. Slayt gösterinizi sunarken konuşmacı notlarınızı görüntüleme.

Okuma görünümü

Slayt penceresinin en altındaki görev çubuğundan PowerPoint’te okuma görünümü düğmesi görünümüne çıkabilirsiniz.

Çoğu kişi sunucu olmadan PowerPoint sunuyu gözden geçirerek Okuma görünümünü kullanmak ister. Sunuyu Slayt Gösterisi görünümünde olduğu gibi tam ekran görüntüler ve slaytlarda dokunmayı kolaylaştırmak için birkaç basit denetimi vardır.

Sununuzu oluşturmaya yönelik görünümler

PowerPoint'te profesyonel bir sunu oluşturmanıza yardımcı olacak çeşitli görünümler vardır.

Normal görünüm

Normal görünüm, sunularınızı yazarak tasarlayanın ana düzenleme görünümü olur. Normal görünümün dört çalışma alanı vardır:

Göz alıcı tasarım

1: Anahat sekmesi Burası, içeriğinizi yazmaya başlamak için harika bir yerdir; fikirlerinizi yakalamak, bunları nasıl sunmak istediğiniz planlamak ve slaytları ve metinleri hareket ettirin. Anahat sekmesi slayt metninizi ana hat formunda gösterir.

Not: Sununuzu ana hatlarının sabit kopyasını yazdırmak için, yalnızca metinle (Anahat görünümünde göründüğü gibi) ve grafik veya animasyonlardan hiçbirini yazdırmak için, önce Dosya sekmesine tıklayın.

Ardından Yazdır'a tıklayın, Diğer Ayarlar'ın altında Tam Sayfa Slaytlara tıklayın, Anahat'a tıklayın ve sonra da en üstte Yazdır'a tıklayın.

2: Slaytlar sekmesi  Siz düzenlerken sununuzu küçük resim boyutlu resimler olarak görüntüleyebilirsiniz. Küçük resimler, sununuzu gezinmenizi ve tasarım değişikliklerinin etkilerini görmenizi kolaylaştırır. Ayrıca burada slaytları kolayca yeniden düzenleyebilir, ekleyebilir veya silebilirsiniz.

3: Slayt bölmesi PowerPoint penceresinin sağ üst bölümünde, Slayt bölmesi geçerli slayda büyük bir görünüm görüntüler. Bu görünümde gösterilen geçerli slaytla, metin ekleyebilir ve resim, tablo, SmartArt grafiği, grafik, çizim nesnesi, metin kutusu, film, ses, köprü ve animasyon ekleyebilirsiniz.

4: Notlar bölmesi Notlar bölmesinde, Slayt bölmesinin altındaki geçerli slayda uygulanacak notları yazın. Daha sonra, sununuzu sırasında notlarınızı yazdırarak bu notlara başvurabilirsiniz. Ayrıca, izleyicilere vermek veya izleyicilere göndermek ya da Web sayfasında gönderi göndermek için notları bir sunuya ekleyebilirsiniz.

Slaytlar ve Ana Hat sekmeleri arasında geçiş yapın. Ana Hat ve Slaytlar sekmelerini içeren bölmeyi büyütmek veya gizlemek için bkz. Ana Hat veya Slaytlar sekmesini gösterme veya gizleme.

Not: Cetveli veya kılavuz çizgilerini Normal görünümde görüntülemek için, Görünüm sekmesinin Göster grubunda Cetvel veya Kılavuz Çizgileri onay kutusunu seçin.

Slayt Sıralayıcısı görünümü

Slayt Sırala görünümü, slaytlarınızı küçük resim şeklinde görüntülemenizi sağlar. Bu görünüm, sununuzu hazırlarken ve ardından sununuzu yazdırmaya hazırlarken slaytların sırasını sıralamanızı ve düzenlemenizi kolaylaştırır.

Slayt Sırala görünümünde de bölümler ekleyebilir ve slaytları farklı kategorilere veya bölümlere göre sıralayabilirsiniz. Slayt penceresinin en altındaki görev çubuğundan veya şeritteki Görünüm sekmesinden Slayt Sırala görünümüne çıkabilirsiniz.

Wireshark’taki dört saniyelik proxy kimlik doğrulaması gecikmesi.

Not Sayfası görünümü

Notlar bölmesi, Slayt bölmesinin altında yer almaktadır. Geçerli slayda uygulanacak notları yazabilirsiniz. Daha sonra, notlarınızı yazdırarak sununuzu sırasında bu notlara başvurabilirsiniz. Ayrıca, izleyicilere vermek veya izleyicilere göndermek ya da Web sayfasında gönderi göndermek için notları bir sunuya ekleyebilirsiniz.

Notlarınızı tam sayfa biçiminde görüntülemek ve bu notlarla çalışmak istediğiniz zaman, Görünüm sekmesinin Sunu Görünümleri grubunda Notlar Sayfası'ne tıklayın.

Asıl görünümler

Asıl görünümler Slayt, Not ve Notlar görünümünü içerir. Bunlar, sunu hakkında arka plan, renk, yazı tipleri, efektler, yer tutucu boyutları ve konumlar gibi bilgileri depolar. Asıl görünümde çalışmanın en önemli avantajı, asıl slaytta, asıl notlarda veya asıl notta sununuzu ilişkilendirilmiş her slaytta, not sayfasında veya notlarda genel stil değişiklikleri yapabilirsiniz.

Asıl slaytlarla çalışma hakkında daha fazla bilgi için bkz. Asıl slayt nedir? Asıl slayt oluşturma ve özelleştirme.

Sununuzu yapmak için görünümler

Slayt Gösterisi görünümü

Sununuzu izleyicilere sunmak için Slayt Gösterisi görünümünü kullanın. Slayt Gösterisi görünümü bilgisayar ekranlarının tamamını kaplar; sununuzu izleyiciler gördüğünde tam olarak büyük ekranda nasıl görünür? Gerçek sunu sırasında grafiklerinizin, zamanlamaların, filmlerin, animasyonlu efektlerin ve geçiş efektlerinizin nasıl görüntüde olduğunu görebilir.

Slayt Gösterisi görünümünden çıkmak için ESC tuşuna basın.

Sunum görünümü

Sunucu görünümü, sunum yaparken kullanabileceğiniz önemli bir slayt gösterisi tabanlı görünümdir. İki monitör kullanarak başka programlar çalıştırabilirsiniz ve izleyicilerin görene kadar konuşmacı notlarını görüntüebilirsiniz.

Sunucu görünümünü kullanmak için bilgisayarınızın birden çok monitör özelliği olduğundan emin olun, birden çok monitör desteğini ve Sunucu görünümünü açma.

Sunucu görünümünü kullanma hakkında daha fazla bilgi için bkz. Birden çok monitörde sunum yaparken konuşmacı notlarınızı özel olarak görüntüleme.

Okuma görünümü

Sununuzu izleyicilere (örneğin büyük bir ekran aracılığıyla) değil, kendi bilgisayarlarında görüntüleyen birine sunmak için okuma görünümünü kullanın. Veya sunuyu tam ekran Slayt Gösterisi görünümünde değil de, sununuzu gözden geçirmeyi kolaylaştıran basit denetimlerin olduğu bir pencerede görüntülemek için, kendi bilgisayarınızda Okuma görünümünü kullanın. Sunuyu değiştirmek istediğiniz zaman Okuma görünümünden diğer görünümlerden birini de değiştirebilirsiniz.

Sununuzu hazırlama ve yazdırma için görünümler

Kağıt ve maraktan tasarruf etmeye yardımcı olmak için, yazdırma işini yazdırmadan önce hazırlamanız iyi olur. PowerPoint, ne yazdırmak istediğiniz (slaytlar, not notları veya not sayfaları) ve bu işleri nasıl yazdırmasını istediğiniz (renkli, gri tonlamalı, siyah beyaz, çerçeveler ve daha birçok şey) belirtmenize yardımcı olacak görünümler ve ayarlar sağlar.

Yazdırma ve baskı önizleme hakkında daha ayrıntılı bilgi için bkz. PowerPoint slaytlarınızı veya el yazılı çıktılarınızı yazdırma.

Slayt Sıralayıcısı görünümü

Slayt Sırala görünümü, slaytlarınızı küçük resim şeklinde görüntülemenizi sağlar. Bu görünüm, slaytlarınızı yazdırmaya hazır olurken slaytlarınızı sıralamanızı ve sıralamanızı kolaylaştırır. Slayt penceresinin en altındaki görev çubuğundan veya şeritteki Görünüm sekmesinden Slayt Sırala görünümüne çıkabilirsiniz.

Wireshark’taki dört saniyelik proxy kimlik doğrulaması gecikmesi.

Baskı Önizleme

Baskı Önizleme, yazdırmak istediğiniz notların, not sayfalarının, ana hattan veya slaytların ayarlarını belirtmenize olanak sağlar. Yazdır'> tıklayın veAyarlar'ın altından seçenekleri belirleyin.

Sununuzu PowerPoint, yazdırmak ve sunmak için kullanabileceğiniz görünümler şunlardır:

  • Normal görünüm

  • Slayt Sıralayıcısı görünümü

  • Not Sayfası görünümü

  • Ana hat görünümü ( Mac için PowerPoint 2016 ve daha yeni sürümlerde kullanılabilir)

  • Slayt Gösterisi görünümü

  • Sunum görünümü

  • Asıl görünümler: Slayt, Not ve Notlar

İki yerde PowerPoint arasında geçiş sabilirsiniz:

Görünümlerden herhangi biri arasında geçiş yapmak için Görünüm menüsünü kullanma

PowerPoint'te Görünüm menüsü

Görünüm penceresinin alt çubuğundaki üç ana görünüme (Normal, Slayt Sırala veya Slayt Gösterisi) PowerPoint erişin

PowerPoint penceresinin altındaki Görünüm düğmeleri

Sununuzu oluşturmaya veya düzenlemeye yönelik görünümler

Çeşitli görünümler PowerPoint profesyonel bir sunu oluşturmanıza yardımcı olabilir.

  • Normal görünüm     Normal görünüm, sunularınızı yazarak tasarlayanın ana düzenleme görünümü olur. Normal görünümün üç çalışma alanı vardır:

    • Küçük Resim bölmesi

    • Slaytlar bölmesi

    • Notlar bölmesi

    Mac için PowerPoint'te küçük resim bölmesi, slayt bölmesi ve notlar bölmesi
  • Slayt Sırala görünümü     Slayt Sırala görünümü, slaytlarınızı küçük resim şeklinde görüntülemenizi sağlar. Bu görünüm, sununuzu hazırlarken ve ardından sununuzu yazdırmaya hazırlarken slaytların sırasını sıralamanızı ve düzenlemenizi kolaylaştırır. Slayt Sırala görünümünde de bölümler ekleyebilir ve slaytları farklı kategorilere veya bölümlere sıralayabilirsiniz.

  • Not Sayfası görünümü     Notlar bölmesi, Slayt bölmesinin altında yer almaktadır. Geçerli slayda uygulanacak notları yazabilirsiniz. Daha sonra, sununuzu sırasında notlarınızı yazdırarak bu notlara başvurabilirsiniz. Ayrıca, izleyicilere vermek veya izleyicilere göndermek ya da Web sayfasında gönderi göndermek için notları bir sunuya ekleyebilirsiniz.

  • Ana Hat    görünümü ( Mac için PowerPoint 2016 ) Anahat görünümü, sununuzu her slaytta başlıklardan ve ana metinlerden yapılmış bir ana hat olarak görüntüler. Her başlık, ana hat görünümünü içeren bölmenin sol tarafında bir slayt simgesi ve slayt numarasıyla birlikte gösterilir. Genel düzenlemeler yapmak, sununuzu genel bir bakış elde etmek, madde işaretleri veya slaytların sırasını değiştirmek veya biçimlendirme değişiklikleri uygulamak için Ana Hat görünümünde çalışmak özellikle kullanışlıdır.

  • Asıl görünümler     Asıl görünümler Slayt, Not ve Notlar görünümünü içerir. Bunlar, sunu hakkında arka plan, slaytlar, tema renkleri, tema yazı tipleri, yer tutucu boyutları ve konumlar gibi tema efektleri bilgileri depolar. Asıl görünümde çalışmanın en önemli avantajı, asıl slaytta, asıl notlarda veya asıl notta sununuzu ilişkilendirilmiş her slaytta, not sayfasında veya notlarda genel stil değişiklikleri yapabilirsiniz. Asıl slaytlarla çalışma hakkında daha fazla bilgi için bkz. Asıl slaydı değiştirme.

Sununuzu sunum yapmak için görünümler

  • Slayt Gösterisi görünümü     Sununuzu izleyicilere sunmak için Slayt Gösterisi görünümünü kullanın. Bu görünümde, slaytlar tam bilgisayar ekranında yer kaplar.

  • Sunucu görünümü     Sunucu görünümü, sunum yaparken ne kadar sürenin duz olduğunu, sırada hangi slayda yer olduğunu ve yalnızca sizin gördüğünüz notları görüntüleyerek (sunum yaparken toplantı notları alarken) slaytlarınızı yönetmenize yardımcı olur.

Sununuzu hazırlama ve yazdırma görünümleri

Kağıt ve maraktan tasarruf etmeye yardımcı olmak için, yazdırma işini yazdırmadan önce hazırlamanız iyi olur. PowerPoint, ne yazdırmak istediğiniz (slaytlar, not notları veya not sayfaları) ve bu işleri nasıl yazdırmasını istediğiniz (renkli, gri tonlamalı, siyah beyaz, çerçeveler ve daha birçok şey) belirtmenize yardımcı olacak görünümler ve ayarlar sağlar.

  • Slayt Sırala görünümü     Slayt Sırala görünümü, slaytlarınızı küçük resim şeklinde görüntülemenizi sağlar. Bu görünüm, slaytlarınızı yazdırmaya hazır olurken slaytlarınızı sıralamanızı ve sıralamanızı kolaylaştırır.

  • Baskı Önizleme     Baskı Önizleme, yazdırmak istediğiniz notların, not sayfalarının, ana hattan veya slaytların ayarlarını belirtmenize olanak sağlar.

Ayrıca bkz.

Slaytlarınızı bölümlerle düzenleme

Slaytlarınızı ve dinleyici notlarınızı yazdırma

Sunuyu başlatma ve Sunucu görünümünde notlarınızı görüntüleme

Dosya Web için PowerPoint, dosyanız bir dosyada OneDrive, varsayılan görünüm Okuma görünümü olur. Dosyanız bir dosyada veya İş veya okul için OneDriveMicrosoft 365’te SharePoint, varsayılan görünüm Düzenleme görünümü olur.

Sununuzu oluşturmak için görüntüleme

Düzenleme Görünümü

Görünüm sekmesinden veya slaytpenceresinin altındaki görev çubuğundan Düzenleme Görünümü'ne çıkabilirsiniz.

Düzenleme Görünümü, slaytlarınızı oluşturmak için en sık çalışmanız gereken düzenleme modudur. Aşağıda, Düzenleme Görünümü solda slayt küçük resimlerini, geçerli slaydı gösteren büyük bir pencereyi ve geçerli slayda konuşmacı notlarını yazabilirsiniz.

PowerPoint Online'da düzenleme görünümü

Slayt Sıralayıcısı görünümü

Slayt sıralayıcı, slaytlarınızı istediğiniz yere sürükleyip bırakarak yeniden düzenlemenizi veya bölümler halinde düzenlemenizi kolaylaştıran bir kılavuzda ekran üzerinde görmenizi sağlar.

Web için PowerPoint'te slayt sıraıcı görünümü.

Bölüm eklemek için yeni bölümünizin ilk slaydına sağ tıklayın ve Bölüm Ekle'yi seçin. Daha fazla bilgi için Bkz. PowerPoint slaytlarınızı bölümler halinde düzenleme.

Slayt Sıralaıcı görünümüne erişmek için, pencerenin Slayt Sıralayıcısı Görünümü düğmesi çubuğunda yer alan Slayt Sırala düğmesine tıklayın.

Sunuyu teslim etmek veya görüntülemek için görünümler

Slayt Gösterisi görünümü

Slayt penceresinin alt kısmında yer alan görev çubuğundan PowerPoint’te Slayt Gösterisi Görünümü düğmesini gösterir Gösteri görünümüne çıkabilirsiniz.

Sununuzu izleyicilere sunmak için Slayt Gösterisi görünümünü kullanın. Slayt Gösterisi görünümü bilgisayar ekranlarının tamamını kaplar; sununuzu izleyiciler büyük ekranda gördüğü şekilde görür.

Okuma görünümü

Not: Okuma Görünümü,İş veya okul için OneDrive / Web için PowerPoint dosyalarında depolananMicrosoft 365’te SharePoint.

Okuma Görünümü'ne Görünümsekmesinden veya slayt penceresinin alt PowerPoint’te okuma görünümü düğmesi görev çubuğundan edinebilirsiniz.

Çoğu kişi sunucu PowerPoint bir sunuyu gözden geçirerek Okuma görünümünü kullanmak ister. Sunuyu Slayt Gösterisi görünümünde olduğu gibi tam ekran görüntüler ve slaytlarda dokunmayı kolaylaştırmak için birkaç basit denetimi vardır. Konuşmacı notlarını Okuma Görünümünde de görüntüebilirsiniz.

Daha fazla yardıma mı ihtiyacınız var?

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

×