Sütunda pasta grafik Visio

Grafikler şablonuyla basit bir pasta grafik veya belirli dilimleri vurgulayan bir pasta grafik oluşturabilirsiniz.

Bu makalede

Basit pasta grafik oluşturma

Başlangıçta Pasta grafik şekli, 10 parlak renkli dilime eşit boyuttadır. Her dilimin sayısını, boyutunu ve rengini ayarlayabilirsiniz. Aşağıdaki çizimde, özgün renkleri saklayarak dilimlerin sayısını ve boyutunu değiştireceğiz bir pasta grafik gösterilmiştir.

Simple pie chart

  1. Dosya menüsünde Yeni’ye tıklayın. Kategoriler'i ve ardından İş'i seçin. Ardından Grafikler ve Grafikler'e veyaPazarlama Çizelgeleri ve Diyagramlar'a tıklayın.

  2. Grafik Şekilleri kalıbından Pasta grafik şeklini çizim sayfasına sürükleyin ve istediğiniz dilim sayısını seçin.

    İpucu: Dilimlerin sayısını daha sonra değiştirmek için pasta grafiği sağ tıklatın, Dilim Sayısını Ayarla'yı tıklatın ve sonra farklı sayıda dilim seçin.

  3. Her dilimin boyutunu pastanın yüzdesine göre ayarlayın:

    1. Pasta grafik şekline sağ tıklayın ve Dilim Boyutlarını Ayarla'ya tıklayın.

    2. Her dilim için istediğiniz boyutu yazın ve Tamam'a tıklayın.

      İpucu: Şekil Verileri iletişim kutusunda Pasta 1 çizim sayfanız üzerinde koyu mavi dilime, Pasta 2 pasta 1 öğesinin sol pastası olan dilime karşılık geliyor. Şekil Verileri iletişim kutusuna Pasta Grafiği'ne sağ tık tıklar, Veri'yi ve ardından Şekil Verileri öğesini seçerek erişilir.

  4. Pasta diliminin rengini değiştirmek için, pasta grafiği seçin ve sonra tek bir dilimi seçerek tıklatın. Dolgu düğmesinin yanındaki oka Button image ve sonra da istediğiniz renge tıklayın.

  5. Grafiğinize başlık eklemek için, Grafik Şekilleri kalıbından Bir Metin bloğu şeklini çizim sayfasına sürükleyin. Şekil seçiliyken bir başlık yazın.

Sayfanın Başı

Vurguları olan bir dilimle pasta grafik oluşturma

Vurgulenmiş bir dilimle pasta grafik oluşturmak için grafiğiniz için gereken sayıda Pasta dilimi şekli kullanın. Aşağıdaki çizimde, vurguları olan bir pasta grafik gösterilmiştir. Pasta grafik, bir tema uygulanarak renklendirilmiştir.

Pasta grafik

  1. Dosya menüsünde Yeni’ye tıklayın. Kategoriler'ive ardından İş'i seçin. Ardından Grafikler ve Grafikler'e veyaPazarlama Çizelgeleri ve Diyagramlar'a tıklayın.

  2. Grafik Şekilleri'denPasta dilim şeklini çizim sayfasına sürükleyin.

  3. İkinci bir Pasta dilimi şeklini sürükleyin ve ilk dilimin yakınına tutun.

  4. İkinci dilimin orta kısmında uç noktayı, ilk dilimin sol alt köşesindeki bağlantı noktasına sürükleyin.

  5. Pasta dilim şeklinin yüzdesini değiştirmek için, dilimi seçin ve dilim istediğiniz boyuta gelene kadar denetim tutamaçlarını sürükleyin.

  6. Dilimlerin geri kalanını pastanın çevresinde saat yönünün tersine hareket ettirerek oluşturmak için 3 ile 5 arasında olan adımları yinelayın.

  7. Yeni Visio 2016 ve daha yeni sürümlerde Görünüm sekmesine tıklayın ve ardından Görsel Yardımlar grubunda iletişim kutusu başlatıcısına tıklayın. Tutkalla onay Yerleştirme seçili olduğundan emin olun, Tutkalla onay kutusunu temizleyin ve Tamam'a tıklayın.

  8. Her pasta dilimini seçin, tutkalı bozmak için biraz hareket ettirin (uç noktalar kırmızıdan yeşile dönüşerek) ve sonra yeniden yerine tutturun.

  9. Vurgulamak istediğiniz dilimi diğer dilimlerden uzağa doğru sürükleyin.

İpucu: Dilimlerin boyutunu %1 artırmak için pasta dilimine sağ tıklar ve ardından %1 ekle'yi seçebilirsiniz. Dilimi özgün boyutuna geri dönmek için Sıfırla'yı seçin.

Sayfanın Başı

Daha fazla yardıma mı ihtiyacınız var?

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

×